
<!DOCTYPE html>
<html class="test_subscription--v2 no-js    di_sticky-top-nav js-sticky-nav">
<head>
    <meta name="robots" content="noarchive">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:pages" content="183905751632130">
    <meta property="fb:app_id" content="132573727142574" />
        <link rel="canonical" href="https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/" />
    <meta name="page-generated-utc" content="2018-02-05T19:02:06.1902594Z" />

    <title>Kina-paket kan ducka ny avgift med omv&#228;g via EU</title>
    <meta name="description" content="Importerade paket fr&#229;n Kina kan enkelt slippa undan Postnords nya planerade avgift genom att g&#229; via andra EU-l&#228;nder som i sin tur skickar paketet till Sverige.
Det rapporterar Dagens Nyheter." />

    <!-- For IE 9 and below. ICO should be 32x32 pixels in size -->
    <!--[if IE]><link rel="shortcut icon" href="//content.di.se/1517843974556/img/favicon-32x32.png"><![endif]-->
    <!-- Touch Icons - iOS and Android 2.1+ 180x180 pixels in size. -->
    <link rel="apple-touch-icon-precomposed" href="//content.di.se/1517843974556/img/apple-touch-icon-180x180.png">

    <!-- Firefox, Chrome, Safari, IE 11+ and Opera. 192x192 pixels in size. -->
    <link rel="icon" href="//content.di.se/1517843974556/img/android-chrome-192x192.png">
    
    <link href="//content.di.se/1517843974556/css/main.min.css" rel="stylesheet" media="all" type="text/css" />
    <link href="//content.di.se/1517843974556/css/print.min.css" rel="stylesheet" media="print" type="text/css" />

        <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
    <script>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</script>

    <script src="//content.di.se/1517843974556/scripts/main-preloader.min.js"></script>
    <script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'format': window.di.getDeviceType()
        });
    </script>

    <meta name="og:site_name" property="og:site_name" content="Dagens industri"/><meta name="og:type" property="og:type" content="article"/><meta name="og:url" property="og:url" content="https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/"/><meta name="og:title" property="og:title" content="Kina-paket kan ducka ny avgift med omv&#228;g via EU"/><meta name="og:description" property="og:description" content="Importerade paket fr&#229;n Kina kan enkelt slippa undan Postnords nya planerade avgift genom att g&#229; via andra EU-l&#228;nder som i sin tur skickar paketet till Sverige.
Det rapporterar Dagens Nyheter."/><meta name="og:image" property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg"/><meta name="twitter:card" property="twitter:card" content="summary_large_image"/><meta name="twitter:site" property="twitter:site" content="@dagensindustri"/><meta name="twitter:url" property="twitter:url" content="https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/"/><meta name="twitter:title" property="twitter:title" content="Kina-paket kan ducka ny avgift med omv&#228;g via EU"/><meta name="twitter:description" property="twitter:description" content="Importerade paket fr&#229;n Kina kan enkelt slippa undan Postnords nya planerade avgift genom att g&#229; via andra EU-l&#228;nder som i sin tur skickar paketet till Sverige.
Det rapporterar Dagens Nyheter."/><meta name="twitter:image" property="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg"/><meta name="article:published_time" property="article:published_time" content="2018-02-05T18:47:49.0000000+01:00"/><meta name="article:category" property="article:category" content="Nyheter"/><meta name="keywords" property="keywords" content="Postnord"/><meta name="article:tag" property="article:tag" content="Postnord"/>
    
    <meta name="news_keywords" content="Postnord" />



    <script data-schema="Organization" type="application/ld+json">
        {
        "@type":"Organization",
        "@context":"http://schema.org",
        "name":"Dagens industri",
        "url":"https://www.di.se/",
        "logo":"https://www.di.se/Content/img/di_logo.png",
        "sameAs":[
        "https://www.facebook.com/dagensindustri",
        "https://twitter.com/dagensindustri",
        "https://plus.google.com/117880628408799612182",
        "https://www.youtube.com/channel/UC_chM6y3JSNPK2eRLDUEBBw"
        ]
        }
    </script>


</head>
<body>
    
        <div class="di_ad-fullpage js_full-page-ad">
        <div class="di_ad-fullpage__bar js_ad-fullpage-bar">
            <div class="di_ad-fullpage__ad-text">ANNONS:</div>
            <div class="di_ad-fullpage__logo"></div>
            <div class="di_ad-fullpage__close-wrapper" data-component="fullpageAd">
                <div class="di_ad-fullpage__text">Till Di.se</div>
                <div class="di_ad-fullpage__close"></div>
            </div>
        </div>
        <div class="js_full-page-ad-wrapper di_ad-fullpage__ad">
            <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
            <div data-slot-name="mob_rich_media_premium" class="bam-ad-slot"></div>
        </div>
    </div>


    <div class="js_body-wrapper">
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP83M8" height="0" width="0" style="display: none; visibility: hidden"></iframe>
        </noscript>

        


<header class="di_header">
    <div class="di_header__scale js_di_header__scale">

    </div>

    <div class="di_header__fixed-element js_header">
        <div class="di_header__sticky-wrapper">

            <div class="di_header__content js_di_header__content" data-component="togglerSet" data-propagate-event="true">
                <a href="/" class="di_header__logo">Dagens industri</a>
                <span class="di_header__content-item di_header__today">
                    <span class="di_header__today-label">M&#197;NDAG 05 FEB</span>
                </span>
                <span class="di_header__content-item di_header__intro">Sveriges bästa finanssajt 2017</span>

                <div class="di_header__menu di_header__menu--toggle js_toggler-item">
                    <div class="di_header__menu-wrapper">
                        <div class="di_header__menu-line">
                            <i class="di_header__menu--icon"></i>
                            <i class="di_header__menu--icon"></i>
                            <i class="di_header__menu--icon"></i>
                        </div>
                        <span class="di_header__menu-label">MENY</span>
                    </div>
                    <div data-component="secondaryContentLoader" data-content-url="/part/content/getmenu"></div>
                </div>

                <div class="di_header__menu di_header__menu--login">
                    <a href="/login?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F" rel="nofollow" class="di_header__account-link"  data-component="clickLogger" data-event-category="Navbar" data-event-action="Login" data-event-label="Navbar">
                        <span class="di_header__menu--login-label">Logga in</span>
                    </a>
                </div>

                <div class="di_header__menu di_header__menu--profile js_menu-item js_toggler-item" data-active-class="di_main-menu--profile-expanded">
                    <a href="?profile=default" rel="nofollow" class="di_header__account-link">
                        <span class="di_header__menu--profile-icon js_header-menu__profile"></span>
                    </a>
                    <div class="di_profile" data-component="clearPersonalStockClock,propagationStopper">
    <div class="di_profile__content">
        <div class="di_profile__header"></div>
        <a href="/kund/" target="_blank" rel="noopener" class="di_account-buttons__menu-link di_account-buttons__menu-link--profile di_account-buttons__menu-link--external">Kundservice</a>
        <a href="/bevakningar/" class="di_account-buttons__menu-link di_account-buttons__menu-link--profile">Bevakningar</a>
        <a href="/mitt-di/nyhetsbrev/" class="di_account-buttons__menu-link di_account-buttons__menu-link--profile">Nyhetsbrev</a>
        <a class="di_button di_button--framed" href="/logout?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F">Logga ut</a>
    </div>
</div>
                </div>

                <section class="di_top-nav__search">
                    <a href="#" class="di_top-nav__search__togglebutton js_search_togglebutton_L js_toggler-item " data-toggle-target=".js_di_top__search_L" data-focus-target="#txtNavSearch"></a>
                </section>
            </div>
            <section class="di_header__stock-clocks">
                    <div class="di_header__stock-clocks-wrapper js_stock-clock" data-component="reloadContent" data-component-type="feature" data-reload-url="/part/financialhub/stockclocks" data-reload-timeout="60000">
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                    </div>
            </section>
                <div class="di_header__subscribe-form hidden js_di_header__subscribe-form" data-component="stockClockLogin">
                    <section class="di_stock-clocks-login js_instrument-login">
    <span class="di_stock-clocks-login__close js_di_stock-clocks-login__close">
        <span class="di_stock-clocks-login__close--icon">×</span>
    </span>
    <header class="di_stock-clocks-login__header">
        För att lägga till ett instrument måste du vara prenumerant och inloggad
    </header>
    <div class="di_stock-clocks-login__subscribe">
        <a href="https://www.di.se/pren/digital-paketering/digitalpaper/" class="di_stock-clocks-login__link js_instrument-link" target="_blank" rel="noopener">Prenumerera</a>
    </div>
    <div class="di_stock-clocks-login__login-button js_instrument-login">
        <a href="/login?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F" rel="nofollow" class="di_stock-clocks-login__link js_instrument-link" data-component="clickLogger" data-event-category="Other" data-event-action="Login" data-event-label="StockClocks">Logga in</a>
    </div>
</section>
                    <section class="di_stock-clocks-subscribe js_instrument-subscribe" data-component="stockClockSubscribedInstrument" data-show-instrument-class="di_header__stock-clocks--show">
    <span class="di_stock-clocks-subscribe__close js_di_stock-clocks-subscrible__close">
         <span class="di_stock-clocks-subscribe__close--icon">×</span>
    </span>
    <header class="di_stock-clocks-subscribe__header">
        Lägg till ett eget valt instrument
    </header>

    <ul class="di_stock-clocks-subscribe__content">
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-46" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="46">
                <label for="instrument-46" class="di_stock-clocks-subscribe__label">NIKKEI</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-63414" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="63414">
                <label for="instrument-63414" class="di_stock-clocks-subscribe__label">FTSE 100</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-63413" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="63413">
                <label for="instrument-63413" class="di_stock-clocks-subscribe__label">DAX 30</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-105" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="105">
                <label for="instrument-105" class="di_stock-clocks-subscribe__label">USD</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-213" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="213">
                <label for="instrument-213" class="di_stock-clocks-subscribe__label">EURO</label>
            </li>
    </ul>
</section>
                </div>
            
<div class="di_top__search js_di_top__search_L" data-toggle-button=".js_search_togglebutton_L">
    <form action="/search" method="GET" class="di_top__search__form" data-component="searchPreview" autocomplete="off" data-toggle-overlay=".js_di_main-area-overlay">
        <div class="di_top__search-input">
            <div class="di_top__search__wrapper">
                <span class="di_top__search__icon di_top__search__icon--search"></span>
                <input class="di_top__search__input" id="txtNavSearch" name="Query" placeholder="Artiklar, bolag, sidor" type="search" value="" />
                <span class="di_top__search__icon di_top__search__icon--reset hidden"></span>
                <div class="di_top__search__filter" data-component="toggler" data-target=".js_di_top__search-filter">
                    <span class="di_top__search__icon di_top__search__icon--filter"></span>
                    <span>Filter</span>
                </div>
                <ul class="di_search__preview"></ul>
            </div>
            <input class="di_top__search__button" type="submit" value="Sök" disabled />
        </div>

        <div class="di_top__search-filter js_di_top__search-filter " data-component="searchFilter">
            <div class="di_top__search-filter__group">
                <div class="di_top__search-filter__group-inner">
                    <div class="di_top__search-filter__selector di_top_search-filter__selector--inom">
                        <a class="di_top__search-filter__toggler">Inom 6 månader</a>
                        
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--bolog">
                        <a class="di_top__search-filter__toggler">Bolag</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--skribent">
                        <a class="di_top__search-filter__toggler">Skribent</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--personer">
                        <a class="di_top__search-filter__toggler">Personer och ämnen</a>
                    </div>
                </div>

                <div class="di_top__search-filter__only-article js_filter_article_only ">
                    <span>Endast artiklar</span>

                    <label class="switch di_top__search-filter__only-article--switch">
                        <input type="checkbox" class="js-filter-article-only" name="FilterArticle" >
                        <span class="slider round di_top__search-filter__only-article--slider"></span>
                    </label>
                </div>
            </div>
            <a class="di_top__search-filter__reset js_filter_reset active">
                Rensa filter
            </a>
        </div>
    </form>
</div>

            <section class="di_header__submenu">
                    <a class="di_top-nav__link active "  href=/>START</a>

                    <a class="di_top-nav__link "  href=/ditv/>DI TV</a>

                    <a class="di_top-nav__link "  href=/bors/>BÖRS</a>

                    <a class="di_top-nav__link di_top-nav__link--long di_watchilst-mobile-menu-item"  href=/bevakningar/>BEVAKNINGAR</a>

            </section>
            <div class="di_panorama-wrapper">
                <div class="js_di_panorama__content">
                    <section class="di_panorama js_panorama">
                            <div class="di_panorama__container">

                                <div data-slot-name="panorama_top" class="bam-ad-slot di_panorama-scale-space"></div>

                            </div>
                    </section>
                </div>
            </div>
        </div>
    </div>
</header>

        <div class="di_sticky-nav" data-component=stickyNav>
            <div class="di_top-nav__wrapper js_di_top-nav__wrapper">
                <nav class="di_top-nav">
                    <section class="di_top-nav__aside">
                        

<div class="di_account-buttons di_account-buttons--right" data-component="accountButtons">
    <a href="https://www.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_blank" rel="noopener">Prenumerera</a><!--
    --><a href="/login?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F" rel="nofollow" class="di_account-buttons__login js_button-login" data-component="clickLogger" data-event-category="Navbar" data-event-action="Login" data-event-label="Navbar">Logga in</a><!--
    --><a href="javascript:void(0);" class="di_account-buttons__account js_button-account"></a>

    <div class="di_account-buttons__menu">
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/kund/" target="_blank" rel="noopener" class="di_account-buttons__menu-link di_account-buttons__menu-link--external">Kundservice</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/bevakningar/" class="di_account-buttons__menu-link">Bevakningar</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/mitt-di/nyhetsbrev/" class="di_account-buttons__menu-link">Nyhetsbrev</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/logout?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F" rel="nofollow" class="di_account-buttons__menu-link js_button-logout">Logga ut</a>
        </div>
    </div>
</div>

                    </section>
                    <section class="di_top-nav__search" data-component="togglerSet" data-propagate-event="true">
                        <a class="di_top-nav__search__togglebutton js_search_togglebutton js_toggler-item " data-focus-target="#txtNavSearch" data-toggle-target=".js_di_top__search"></a>
                    </section>
                    <section class="di_top-nav__main lp_topmenu">
                        <a class="di_top-nav__link active"  href=/  data-component="logMainMenuClick" data-event-label="Top-meny - start">Start</a>

<a class="di_top-nav__link"  href=/bors/  data-component="logMainMenuClick" data-event-label="Top-meny - b&ouml;rs &amp; marknad">B&ouml;rs &amp; Marknad</a>
<a class="di_top-nav__link"  href=/bevakningar/  data-component="logMainMenuClick" data-event-label="Top-meny - bevakningar">Bevakningar <span class='di_top-nav__link--new'></span></a>
                        <a class="di_top-nav__link"  href=/ledare/  data-component="logMainMenuClick" data-event-label="Top-meny - ledare">Ledare</a>

                        <a class="di_top-nav__link"  href=/ditv/  data-component="logMainMenuClick" data-event-label="Top-meny - di tv">Di TV</a>

                        <a class="di_top-nav__link"  href=/bil/  data-component="logMainMenuClick" data-event-label="Top-meny - bil">Bil</a>

                        <a class="di_top-nav__link"  href=/amnen/di-gasell-2017/  data-component="logMainMenuClick" data-event-label="Top-meny - gasell">Gasell</a>

                        <a class="di_top-nav__link"  href=//weekend.di.se  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-component="logMainMenuClick" data-event-label="Top-meny - di weekend">Di Weekend</a>

                        <a class="di_top-nav__link"  href=//digital.di.se  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-component="logMainMenuClick" data-event-label="Top-meny - di digital">Di Digital</a>

                        <a class="di_top-nav__link"  href=/e-tidningen/  data-component="logMainMenuClick" data-event-label="Top-meny - dagens tidning">Dagens tidning</a>

                        <a class="di_top-nav__link"  href=http://jobb.di.se/  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-component="logMainMenuClick" data-event-label="Top-meny - jobb">Jobb</a>

                    </section>
                </nav>
            </div>

            
<div class="di_top__search js_di_top__search" data-toggle-button=".js_search_togglebutton">
    <form action="/search" method="GET" class="di_top__search__form" data-component="searchPreview" autocomplete="off" data-toggle-overlay=".js_di_main-area-overlay">
        <div class="di_top__search-input">
            <div class="di_top__search__wrapper">
                <span class="di_top__search__icon di_top__search__icon--search"></span>
                <input class="di_top__search__input" id="txtNavSearch" name="Query" placeholder="S&#246;k artiklar, bolag, skribenter eller sidor" type="search" value="" />
                <span class="di_top__search__icon di_top__search__icon--reset hidden"></span>
                <div class="di_top__search__filter" data-component="toggler" data-target=".js_di_top__search-filter">
                    <span class="di_top__search__icon di_top__search__icon--filter"></span>
                    <span>Filter</span>
                </div>
                <ul class="di_search__preview"></ul>
            </div>
            <input class="di_top__search__button" type="submit" value="Sök" disabled />
        </div>

        <div class="di_top__search-filter js_di_top__search-filter " data-component="searchFilter">
            <div class="di_top__search-filter__group">
                <div class="di_top__search-filter__group-inner">
                    <div class="di_top__search-filter__selector di_top_search-filter__selector--inom">
                        <a class="di_top__search-filter__toggler">Inom 6 månader</a>
                        
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--bolog">
                        <a class="di_top__search-filter__toggler">Bolag</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--skribent">
                        <a class="di_top__search-filter__toggler">Skribent</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--personer">
                        <a class="di_top__search-filter__toggler">Personer och ämnen</a>
                    </div>
                </div>

                <div class="di_top__search-filter__only-article js_filter_article_only ">
                    <span>Endast artiklar</span>

                    <label class="switch di_top__search-filter__only-article--switch">
                        <input type="checkbox" class="js-filter-article-only" name="FilterArticle" >
                        <span class="slider round di_top__search-filter__only-article--slider"></span>
                    </label>
                </div>
            </div>
            <a class="di_top__search-filter__reset js_filter_reset active">
                Rensa filter
            </a>
        </div>
    </form>
</div>

        </div>
            <div data-slot-name="mob_stickytop" data-ad-sticky="true" class="bam-ad-slot ad_container ad_mob-stickytop--hidden"></div>

        <div class="di_main-area js_main-area">
            <div class="di_main-area__overlay js_di_main-area-overlay"></div>
            
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>





<section class="di_main-section di_new-article-page">
    <div class="di_page-wrapper">
        <div class="di_page">
            <div class="di_page__column-height-equalizer">

                <div class="di_page__main">
                    

<article data-article-index="0" class="di_page--article js_x-entitled js_backend-paywall js_article" data-component="registerAnalyticsData,checkPaywall,article, clickHistory,instagramEmbed" itemscope itemtype="http://schema.org/NewsArticle"
         data-relative-url="/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/"
         data-analytics-articlepublishtime="18:47"
         data-analytics-articlepublishdate="2018-02-05"
         data-analytics-articletitle="Kina-paket kan ducka ny avgift med omv&#228;g via EU"
         data-analytics-mainSection="Nyheter"
         data-analytics-subSection=""
         data-analytics-authors="Nyhetsbyr&#229;n Direkt"
         data-analytics-pagetype="ArticlePage"
         data-analytics-pagetitle="Kina-paket kan ducka ny avgift med omv&#228;g via EU"
         data-analytics-articleurl="https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/"
         data-analytics-articlefriendlyid="di.epi.1942177"
         data-analytics-bodylengthname="long"
         data-analytics-keywords="Postnord"
         data-thumbnail="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg"
         data-articleid="di.epi.1942177"
         data-serviceplus-ts="1517857326187"
         data-serviceplus-forcehit="false"
         data-is-native="false">

    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/" />
    <div class="di_inscreen-top lp_is_start" data-article-index="0"></div>
    
    

<header class="di_article-top">
    <div class="di_article-top__bread-crumbs">

    </div>


    <h1 class="di_font--heading1 di_article-top__heading" itemprop="headline">Kina-paket kan ducka ny avgift med omväg via EU</h1>
</header>
    <section class="di_page__main di_article__main js_sticky-inview-article js_native-collapsable">
        <div class="di_article-content">
            <div class="di_sharebutton-container js_sharebutton-container">



                        <div class="di_article-top-media">
                            <div class="di_figures">

        <div class="di_figures__scroll-area js_slideshow__scroll-area">
            <ul class="di_figures__container js_slideshow__container">
                    <li class="di_figures__item js_slideshow__item">
                            <figure class="di_article-figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture class="di_article-figure__picture">
            <source media="(min-width: 769px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1720:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <source media="(min-width: 481px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=670:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1340:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <img srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=960:*&amp;output-quality=40&amp;output-format=jpg 2x" />

                <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2018/2/5/1c1f68a1-c717-4225-befd-a7ceb3025a24/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg">
                <meta itemprop="width" content="860">
                <meta itemprop="height" content="486">

        </picture>

    </figure>
    <div class="di_article-figure__caption">
        <div class="di_article-figure__caption-text">
                <span class="di_article-figure__text">
                    Den kinesiska e-handelsplatsen Wish.
                </span>
                    <span class="di_article-figure__photographer">Foto: Fredrik Sandberg/TT</span>
        </div>
        <div class="di_figures__count-new js_slideshow__count"></div>
    </div>

                    </li>
            </ul>
        </div>

        

    </div>

                        </div>

                <section class="di_byline-grid">
                    <div class="di_byline-top">

                        <p class="di_byline__text">
                                <span class="di_byline__author-name-wrapper" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                    Av
                                    <span class="di_byline__author-name" itemprop="name">Nyhetsbyrån Direkt</span>
                                </span><br />
                            <span class="di_byline-date">
                                Publicerad: <time datetime="2018-02-05T18:47:49.0000000+01:00">05 februari 2018, 18:47</time>
                                <meta itemprop="datePublished" content="2018-02-05T18:47:49.0000000+01:00" />
                                <meta itemprop="dateModified" content="?.ToStandardDateTime()" />
                            </span>
                        </p>
                    </div>
                </section>

                <div class="di_article-lead" itemprop="description">
                    <p>Importerade paket från Kina kan enkelt slippa undan Postnords nya planerade avgift genom att gå via andra EU-länder som i sin tur skickar paketet till Sverige.</p>
<p>Det rapporterar Dagens Nyheter.</p>
                </div>

                <section class="di_article-body clearfix" itemprop="articleBody">
<div class="di_article_ad-block">

        <div data-slot-name="articlemodule" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        <div data-slot-name="mob" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
</div><div class="di_article_text-block">
    <p><strong>I stället för att skicka</strong> paketet direkt till Sverige kan producenten först skicka varan till ett EU-land där momsgränsen ligger över varans värde och sedan vidarebefordra varan som ett inomeuropeisk paket till kunden i Sverige. Då undgår paketet <span class="organization-tag" data-tag-id="di.tag.postnord">Postnord</span>s nya avgift.&nbsp;</p> 
<p>Enligt Postnord kommer det cirka 150.000 paket per dag från Kina till Arlanda.</p>
</div><div class="di_article_ad-block">

        <div data-slot-name="articlemodule" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        <div data-slot-name="mob" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
</div><div class="di_article_text-block">
    <p>"Vi förväntar oss att volymerna kommer att minska i och med det här och det är inte heller orimligt att anta att stor del av volymerna kommer ta vägen via andra EU-länder först", säger Postnords kommunikationschef Thomas Backteman till DN.</p>
<p>I mitten av januari meddelades att Postnord skyndsamt ska säkerställa upprättande av ett system för att ta ut moms från första kronan på varor som beställs från Kina. Postnord kommer samtidigt att ta ut en administrationsavgift på 125 kronor per paket som bolaget tar in moms åt staten på, var budskapet.</p>
</div><div class="di_article_text-block">
    <p>"Det kommer att bli avsevärt dyrare för de som handlar", sade Thomas Backteman då till Breakit. Kommunikationschefen tror även att leveranstiderna kommer att bli längre i och med att Postnord måste hantera paketen på ett nytt sätt.</p>
</div><div class="di_article_text-block">
    <p><strong>Eftersom myndigheterna</strong> har haft olika uppfattning om vilken praxis som gäller för att ta in momspengarna har staten gått miste om stora belopp. I mitten av januari kom dock myndigheterna överens. Tullverket vill ha återrapportering den 1 mars, uppgavs det då.</p>
</div>
                </section>

                <section class="di_byline-grid">
                    <div class="di_byline-bottom">
                        <p class="di_byline__text">
                            Av
                                <span class="di_byline__author">
                                    <span class="di_byline__author-name">Nyhetsbyrån Direkt</span>
                                </span>
                        </p>
                        <span class="di_byline-date">
                            Publicerad: <time datetime="2018-02-05T18:47:49.0000000+01:00">05 februari 2018, 18:47</time>
                            <meta itemprop="datePublished" content="2018-02-05T18:47:49.0000000+01:00" />
                            <meta itemprop="dateModified" content="?.ToStandardDateTime()" />
                            </span>

                        </div>
                    </section>
                <aside class="di_share-buttons di_share-buttons--default di_share-buttons--activated js_sharebuttons" data-container="js_sharebutton-container" data-native="false">
                    <div class="di_share-button di_share-button--facebook">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://www.facebook.com/dialog/share?app_id=132573727142574&amp;display=popup&amp;href=https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/&amp;redirect_uri=https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/"></a>
                    </div>
                    <div class="di_share-button di_share-button--twitter">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Kina-paket+kan+ducka+ny+avgift+med+omv%c3%a4g+via+EU+https%3a%2f%2fwww.di.se%2fnyheter%2fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2f"></a>
                    </div>
                    <div class="di_share-button di_share-button--linkedin">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/&amp;title=Kina-paket+kan+ducka+ny+avgift+med+omv%c3%a4g+via+EU"></a>
                    </div>
                    <div class="di_share-button di_share-button--email">
                        <a class="di_share-button__link" href="mailto:?subject=Delat%20fr%c3%a5n%20Di%20:%20Kina-paket%20kan%20ducka%20ny%20avgift%20med%20omv%c3%a4g%20via%20EU&amp;body=Hej.%0d%0aH%c3%a4r%20%c3%a4r%20en%20intressant%20artikel%20p%c3%a5%20di.se:%0d%0aImporterade%20paket%20fr%c3%a5n%20Kina%20kan%20enkelt%20slippa%20undan%20Postnords%20nya%20planerade%20avgift%20genom%20att%20g%c3%a5%20via%20andra%20EU-l%c3%a4nder%20som%20i%20sin%20tur%20skickar%20paketet%20till%20Sverige.%0aDet%20rapporterar%20Dagens%20Nyheter.%0d%0ahttps://www.di.se/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/"></a>
                    </div>
                    <div class="di_share-button di_share-button--print">
                        <a class="di_share-button__link" href="javascript:window.print()"></a>
                    </div>
                </aside>


                    <aside class="di_tags">
                        <div class="di_tags__content">

                            <section class="di_watchlist-tooltip di_watchlist-tooltip--down hidden" data-component="watchlistTooltip" data-tooltip-key="watchlist-tooltip-article">
                                <div class="di_watchlist-tooltip__text">Bevaka nyheter du är intresserad av.
                                <br />Du hittar dem sedan under Bevakningar i huvudmenyn.</div>
                                <div class="di_watchlist-tooltip__close js_watchlist-tooltip-close"></div>
                            </section>

                            <p class="di_tags__heading di_font--heading5">
                                Ämnen att bevaka i artikeln
                            </p>

                            <ul class="di_watchlist-article-tags">
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/postnord/">Postnord</a>
                                        <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small di_spinner" data-component="watchlistWatchButton" data-tag-id="di.tag.postnord" data-tag-name="Postnord" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                            </ul>
                        </div>
                    </aside>





                    <section class="di_link-in-text-container" data-component="relatedLinks" data-article-id="di.epi.1942177"></section>

            </div>
        </div>


        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Dagens industri">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.di.se/Content/img/di_logo.png">
                <meta itemprop="width" content="120">
                <meta itemprop="height" content="50">
            </span>
        </span>


            <section class="di_article-content di_article-content--service" data-content-url="/part/serviceteaser/content?url=/nyheter/kina-paket-kan-slippa-ny-avgift-med-omvag-via-eu/&amp;isPlus=False" data-component="secondaryContentLoader" data-init-type="inview" data-init-value="500"></section>

    </section>
</article>

                    <div class="di_inscreen-bottom lp_is_end" data-article-index="0"></div>

                <div class="di_recommended__teasers" data-component="recommendedTeasers" data-article-id="di.epi.1942177"></div>
                <div class="di_page-wrapper">
                    <div class="di_article-end-divider"></div>
                </div>
                <section class="di_main-section di_main-section--border">
                    <div class="di_page-wrapper">
                        <section class="di_page di_page--start" data-component="secondaryContentLoader" data-content-url="/part/content/getnewsfeed" data-load-ads="true"></section>
                    </div>
                </section>
                </div>

                

    <aside class="di_page__aside hidden--M hidden--S">
        
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


        <section data-component="secondaryContentLoader" data-content-url="/part/articleListing/mostreadnews"></section>

        
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


        <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/play/playbox" data-init-type="inview" data-init-value="500"></section>
        <div class="hidden--M hidden--S">
            
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        </div>
        <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/financialhub/indicators" data-init-type="inview" data-init-value="500"></section>
        
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


        
<section class="di_page__container">
    <h2 class="di_section-heading">Plånbokskoll</h2>
    <section class="di_page__container">
        <div data-component="partnerIframe"
             data-iframe-hide-for-devices=mobile,tablet
             data-iframe-id="ab007623-3439-46bb-a438-17f5a0ef511a"
             data-iframe-scrolling="no"
             data-iframe-width="100%"
             data-iframe-height="310"
             data-iframe-src="//di.insplanet.com/di/widgetDiSideListSparande.aspx">
        </div>
    </section>
    
    <section class="di_page__container">
        <article data-component="partnerIframe"
                 data-iframe-hide-for-devices=mobile,tablet
                 data-iframe-id="7bb398aa-edec-4c95-8c7d-0551ae0434a0"
                 data-iframe-src="//www.fakturino.se/campaigns/di/smallwidget"></article>
    </section>

    <section class="di_page__container di_page__container--unbordered">
        <div data-component="partnerIframe"
             data-iframe-hide-for-devices=mobile,tablet
             data-iframe-id="d6929344-352b-484c-893f-669ca4ab89a0"
             data-iframe-scrolling="no"
             data-iframe-width="100%"
             data-iframe-src="//p.insplanet.com/di_widget_bil_2017.html">
        </div>
    </section>
</section>
        
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


        <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/content/getlatestanalysis" data-init-type="inview" data-init-value="500"></section>

        

        <div class="hidden--M hidden--S sticky--L" data-component="stickyInView">
            
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        </div>
    </aside>

            </div>
        </div>
    </div>
</section>



            <footer class="di_footer lp_footer">

    <section class="di_footer-subscription">
        <div class="di_footer-subscription__container">
            <p class="di_footer-subscription__lead">
                <span class="di_footer-subscription__text">Missa inget. Prenumerera och få tillgång till alla artiklar.</span>
                <a href="javascript:window.scrollTo(0, 0)" class="di_footer-subscription__back-to-top">Tillbaka till toppen</a>
            </p>
            

<div class="di_account-buttons di_account-buttons--inline" data-component="accountButtons">
    <a href="https://www.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_blank" rel="noopener">Prenumerera</a><!--
    --><a href="/login?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F" rel="nofollow" class="di_account-buttons__login js_button-login" data-component="clickLogger" data-event-category="Other" data-event-action="Login" data-event-label="Footer">Logga in</a><!--
    --><a href="javascript:void(0);" class="di_account-buttons__account js_button-account"></a>

    <div class="di_account-buttons__menu">
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/kund/" target="_blank" rel="noopener" class="di_account-buttons__menu-link di_account-buttons__menu-link--external">Kundservice</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/bevakningar/" class="di_account-buttons__menu-link">Bevakningar</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/mitt-di/nyhetsbrev/" class="di_account-buttons__menu-link">Nyhetsbrev</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/logout?redirect=%2Fnyheter%2Fkina-paket-kan-slippa-ny-avgift-med-omvag-via-eu%2F" rel="nofollow" class="di_account-buttons__menu-link js_button-logout">Logga ut</a>
        </div>
    </div>
</div>

        </div>
    </section>
    <div class="di_footer__container">       
            <section class="di_footer-menu">
                <a class="di_footer-menu__item" href="/">Nyheter</a>
                <a class="di_footer-menu__item" href="/bors/">Aktietjänster</a>
                <a class="di_footer-menu__item" href="/debatt/">Opinion</a>
                <a class="di_footer-menu__item" href="/ditv/">Di TV</a>
                <a class="di_footer-menu__item di_footer-menu__item--subscribe" href="/pren/digital-paketering/digitalpaper/">Bli prenumerant</a>
            </section>

            <section class="di_footer-social">
                <div class="di_footer-social__container">
                    <a href="https://www.facebook.com/Dagensindustri/" class="di_footer-social__item di_footer-social__item--facebook" target="_blank" rel="noopener"><span class="di_footer-social__item-name">Facebook</span></a>
                    <a href="https://twitter.com/dagensindustri" class="di_footer-social__item di_footer-social__item--twitter" target="_blank" rel="noopener"><span class="di_footer-social__item-name">Twitter</span></a>
                    <a href="https://www.linkedin.com/company/dagens-industri" class="di_footer-social__item di_footer-social__item--linkedin" target="_blank" rel="noopener"><span class="di_footer-social__item-name">LinkedIn</span></a>
                </div>
            </section>

            <section class="di_footer-about">
                <ul class="di_footer-about__container">
                    <li class="di_footer-about__link"><a href="/om-oss/om-oss/">Om Di-gruppen</a></li>
                    <li class="di_footer-about__link"><a href="/e-tidningen/">Tidningen i PDF</a></li>
                    <li class="di_footer-about__link"><a href="/kund/" target="_blank" rel="noopener">Kundservice</a></li>
                    <li class="di_footer-about__link"><a href="//weekend.di.se" target="_blank" rel="noopener">Di Weekend</a></li>
                    <li class="di_footer-about__link"><a href="//digital.di.se" target="_blank" rel="noopener">Di Digital</a></li>
                    <li class="di_footer-about__link"><a href="http://annons.di.se" target="_blank" rel="noopener">Annonsera</a></li>
                    <li class="di_footer-about__link"><a href="http://www.bonnier.se/OBA" target="_blank" rel="noopener">Annonsvänligt Sverige</a></li>
                    <li class="di_footer-about__link"><a href="mailto:anmalannons@di.se">Anmäl störande/felaktig annons</a></li>
                </ul>
            </section>

        <section class="di_footer-contact">
            <div class="di_footer-contact__container">
                Nyhetstips: <a href="tel:0857365050">08-573 650 50</a>
                | <a href="mailto:dise@di.se">dise@di.se</a>
                | Övrigt: <a href="tel:0857365000">08-573 650 00</a>
                | Dagens industri, 112 60 Stockholm | <span class="di_footer-contact__editor">Ansvarig utgivare: Lotta Edling</span>
            </div>
        </section>
        <section class="di_footer-copyright">
            <div class="di_footer-copyright__container">
                <span class="di_footer-copyright__logo"></span>
                <span class="di_footer-copyright__text">&copy; Copyright 2018 Di.se | <a href="http://www.di.se/om-oss/pul/" rel="nofollow">PUL</a> · <a href="http://www.di.se/om-oss/cookies/" rel="nofollow">Cookies</a></span>
            </div>
        </section>
    </div>
</footer>
        </div>
        <div class="di_watchlist-message hidden" data-component="watchlistMessage">
    <section class="di_watchlist-message__box">

        <div class="di_watchlist-message__text js_watchlist-message-text"></div>
        <div class="di_watchlist-message__close js_watchlist-message-close"></div>

    </section>
</div>



    </div>



        <!-- Analytics scripts -->
<script type="text/javascript" src="//m.burt.io/d/di-se.js"></script>
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.head.min.82678574.js"></script>
        <!-- /Analytics scripts -->
    <script src="//content.di.se/1517843974556/scripts/main.min.js"></script>


        <!-- SPlus BIP sdk -->
        <script type="text/javascript" src="https://account.bonnier.news/bip-sdk-1.0.js" async></script>
        <script>
            (function () {
                var numberOfChecks = 0;
                const html = document.querySelector('html');

                var checkAdBlockEnabled = function () {

                    var firstAdElement = document.querySelector('[data-line-item-ids]');
                    if (firstAdElement) {
                        clearInterval(detectionInterval);
                        IPA.abt = false;
                        return;
                    }

                    numberOfChecks++;
                    if (numberOfChecks > 15) {
                        clearInterval(detectionInterval);
                        IPA.abt = true;
                        if (html.classList.contains('logged-out')) {
                            runAdBlockPaywall();
                        }
                    }
                };

                var runAdBlockPaywall = function () {
                    var trackingData = { referrer: document.referrer, utmTag: '', backendPaywall: "true" };
                    if (window.location.href.indexOf('utm_source') > -1) {
                        trackingData.utmTag = window.location.href;
                    }

                    var articleId = '';
                    var element = document.querySelector("[data-articleid]");
                    if (element) {
                        articleId = element.getAttribute("data-articleid");
                    }

                    var paywalljs = document.createElement("script");
                    paywalljs.setAttribute("id", "serviceplusPaywall3");
                    paywalljs.setAttribute("src", window.diConf.servicePlusPaywallUrl);
                    paywalljs.setAttribute('data-articleid', articleId);
                    paywalljs.setAttribute("data-appId", window.diConf.servicePlusAppId);
                    paywalljs.setAttribute("data-resourceId", window.diConf.servicePlusResourceId);
                    paywalljs.setAttribute("data-forcehit", "true");
                    paywalljs.setAttribute("data-variant-type", "ADBLOCKER");
                    paywalljs.setAttribute("data-loginURL", window.diConf.servicePlusLoginUrl);
                    paywalljs.setAttribute('data-tags', JSON.stringify(trackingData));
                    document.body.appendChild(paywalljs);
                };


                var detectionInterval = setInterval(checkAdBlockEnabled, 1000);

            })();
        </script>


        <!-- Analytics scripts -->
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.body.min.952eff7d.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/53/26/18/532618ace45a1dec4dc5e7d2.js" async ></script>
        <!-- /Analytics scripts -->
            <script type="text/javascript" src="//cdn.optimizely.com/js/2571330036.js" async></script>
</body>
</html>

