
<!DOCTYPE html>
<html class="test_subscription--v2 no-js    di_sticky-top-nav js-sticky-nav">
<head>
    <meta name="robots" content="noarchive">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:pages" content="183905751632130">
    <meta property="fb:app_id" content="132573727142574" />
        <link rel="canonical" href="https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/" />
    <meta name="page-generated-utc" content="2018-01-01T02:33:49.0076239Z" />

    <title>Carl Cederstr&#246;m optimerade sig sj&#228;lv</title>
    <meta name="description" content="F&#246;r den som vill optimera sitt liv finns det numera en enorm sj&#228;lvhj&#228;lpsindustri att tillg&#229;, d&#228;r litteratur, poddar, mediciner, kurser, appar och teknikprylar oms&#228;tter multimiljardbelopp och avl&#246;ser varandra i en outsinlig str&#246;m. 
Carl Cederstr&#246;m &#228;r docent i f&#246;retagsekonomi vid Stockholms universitet. Tillsammans med Andr&#233; Spicer, professor i organisationsteori vid Cass Business School i London, genomf&#246;rde han under 2016 ett unikt experiment i sj&#228;lvoptimering." />

    <!-- For IE 9 and below. ICO should be 32x32 pixels in size -->
    <!--[if IE]><link rel="shortcut icon" href="//content.di.se/1514534774976/img/favicon-32x32.png"><![endif]-->
    <!-- Touch Icons - iOS and Android 2.1+ 180x180 pixels in size. -->
    <link rel="apple-touch-icon-precomposed" href="//content.di.se/1514534774976/img/apple-touch-icon-180x180.png">

    <!-- Firefox, Chrome, Safari, IE 11+ and Opera. 192x192 pixels in size. -->
    <link rel="icon" href="//content.di.se/1514534774976/img/android-chrome-192x192.png">
    <link href="//content.di.se/1514534774976/css/main.min.css" rel="stylesheet" media="all" type="text/css" />

        <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
    <script>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</script>

    <script src="//content.di.se/1514534774976/scripts/main-preloader.min.js"></script>
    <script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'format': window.di.getDeviceType()
        });
    </script>

    <meta name="og:site_name" property="og:site_name" content="Dagens industri"/><meta name="og:type" property="og:type" content="article"/><meta name="og:url" property="og:url" content="https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/"/><meta name="og:title" property="og:title" content="Den vilda jakten p&#229; total lycka"/><meta name="og:description" property="og:description" content="F&#246;r den som vill optimera sitt liv finns det numera en enorm sj&#228;lvhj&#228;lpsindustri att tillg&#229;, d&#228;r litteratur, poddar, mediciner, kurser, appar och teknikprylar oms&#228;tter multimiljardbelopp och avl&#246;ser varandra i en outsinlig str&#246;m. 
Carl Cederstr&#246;m &#228;r docent i f&#246;retagsekonomi vid Stockholms universitet. Tillsammans med Andr&#233; Spicer, professor i organisationsteori vid Cass Business School i London, genomf&#246;rde han under 2016 ett unikt experiment i sj&#228;lvoptimering."/><meta name="og:image" property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg"/><meta name="twitter:card" property="twitter:card" content="summary_large_image"/><meta name="twitter:site" property="twitter:site" content="@dagensindustri"/><meta name="twitter:url" property="twitter:url" content="https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/"/><meta name="twitter:title" property="twitter:title" content="Den vilda jakten p&#229; total lycka"/><meta name="twitter:description" property="twitter:description" content="F&#246;r den som vill optimera sitt liv finns det numera en enorm sj&#228;lvhj&#228;lpsindustri att tillg&#229;, d&#228;r litteratur, poddar, mediciner, kurser, appar och teknikprylar oms&#228;tter multimiljardbelopp och avl&#246;ser varandra i en outsinlig str&#246;m. 
Carl Cederstr&#246;m &#228;r docent i f&#246;retagsekonomi vid Stockholms universitet. Tillsammans med Andr&#233; Spicer, professor i organisationsteori vid Cass Business School i London, genomf&#246;rde han under 2016 ett unikt experiment i sj&#228;lvoptimering."/><meta name="twitter:image" property="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg"/><meta name="article:published_time" property="article:published_time" content="2017-12-31T16:04:00.0000000+01:00"/><meta name="article:category" property="article:category" content="Nyheter"/><meta name="keywords" property="keywords" content="Stockholms universitet,New York"/><meta name="article:tag" property="article:tag" content="Stockholms universitet"/><meta name="article:tag" property="article:tag" content="New York"/>
    
    <meta name="news_keywords" content="Stockholms universitet,New York" />



    <script data-schema="Organization" type="application/ld+json">
        {
        "@type":"Organization",
        "@context":"http://schema.org",
        "name":"Dagens industri",
        "url":"https://www.di.se/",
        "logo":"https://www.di.se/Content/img/di_logo.png",
        "sameAs":[
        "https://www.facebook.com/dagensindustri",
        "https://twitter.com/dagensindustri",
        "https://plus.google.com/117880628408799612182",
        "https://www.youtube.com/channel/UC_chM6y3JSNPK2eRLDUEBBw"
        ]
        }
    </script>


</head>
<body>
    
        <div class="di_ad-fullpage js_full-page-ads">
        <div class="di_ad-fullpage__bar js_ad-fullpage-bar">
            <div class="di_ad-fullpage__ad-text">ANNONS:</div>
            <div class="di_ad-fullpage__logo"></div>
            <div class="di_ad-fullpage__close-wrapper" data-component="fullpageAd">
                <div class="di_ad-fullpage__text">Till Di.se</div>
                <div class="di_ad-fullpage__close"></div>
            </div>
        </div>
        <div class="js_full-page-ad-wrapper di_ad-fullpage__ad">
            <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
            <div data-slot-name="mob_rich_media_premium" class="bam-ad-slot"></div>
        </div>
    </div>


    <div class="js_body-wrapper">
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP83M8" height="0" width="0" style="display: none; visibility: hidden"></iframe>
        </noscript>

        


<header class="di_header">
    <div class="di_header__scale js_di_header__scale">

    </div>

    <div class="di_header__fixed-element js_header">
        <div class="di_header__sticky-wrapper">

            <div class="di_header__content js_di_header__content" data-component="togglerSet" data-propagate-event="true">
                <a href="/" class="di_header__logo">Dagens industri</a>
                <span class="di_header__content-item di_header__today">
                    <span class="di_header__today-label">M&#197;NDAG 01 JAN</span>
                </span>
                <span class="di_header__content-item di_header__intro">Sveriges bästa finanssajt 2017</span>

                <div class="di_header__menu di_header__menu--toggle js_toggler-item">
                    <div class="di_header__menu-wrapper">
                        <div class="di_header__menu-line">
                            <i class="di_header__menu--icon"></i>
                            <i class="di_header__menu--icon"></i>
                            <i class="di_header__menu--icon"></i>
                        </div>
                        <span class="di_header__menu-label">MENY</span>
                    </div>
                    <div data-component="secondaryContentLoader" data-content-url="/part/content/getmenu"></div>
                </div>

                <div class="di_header__menu di_header__menu--login">
                    <a href="/login?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F" rel="nofollow" class="di_header__account-link">
                        <span class="di_header__menu--login-label">Logga in</span>
                    </a>
                </div>

                <div class="di_header__menu di_header__menu--profile js_menu-item js_toggler-item" data-active-class="di_main-menu--profile-expanded">
                    <a href="?profile=default" rel="nofollow" class="di_header__account-link">
                        <span class="di_header__menu--profile-icon js_header-menu__profile"></span>
                    </a>
                    <div class="di_profile" data-component="clearPersonalStockClock,propagationStopper">
    <div class="di_profile__content">
        <div class="di_profile__header"></div>
        <a href="/kund/" target="_blank" rel="noopener" class="di_account-buttons__menu-link di_account-buttons__menu-link--profile di_account-buttons__menu-link--external">Kundservice</a>
        <a href="/bevakningar/" class="di_account-buttons__menu-link di_account-buttons__menu-link--profile di_watchlist-hidden">Bevakningar</a>
        <a href="/mitt-di/nyhetsbrev/" class="di_account-buttons__menu-link di_account-buttons__menu-link--profile">Nyhetsbrev</a>
        <a class="di_button di_button--framed" href="/logout?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F">Logga ut</a>
    </div>
</div>
                </div>

                <section class="di_top-nav__search">
                    <a href="#" class="di_top-nav__search__togglebutton js_search_togglebutton_L js_toggler-item " data-toggle-target=".js_di_top__search_L" data-focus-target="#txtNavSearch"></a>
                </section>
            </div>
            <section class="di_header__stock-clocks">
                    <div class="di_header__stock-clocks-wrapper js_stock-clock" data-component="reloadContent" data-component-type="feature" data-reload-url="/part/financialhub/stockclocks" data-reload-timeout="60000">
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                    </div>
            </section>
                <div class="di_header__subscribe-form hidden js_di_header__subscribe-form" data-component="stockClockLogin">
                    <section class="di_stock-clocks-login js_instrument-login">
    <span class="di_stock-clocks-login__close js_di_stock-clocks-login__close">
        <span class="di_stock-clocks-login__close--icon">×</span>
    </span>
    <header class="di_stock-clocks-login__header">
        För att lägga till ett instrument måste du vara prenumerant och inloggad
    </header>
    <div class="di_stock-clocks-login__subscribe">
        <a href="https://www.di.se/pren/digital-paketering/digitalpaper/" class="di_stock-clocks-login__link js_instrument-link" target="_blank" rel="noopener">Prenumerera</a>
    </div>
    <div class="di_stock-clocks-login__login-button js_instrument-login">
        <a href="/login?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F" rel="nofollow" class="di_stock-clocks-login__link js_instrument-link">Logga in</a>
    </div>
</section>
                    <section class="di_stock-clocks-subscribe js_instrument-subscribe" data-component="stockClockSubscribedInstrument" data-show-instrument-class="di_header__stock-clocks--show">
    <span class="di_stock-clocks-subscribe__close js_di_stock-clocks-subscrible__close">
         <span class="di_stock-clocks-subscribe__close--icon">×</span>
    </span>
    <header class="di_stock-clocks-subscribe__header">
        Lägg till ett eget valt instrument
    </header>

    <ul class="di_stock-clocks-subscribe__content">
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-46" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="46">
                <label for="instrument-46" class="di_stock-clocks-subscribe__label">NIKKEI</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-63414" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="63414">
                <label for="instrument-63414" class="di_stock-clocks-subscribe__label">FTSE 100</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-63413" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="63413">
                <label for="instrument-63413" class="di_stock-clocks-subscribe__label">DAX 30</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-105" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="105">
                <label for="instrument-105" class="di_stock-clocks-subscribe__label">USD</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-213" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="213">
                <label for="instrument-213" class="di_stock-clocks-subscribe__label">EURO</label>
            </li>
    </ul>
</section>
                </div>
            
<div class="di_top__search js_di_top__search_L" data-toggle-button=".js_search_togglebutton_L">
    <form action="/search" method="GET" class="di_top__search__form" data-component="searchPreview" autocomplete="off" data-toggle-overlay=".js_di_main-area-overlay">
        <div class="di_top__search-input">
            <div class="di_top__search__wrapper">
                <span class="di_top__search__icon di_top__search__icon--search"></span>
                <input class="di_top__search__input" id="txtNavSearch" name="Query" placeholder="Artiklar, bolag, sidor" type="search" value="" />
                <span class="di_top__search__icon di_top__search__icon--reset hidden"></span>
                <div class="di_top__search__filter" data-component="toggler" data-target=".js_di_top__search-filter">
                    <span class="di_top__search__icon di_top__search__icon--filter"></span>
                    <span>Filter</span>
                </div>
                <ul class="di_search__preview"></ul>
            </div>
            <input class="di_top__search__button" type="submit" value="Sök" disabled />
        </div>

        <div class="di_top__search-filter js_di_top__search-filter " data-component="searchFilter">
            <div class="di_top__search-filter__group">
                <div class="di_top__search-filter__group-inner">
                    <div class="di_top__search-filter__selector di_top_search-filter__selector--inom">
                        <a class="di_top__search-filter__toggler">Inom 6 månader</a>
                        
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--bolog">
                        <a class="di_top__search-filter__toggler">Bolag</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--skribent">
                        <a class="di_top__search-filter__toggler">Skribent</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--personer">
                        <a class="di_top__search-filter__toggler">Personer och ämnen</a>
                    </div>
                </div>

                <div class="di_top__search-filter__only-article js_filter_article_only ">
                    <span>Endast artiklar</span>

                    <label class="switch di_top__search-filter__only-article--switch">
                        <input type="checkbox" class="js-filter-article-only" name="FilterArticle" >
                        <span class="slider round di_top__search-filter__only-article--slider"></span>
                    </label>
                </div>
            </div>
            <a class="di_top__search-filter__reset js_filter_reset active">
                Rensa filter
            </a>
        </div>
    </form>
</div>

            <section class="di_header__submenu">
                    <a class="di_top-nav__link active "  href=/>START</a>

                    <a class="di_top-nav__link "  href=/ditv/>DI TV</a>

                    <a class="di_top-nav__link "  href=/bors/>BÖRS</a>

                    <a class="di_top-nav__link di_top-nav__link--long di_watchilst-mobile-menu-item di_watchlist-hidden"  href=/bevakningar/>BEVAKNINGAR</a>

            </section>
            <div class="di_panorama-wrapper">
                <div class="js_di_panorama__content">
                    <section class="di_panorama js_panorama">
                            <div class="di_panorama__container">

                                <div data-slot-name="panorama_top" class="bam-ad-slot di_panorama-scale-space"></div>

                            </div>
                    </section>
                </div>
            </div>
        </div>
    </div>
</header>

        <div class="" data-component=stickyNav>
            <div class="di_top-nav__wrapper js_di_top-nav__wrapper">
                <nav class="di_top-nav">
                    <section class="di_top-nav__aside">
                        

<div class="di_account-buttons di_account-buttons--right" data-component="accountButtons">
    <a href="https://www.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_blank" rel="noopener">Prenumerera</a><!--
 --><a href="/login?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F" rel="nofollow" class="di_account-buttons__account js_button-login"></a>
  
    <div class="di_account-buttons__menu">
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/kund/" target="_blank" rel="noopener" class="di_account-buttons__menu-link di_account-buttons__menu-link--external">Kundservice</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper di_watchlist-hidden">
            <a href="/bevakningar/" class="di_account-buttons__menu-link">Bevakningar</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/mitt-di/nyhetsbrev/" class="di_account-buttons__menu-link">Nyhetsbrev</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/logout?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F" rel="nofollow" class="di_account-buttons__menu-link js_button-logout">Logga ut</a>
        </div>
    </div>
</div>

                    </section>
                    <section class="di_top-nav__search" data-component="togglerSet" data-propagate-event="true">
                        <a class="di_top-nav__search__togglebutton js_search_togglebutton js_toggler-item " data-focus-target="#txtNavSearch" data-toggle-target=".js_di_top__search"></a>
                    </section>
                    <section class="di_top-nav__main lp_topmenu">
                            <a class="di_top-nav__link active "  href=/  data-component="logMainMenuClick" data-event-label="Top-meny - start">Start</a>

    <a class="di_top-nav__link "  href=/bors/  data-component="logMainMenuClick" data-event-label="Top-meny - b&ouml;rs &amp; marknad">B&ouml;rs &amp; Marknad</a>
                            <a class="di_top-nav__link  di_watchlist-hidden"  href=/bevakningar/  data-component="logMainMenuClick" data-event-label="Top-meny - bevakningar">Bevakningar</a>

                            <a class="di_top-nav__link "  href=/ledare/  data-component="logMainMenuClick" data-event-label="Top-meny - ledare">Ledare</a>

                            <a class="di_top-nav__link "  href=/ditv/  data-component="logMainMenuClick" data-event-label="Top-meny - di tv">Di TV</a>

                            <a class="di_top-nav__link "  href=/bil/  data-component="logMainMenuClick" data-event-label="Top-meny - bil">Bil</a>

                            <a class="di_top-nav__link "  href=/amnen/di-gasell-2017/  data-component="logMainMenuClick" data-event-label="Top-meny - gasell">Gasell</a>

                            <a class="di_top-nav__link "  href=//weekend.di.se  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-component="logMainMenuClick" data-event-label="Top-meny - di weekend">Di Weekend</a>

                            <a class="di_top-nav__link "  href=//digital.di.se  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-component="logMainMenuClick" data-event-label="Top-meny - di digital">Di Digital</a>

                            <a class="di_top-nav__link "  href=/e-tidningen/  data-component="logMainMenuClick" data-event-label="Top-meny - dagens tidning">Dagens tidning</a>

                            <a class="di_top-nav__link "  href=http://jobb.di.se/  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-component="logMainMenuClick" data-event-label="Top-meny - jobb">Jobb</a>

                    </section>
                </nav>
            </div>

            
<div class="di_top__search js_di_top__search" data-toggle-button=".js_search_togglebutton">
    <form action="/search" method="GET" class="di_top__search__form" data-component="searchPreview" autocomplete="off" data-toggle-overlay=".js_di_main-area-overlay">
        <div class="di_top__search-input">
            <div class="di_top__search__wrapper">
                <span class="di_top__search__icon di_top__search__icon--search"></span>
                <input class="di_top__search__input" id="txtNavSearch" name="Query" placeholder="S&#246;k artiklar, bolag, skribenter eller sidor" type="search" value="" />
                <span class="di_top__search__icon di_top__search__icon--reset hidden"></span>
                <div class="di_top__search__filter" data-component="toggler" data-target=".js_di_top__search-filter">
                    <span class="di_top__search__icon di_top__search__icon--filter"></span>
                    <span>Filter</span>
                </div>
                <ul class="di_search__preview"></ul>
            </div>
            <input class="di_top__search__button" type="submit" value="Sök" disabled />
        </div>

        <div class="di_top__search-filter js_di_top__search-filter " data-component="searchFilter">
            <div class="di_top__search-filter__group">
                <div class="di_top__search-filter__group-inner">
                    <div class="di_top__search-filter__selector di_top_search-filter__selector--inom">
                        <a class="di_top__search-filter__toggler">Inom 6 månader</a>
                        
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--bolog">
                        <a class="di_top__search-filter__toggler">Bolag</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--skribent">
                        <a class="di_top__search-filter__toggler">Skribent</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--personer">
                        <a class="di_top__search-filter__toggler">Personer och ämnen</a>
                    </div>
                </div>

                <div class="di_top__search-filter__only-article js_filter_article_only ">
                    <span>Endast artiklar</span>

                    <label class="switch di_top__search-filter__only-article--switch">
                        <input type="checkbox" class="js-filter-article-only" name="FilterArticle" >
                        <span class="slider round di_top__search-filter__only-article--slider"></span>
                    </label>
                </div>
            </div>
            <a class="di_top__search-filter__reset js_filter_reset active">
                Rensa filter
            </a>
        </div>
    </form>
</div>

        </div>
            <div data-slot-name="mob_stickytop" data-ad-sticky="true" class="bam-ad-slot ad_container ad_mob-stickytop--hidden"></div>

        <div class="di_main-area js_main-area">
            <div class="di_main-area__overlay js_di_main-area-overlay"></div>
            
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>





<section class="di_main-section di_new-article-page">
    <div class="di_page-wrapper">
        <div class="di_page">
            <div class="di_page__column-height-equalizer">

                <div class="di_page__main">
                    

<article data-article-index="0" class="di_page--article js_x-entitled js_backend-paywall js_article" data-component="registerAnalyticsData,checkPaywall,article, clickHistory,instagramEmbed" itemscope itemtype="http://schema.org/NewsArticle"
         data-relative-url="/nyheter/den-vilda-jakten-pa-total-lycka/"
         data-analytics-articlepublishtime="16:04"
         data-analytics-articlepublishdate="2017-12-31"
         data-analytics-articletitle="Den vilda jakten p&#229; total lycka"
         data-analytics-mainSection="Nyheter"
         data-analytics-subSection=""
         data-analytics-authors="Annika Hellner"
         data-analytics-pagetype="ArticlePage"
         data-analytics-pagetitle="Den vilda jakten p&#229; total lycka"
         data-analytics-articleurl="https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/"
         data-analytics-articlefriendlyid="di.epi.1914573"
         data-analytics-bodylengthname="extralong"
         data-analytics-keywords="Stockholms universitet,New York"
         data-thumbnail="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg"
         data-articleid="di.epi.1914573"
         data-serviceplus-ts="1514774029005"
         data-serviceplus-forcehit="false"
         data-is-native="false">

    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/" />
    <div class="di_inscreen-top lp_is_start" data-article-index="0"></div>
    
    

<header class="di_article-top">
    <div class="di_article-top__bread-crumbs">

    </div>


    <h1 class="di_font--heading1 di_article-top__heading" itemprop="headline">Den vilda jakten på total lycka</h1>
</header>
    <section class="di_page__main di_article__main js_sticky-inview-article js_native-collapsable">
        <div class="di_article-content">
            <div class="di_sharebutton-container js_sharebutton-container">



                        <div class="di_article-top-media">
                            <div class="di_figures js_slideshow">
            <nav>
                <button class="di_figures__button di_figures__button--prev js_slideshow__button-prev"></button>
                <button class="di_figures__button di_figures__button--next js_slideshow__button-next"></button>
            </nav>

        <div class="di_figures__scroll-area js_slideshow__scroll-area">
            <ul class="di_figures__container js_slideshow__container">
                    <li class="di_figures__item js_slideshow__item">
                            <figure class="di_article-figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture class="di_article-figure__picture">
            <source media="(min-width: 769px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1720:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <source media="(min-width: 481px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=670:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1340:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <img srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=960:*&amp;output-quality=40&amp;output-format=jpg 2x" />

                <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/f12ca726-baff-4274-a976-f18e8d768b66/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg">
                <meta itemprop="width" content="860">
                <meta itemprop="height" content="486">

        </picture>

    </figure>
    <div class="di_article-figure__caption">
        <div class="di_article-figure__caption-text">
                <span class="di_article-figure__text">
                    
                </span>
                    <span class="di_article-figure__photographer">Foto: Jonas Eng</span>
        </div>
        <div class="di_figures__count-new js_slideshow__count"></div>
    </div>

                    </li>
                    <li class="di_figures__item js_slideshow__item">
                            <figure class="di_article-figure" >
        <picture class="di_article-figure__picture">
            <source media="(min-width: 769px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/a35e10a3-fd36-4a91-a078-aed57f3b7851/bigOriginal.png?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-format=png 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/a35e10a3-fd36-4a91-a078-aed57f3b7851/bigOriginal.png?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1720:*&amp;output-format=png 2x">
            <source media="(min-width: 481px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/a35e10a3-fd36-4a91-a078-aed57f3b7851/bigOriginal.png?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=670:*&amp;output-format=png 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/a35e10a3-fd36-4a91-a078-aed57f3b7851/bigOriginal.png?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1340:*&amp;output-format=png 2x">
            <img srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/a35e10a3-fd36-4a91-a078-aed57f3b7851/bigOriginal.png?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-format=png 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/a35e10a3-fd36-4a91-a078-aed57f3b7851/bigOriginal.png?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=960:*&amp;output-format=png 2x" />


        </picture>

    </figure>
    <div class="di_article-figure__caption">
        <div class="di_article-figure__caption-text">
                <span class="di_article-figure__text">
                    
                </span>
                    <span class="di_article-figure__photographer">Foto: Optimized2016</span>
        </div>
        <div class="di_figures__count-new js_slideshow__count"></div>
    </div>

                    </li>
                    <li class="di_figures__item js_slideshow__item">
                            <figure class="di_article-figure" >
        <picture class="di_article-figure__picture">
            <source media="(min-width: 769px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/49badc60-0698-4218-a49b-3876cbfb9191/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/49badc60-0698-4218-a49b-3876cbfb9191/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1720:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <source media="(min-width: 481px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/49badc60-0698-4218-a49b-3876cbfb9191/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=670:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/49badc60-0698-4218-a49b-3876cbfb9191/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1340:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <img srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/49badc60-0698-4218-a49b-3876cbfb9191/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2017/12/29/49badc60-0698-4218-a49b-3876cbfb9191/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=960:*&amp;output-quality=40&amp;output-format=jpg 2x" />


        </picture>

    </figure>
    <div class="di_article-figure__caption">
        <div class="di_article-figure__caption-text">
                <span class="di_article-figure__text">
                    Andr&#233; Spicer
                </span>
                    <span class="di_article-figure__photographer">Foto: Oliver Hess</span>
        </div>
        <div class="di_figures__count-new js_slideshow__count"></div>
    </div>

                    </li>
            </ul>
        </div>

        
            <div class="di_figures__count js_slideshow__count"></div>

    </div>

                        </div>

                <section class="di_byline-grid">
                    <div class="di_byline-top">

                        <p class="di_byline__text">
                                <span class="di_byline__author-name-wrapper" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                    Av
                                    <span class="di_byline__author-name" itemprop="name">Annika Hellner</span>
                                </span><br />
                            <span class="di_byline-date">
                                Publicerad: <time datetime="2017-12-31T16:04:00.0000000+01:00">31 december 2017, 16:04</time>
                                <meta itemprop="datePublished" content="2017-12-31T16:04:00.0000000+01:00" />
                                <meta itemprop="dateModified" content="?.ToStandardDateTime()" />
                            </span>
                        </p>
                    </div>
                </section>

                <div class="di_article-lead" itemprop="description">
                    <p>För den som vill optimera sitt liv finns det numera en enorm självhjälpsindustri att tillgå, där litteratur, poddar, mediciner, kurser, appar och teknikprylar omsätter multimiljardbelopp och avlöser varandra i en outsinlig ström.</p> 
<p>Carl Cederström är docent i företagsekonomi vid Stockholms universitet. Tillsammans med André Spicer, professor i organisationsteori vid Cass Business School i London, genomförde han under 2016 ett unikt experiment i självoptimering.</p>
                </div>

                <section class="di_article-body clearfix" itemprop="articleBody">
<div class="di_article_ad-block">

        <div data-slot-name="articlemodule" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        <div data-slot-name="mob" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
</div><div class="di_article_text-block">
    <p><b>Under tolv månader</b> gjorde de allt de kunde för att bli bättre på lika många områden av livet: produktivitet, kropp, hjärna, relationer, andlighet, sex, njutning, kreativitet, pengar, moral, uppmärksamhet och mening.</p>
<p>”Vi hade skrivit boken ”Wellnessyndromet” tillsammans, som var rätt kritisk mot optimeringskulturen som genomsyrar så många områden. Men den boken hade ett teoretiskt anslag och själva var vi icke-optimerade personer, så tanken var att ge en bild av den världen inifrån”, säger Carl Cederström.</p>
<p>Experimentet genomfördes som ett vetenskapligt forskningsprojekt, dock problematiserat av att de båda redan från början var ganska kritiska till självhjälpsindustrin. Men kopplingen till områdena företagsekonomi och organisation finns där, menar Carl Cederström.</p>
<p>”Personer börjar allt mer tänka som företag, till exempel att man är på pluskontot vad gäller relationer, och det ekonomiska tänkandet genomsyrar samhället. Samtidigt sneglar företagen mot självhjälpsindustrin. Hr växte ju fram parallellt med självhjälpsrörelsen med löften om att vem som helst kan förvandla sig själv med hårt arbete och tankekraft.”</p>
<p>Under året har Carl Cederström bland annat plastikopererat sig – 7 ml filler injicerades i käkpartiet för en mer maskulin look – testat en prostatastimulerare för att öka sin sexuella njutning, ställt upp i en tyngdlyftningstävling, proppat i sig.6 000 kalorier per dag för att gå upp 14 kilo och därefter levt på sallad i två veckor för att minska 6 kilo i vikt, och mycket mycket annat.</p>
<p>”När man genomgår den här självspäkningen blir det uppenbart att det både är extremt självcentrerat, men samtidigt självutplånande. Det fungerar ju, men knepet är att göra sig själv till en maskin och förneka mänskliga impulser och begär.”</p>
<p>Experimentet avslutades för ett år sedan och under 2017 har de skrivit boken ”Den vilda jakten på ett bättre jag” som släpps i början av januari på både engelska och svenska. När Carl Cederström nu ser tillbaka på helheten är han kluven till självhjälpsindustrin. Å ena sidan är han positiv till den nya tekniken som gör det lätt att mäta och se resultat på flera områden.</p>
<p>”Det finns många inlärningstekniker som är otroligt bra. Minnesteknikerna till exempel, jag kan fortfarande 1.000 decimaler i pi om jag får en dag på mig.”</p>
<p>Han ser också stor potential i att bryta sociala mönster genom inlärningsteknikerna.</p>
<p>”Ta språkinlärning som exempel. Det är ganska vanligt att barn känner sig dåliga för att den pedagogik som används i skolan inte passar dem. Men det finns andra kreativa sätt att lära sig till exempel språk. Men man kan inte lita så blint på metoderna att man tror att de kan lösa samhällsproblem. Jag har ändå vuxit upp privilegierat. Ett armband eller en app hjälper dig inte ut ur strukturer om du vuxit upp under betydligt tuffare omständigheter. Risken är att man alltför blint tror på det magiska tänkandet.”</p>
<p><strong>Vad drog ni för slutsatser?</strong></p>
</div><div class="di_article_ad-block">

        <div data-slot-name="articlemodule" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        <div data-slot-name="mob" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
</div><div class="di_article_text-block">
    <p>”Det blev väldigt tydligt att om man kan lyckas med vad som helst kan man också misslyckas. När allt blir föremål för granskning och möjlighet att förbättra, börjar vi se oss själva med ganska kritiska ögon. Vi är väldigt bra på att hitta fel hos oss själva, men inte lika bra på att granska samhället och kulturen vi lever i.”</p>
<p>Av allt det du testade, vad var enklast att ta till sig och som du fortfarande använder?</p>
<p>”Jag har i grunden tagit tag i min egen ekonomi och det har faktiskt fungerat. Och jag började redan i januari med pomodorometoden och den använder jag fortfarande, senast i morse.”</p>
</div><div class="di_article_text-block">
    <p><strong>Pomodorometoden används</strong> för att arbeta mer effektivt och uppfanns på 1980-talet av italienaren Francesco Cirillo. Den går ut på att man arbetar intensivt i 25 minutersintervaller med fem minuters paus emellan. Den har fått sitt namn av den äggklocka i form av en tomat (pomodoro på italienska) som Cirillo använde sig av.</p>
<p>”För min del har den varit det mest revolutionerande i all sin enkelhet. Om jag sitter och skriver och är mitt i en mening låter det idiotiskt att ställa sig upp och inte göra något, men faktum är att när fem minuter har gått vet jag exakt var jag ska ta vid.”</p>
<p>Carl Cederström använde metoden för att skriva en akademisk bok på en månad och enligt appen Befocused gick det åt cirka 50–60 pomodoros per kapitel. Det ska dock tilläggas att under samma månad använde han receptbelagd och narkotikaklassad adhd-medicin för att öka koncentrationsförmågan. Och, inte minst: boken blev inte helt bra och refuserades av det första förlaget.</p>
<p>”Medicinerna är ett intressant, men problematiskt område. De långsiktiga konsekvenserna är svåra att överblicka, men de kortsiktiga resultaten ser man direkt. Det är inte en slump att 20 procent av Ivy League-studenter i USA använder mediciner för att koncentrera sig bättre.”</p>
<p><strong>Vad var svårast under det här året?</strong></p>
<p>”Min relation till André.”</p>
<p><strong>Ja, det skar sig ordentligt mellan er. Vad hände?</strong></p>
</div><div class="di_article_text-block">
    <p>”Då tonar vi ändå ned konflikten i boken... En del av svårigheterna i vår relation kan skyllas på att jag verkligen anammade den här oförlåtande självhjälpsattityden. Hela projektet byggde på att vi skulle anstränga oss till det yttersta. Jag blev oerhört besviken när han till exempel valde att springa ett maratonlopp, jag tyckte att han borde göra en Ironman. Jag tyckte inte att han gjorde samma uppoffringar som jag.”</p>
</div><div class="di_article_ad-block">

        <div data-slot-name="articlemodule" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        <div data-slot-name="mob" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
</div><div class="di_article_text-block">
    <p>I boken beskrivs bland annat hur de två möts på en pub i London i slutet av 2016 för att summera projektet.</p>
<p>Mötet slutar med att Carl Cederström hastigt lämnar puben efter en diskussion.</p>
<p><strong>Hur är det nu?</strong></p>
<p>”Nu är det bra. Jag har insett vilka enorma uppoffringar han har gjort och projektet är över. Vi har precis kommit hem från New York där vi hade några fina dagar ihop.”</p>
</div>
                </section>

                <section class="di_byline-grid">
                    <div class="di_byline-bottom">
                        <p class="di_byline__text">
                            Av
                                <span class="di_byline__author">
                                    <span class="di_byline__author-name">Annika Hellner</span>
                                        <a href="mailto:annika.hellner@di.se" class="di_byline__author-info">
                                            <svg width="15px" height="10px" viewBox="0 0 15 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                <title>Email</title>
                                                <g id="v2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                                    <g id="mobile-description" transform="translate(-11.000000, -1284.000000)" fill="#424242">
                                                        <g id="Group" transform="translate(11.000000, 1219.000000)">
                                                            <path d="M0.478333952,66.0716665 C0.885000564,66.2899998 6.51833314,69.3166661 6.72833311,69.4291661 C6.93833308,69.5416661 7.20999971,69.5949994 7.48333301,69.5949994 C7.7566663,69.5949994 8.02833293,69.5416661 8.23833291,69.4291661 C8.44833288,69.3166661 14.0816655,66.2899998 14.4883321,66.0716665 C14.895832,65.8524999 15.280832,65 14.5333321,65 L0.434167292,65 C-0.313332607,65 0.0716673406,65.8524999 0.478333952,66.0716665 L0.478333952,66.0716665 Z M14.6774987,67.9074996 C14.2149988,68.1483329 8.5216662,71.1149992 8.23833291,71.2633325 C7.95499961,71.4116658 7.7566663,71.4291658 7.48333301,71.4291658 C7.20999971,71.4291658 7.0116664,71.4116658 6.72833311,71.2633325 C6.44499981,71.1149992 0.784167245,68.1474996 0.321667307,67.9066663 C-0.00333264925,67.7366663 6.83637798e-07,67.9358329 6.83637798e-07,68.0891662 L6.83637798e-07,74.1666654 C6.83637798e-07,74.5166654 0.471667287,74.9999987 0.833333905,74.9999987 L14.1666654,74.9999987 C14.5283321,74.9999987 14.9999987,74.5166654 14.9999987,74.1666654 L14.9999987,68.0899996 C14.9999987,67.9366663 15.003332,67.7374996 14.6774987,67.9074996 L14.6774987,67.9074996 Z" id="Shape"></path>
                                                        </g>
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                </span>
                        </p>
                        <span class="di_byline-date">
                            Publicerad: <time datetime="2017-12-31T16:04:00.0000000+01:00">31 december 2017, 16:04</time>
                            <meta itemprop="datePublished" content="2017-12-31T16:04:00.0000000+01:00" />
                            <meta itemprop="dateModified" content="?.ToStandardDateTime()" />
                            </span>

                        </div>
                    </section>
                <aside class="di_share-buttons di_share-buttons--default di_share-buttons--activated js_sharebuttons" data-container="js_sharebutton-container" data-native="false">
                    <div class="di_share-button di_share-button--facebook">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://www.facebook.com/dialog/share?app_id=132573727142574&amp;display=popup&amp;href=https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/&amp;redirect_uri=https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/"></a>
                    </div>
                    <div class="di_share-button di_share-button--twitter">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Den+vilda+jakten+p%c3%a5+total+lycka+https%3a%2f%2fwww.di.se%2fnyheter%2fden-vilda-jakten-pa-total-lycka%2f"></a>
                    </div>
                    <div class="di_share-button di_share-button--linkedin">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/&amp;title=Den+vilda+jakten+p%c3%a5+total+lycka"></a>
                    </div>
                    <div class="di_share-button di_share-button--email">
                        <a class="di_share-button__link" href="mailto:?subject=Delat%20fr%c3%a5n%20Di%20:%20Den%20vilda%20jakten%20p%c3%a5%20total%20lycka&amp;body=Hej.%0d%0aH%c3%a4r%20%c3%a4r%20en%20intressant%20artikel%20p%c3%a5%20di.se:%0d%0aF%c3%b6r%20den%20som%20vill%20optimera%20sitt%20liv%20finns%20det%20numera%20en%20enorm%20sj%c3%a4lvhj%c3%a4lpsindustri%20att%20tillg%c3%a5,%20d%c3%a4r%20litteratur,%20poddar,%20mediciner,%20kurser,%20appar%20och%20teknikprylar%20oms%c3%a4tter%20multimiljardbelopp%20och%20avl%c3%b6ser%20varandra%20i%20en%20outsinlig%20str%c3%b6m.%20%0aCarl%20Cederstr%c3%b6m%20%c3%a4r%20docent%20i%20f%c3%b6retagsekonomi%20vid%20Stockholms%20universitet.%20Tillsammans%20med%20Andr%c3%a9%20Spicer,%20professor%20i%20organisationsteori%20vid%20Cass%20Business%20School%20i%20London,%20genomf%c3%b6rde%20han%20under%202016%20ett%20unikt%20experiment%20i%20sj%c3%a4lvoptimering.%0d%0ahttps://www.di.se/nyheter/den-vilda-jakten-pa-total-lycka/"></a>
                    </div>
                </aside>


                    <aside class="di_tags">
                        <div class="di_tags__content">

                            <section class="di_watchlist-hidden di_watchlist-tooltip di_watchlist-tooltip--down hidden" data-component="watchlistTooltip" data-tooltip-key="watchlist-tooltip-article">
                                <div class="di_watchlist-tooltip__text">Bevaka nyheter du är intresserad av.
                                <br />Du hittar dem sedan under Bevakningar i huvudmenyn.</div>
                                <div class="di_watchlist-tooltip__close js_watchlist-tooltip-close"></div>
                            </section>

                            <p class="di_tags__heading di_font--heading5 di_watchlist-shown">
                                Ämnen i artikeln
                            </p>
                            <p class="di_tags__heading di_font--heading5 di_watchlist-hidden">
                                Ämnen att bevaka i artikeln
                            </p>
                                <div class="di_button di_button--transparent di_tags__button di_watchlist-shown">
                                    <a class="di_tags__value" href="/amnen/stockholms-universitet/">Stockholms universitet</a>
                                    <a class="di_tags__watch-toggle di_watchlist-hidden" data-component="watchlistWatchButton" data-tag-id="di.tag.stockholms-universitet" data-tag-name="Stockholms universitet"></a>
                                </div>
                                <div class="di_button di_button--transparent di_tags__button di_watchlist-shown">
                                    <a class="di_tags__value" href="/amnen/new-york/">New York</a>
                                    <a class="di_tags__watch-toggle di_watchlist-hidden" data-component="watchlistWatchButton" data-tag-id="di.tag.new-york" data-tag-name="New York"></a>
                                </div>


                            <ul class="di_watchlist__tag-list di_watchlist-hidden">
                                    <li class="di_watchlist__tag-list-item">
                                        <a class="di_watchlist__tag-value" href="/amnen/stockholms-universitet/">Stockholms universitet</a>
                                        <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small di_spinner" data-component="watchlistWatchButton" data-tag-id="di.tag.stockholms-universitet" data-tag-name="Stockholms universitet" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist__tag-list-item">
                                        <a class="di_watchlist__tag-value" href="/amnen/new-york/">New York</a>
                                        <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small di_spinner" data-component="watchlistWatchButton" data-tag-id="di.tag.new-york" data-tag-name="New York" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                            </ul>
                        </div>
                    </aside>





                    <section class="di_link-in-text-container" data-component="relatedLinks" data-article-id="di.epi.1914573"></section>

            </div>
        </div>


        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Dagens industri">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.di.se/Content/img/di_logo.png">
                <meta itemprop="width" content="120">
                <meta itemprop="height" content="50">
            </span>
        </span>


            <section class="di_article-content di_article-content--service" data-content-url="/part/serviceteaser/content?url=/nyheter/den-vilda-jakten-pa-total-lycka/&amp;isPlus=False" data-component="secondaryContentLoader" data-init-type="inview" data-init-value="500"></section>

    </section>
</article>

                    <div class="di_inscreen-bottom lp_is_end" data-article-index="0"></div>

                        <div class="di_recommended__teasers" data-component="recommendedTeasers" data-article-id="di.epi.1914573"></div>
                        <div class="di_page-wrapper">
                            <div class="di_article-end-divider"></div>
                        </div>
                        <section class="js_native-loader" data-article-id="di.epi.1914573"></section>
                    <section class="di_main-section di_main-section--border">
                        <div class="di_page-wrapper">
                            <section class="di_page di_page--start" data-component="secondaryContentLoader" data-content-url="/part/content/getnewsfeed" data-load-ads="true"></section>
                        </div>
                    </section>
                </div>

                

    <aside class="di_page__aside hidden--M hidden--S">


        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
            <section data-component="secondaryContentLoader" data-content-url="/part/articleListing/mostreadnews"></section>

        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
            <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/play/playbox" data-init-type="inview" data-init-value="500"></section>
            <div class="hidden--M hidden--S">
                
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

            </div>
                <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/financialhub/indicators" data-init-type="inview" data-init-value="500"></section>

        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

<section class="di_page__container">
    <h2 class="di_section-heading">Plånbokskoll</h2>
    <section class="di_page__container">
        <div data-component="partnerIframe"
             data-iframe-hide-for-devices=mobile,tablet
             data-iframe-id="71440978-0842-4007-bc6a-32d37637c610"
             data-iframe-scrolling="no"
             data-iframe-width="100%"
             data-iframe-height="310"
             data-iframe-src="//di.insplanet.com/di/widgetDiSideListSparande.aspx">
        </div>
    </section>
    
    <section class="di_page__container">
        <article data-component="partnerIframe"
                 data-iframe-hide-for-devices=mobile,tablet
                 data-iframe-id="4590ec8c-09aa-4de2-937b-0d64dfc1eda9"
                 data-iframe-src="//www.fakturino.se/campaigns/di/smallwidget"></article>
    </section>

    <section class="di_page__container di_page__container--unbordered">
        <div data-component="partnerIframe"
             data-iframe-hide-for-devices=mobile,tablet
             data-iframe-id="e4e69be2-0eb6-42b0-a1e1-afe47d173538"
             data-iframe-scrolling="no"
             data-iframe-width="100%"
             data-iframe-src="//p.insplanet.com/di_widget_bil_2017.html">
        </div>
    </section>
</section>
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
            <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/content/getlatestanalysis" data-init-type="inview" data-init-value="500"></section>
            <div class="hidden--M hidden--S sticky--L" data-component="stickyInView">
                
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

            </div>
    </aside>

            </div>
        </div>
    </div>
</section>



            <footer class="di_footer lp_footer">

    <section class="di_footer-subscription">
        <div class="di_footer-subscription__container">
            <p class="di_footer-subscription__lead">
                <span class="di_footer-subscription__text">Missa inget. Prenumerera och få tillgång till alla artiklar.</span>
                <a href="javascript:window.scrollTo(0, 0)" class="di_footer-subscription__back-to-top">Tillbaka till toppen</a>
            </p>
            

<div class="di_account-buttons di_account-buttons--inline" data-component="accountButtons">
    <a href="https://www.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_blank" rel="noopener">Prenumerera</a><!--
 --><a href="/login?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F" rel="nofollow" class="di_account-buttons__account js_button-login"></a>
  
    <div class="di_account-buttons__menu">
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/kund/" target="_blank" rel="noopener" class="di_account-buttons__menu-link di_account-buttons__menu-link--external">Kundservice</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper di_watchlist-hidden">
            <a href="/bevakningar/" class="di_account-buttons__menu-link">Bevakningar</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/mitt-di/nyhetsbrev/" class="di_account-buttons__menu-link">Nyhetsbrev</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="/logout?redirect=%2Fnyheter%2Fden-vilda-jakten-pa-total-lycka%2F" rel="nofollow" class="di_account-buttons__menu-link js_button-logout">Logga ut</a>
        </div>
    </div>
</div>

        </div>
    </section>
    <div class="di_footer__container">       
            <section class="di_footer-menu">
                <a class="di_footer-menu__item" href="/">Nyheter</a>
                <a class="di_footer-menu__item" href="/bors/">Aktietjänster</a>
                <a class="di_footer-menu__item" href="/debatt/">Opinion</a>
                <a class="di_footer-menu__item" href="/ditv/">Di TV</a>
                <a class="di_footer-menu__item di_footer-menu__item--subscribe" href="/pren/digital-paketering/digitalpaper/">Bli prenumerant</a>
            </section>

            <section class="di_footer-social">
                <div class="di_footer-social__container">
                    <a href="https://www.facebook.com/Dagensindustri/" class="di_footer-social__item di_footer-social__item--facebook" target="_blank" rel="noopener"><span class="di_footer-social__item-name">Facebook</span></a>
                    <a href="https://twitter.com/dagensindustri" class="di_footer-social__item di_footer-social__item--twitter" target="_blank" rel="noopener"><span class="di_footer-social__item-name">Twitter</span></a>
                    <a href="https://www.linkedin.com/company/dagens-industri" class="di_footer-social__item di_footer-social__item--linkedin" target="_blank" rel="noopener"><span class="di_footer-social__item-name">LinkedIn</span></a>
                </div>
            </section>

            <section class="di_footer-about">
                <ul class="di_footer-about__container">
                    <li class="di_footer-about__link"><a href="/om-oss/om-oss/">Om Di-gruppen</a></li>
                    <li class="di_footer-about__link"><a href="/e-tidningen/">Tidningen i PDF</a></li>
                    <li class="di_footer-about__link"><a href="/kund/" target="_blank" rel="noopener">Kundservice</a></li>
                    <li class="di_footer-about__link"><a href="//weekend.di.se" target="_blank" rel="noopener">Di Weekend</a></li>
                    <li class="di_footer-about__link"><a href="//digital.di.se" target="_blank" rel="noopener">Di Digital</a></li>
                    <li class="di_footer-about__link"><a href="http://annons.di.se" target="_blank" rel="noopener">Annonsera</a></li>
                    <li class="di_footer-about__link"><a href="http://www.bonnier.se/OBA" target="_blank" rel="noopener">Annonsvänligt Sverige</a></li>
                    <li class="di_footer-about__link"><a href="mailto:anmalannons@di.se">Anmäl störande/felaktig annons</a></li>
                </ul>
            </section>

        <section class="di_footer-contact">
            <div class="di_footer-contact__container">
                Nyhetstips: <a href="tel:0857365050">08-573 650 50</a>
                | <a href="mailto:dise@di.se">dise@di.se</a>
                | Övrigt: <a href="tel:0857365000">08-573 650 00</a>
                | Dagens industri, 112 60 Stockholm | <span class="di_footer-contact__editor">Ansvarig utgivare: Lotta Edling</span>
            </div>
        </section>
        <section class="di_footer-copyright">
            <div class="di_footer-copyright__container">
                <span class="di_footer-copyright__logo"></span>
                <span class="di_footer-copyright__text">&copy; Copyright 2018 Di.se | <a href="http://www.di.se/om-oss/pul/" rel="nofollow">PUL</a> · <a href="http://www.di.se/om-oss/cookies/" rel="nofollow">Cookies</a></span>
            </div>
        </section>
    </div>
</footer>
        </div>
        <div class="di_watchlist-message hidden" data-component="watchlistMessage">
    <section class="di_watchlist-message__box">

        <div class="di_watchlist-message__text js_watchlist-message-text"></div>
        <div class="di_watchlist-message__close js_watchlist-message-close"></div>

    </section>
</div>



    </div>



        <!-- Analytics scripts -->
<script type="text/javascript" src="//m.burt.io/d/di-se.js" async ></script>
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.head.min.2f63ed89.js" async ></script>
        <!-- /Analytics scripts -->
    <script src="//content.di.se/1514534774976/scripts/main.min.js"></script>

   
         <!-- SPlus BIP sdk -->
        <script type="text/javascript" src="https://account.bonnier.news/bip-sdk-1.0.js" async></script>
        <script>
            (function () {
                var numberOfChecks = 0;
                const html = document.querySelector('html');

                var checkAdBlockEnabled = function () {

                    var firstAdElement = document.querySelector('[data-line-item-ids]');
                    if (firstAdElement) {
                        clearInterval(detectionInterval);
                        IPA.abt = false;
                        return;
                    }

                    numberOfChecks++;
                    if (numberOfChecks > 15) {
                        clearInterval(detectionInterval);
                        IPA.abt = true;
                        if (html.classList.contains('logged-out')) {
                            runAdBlockPaywall();
                        }
                    }
                };

                var runAdBlockPaywall = function () {
                    var trackingData = { referrer: document.referrer, utmTag: '', backendPaywall: "true" };
                    if (window.location.href.indexOf('utm_source') > -1) {
                        trackingData.utmTag = window.location.href;
                    }

                    var articleId = '';
                    var element = document.querySelector("[data-articleid]");
                    if (element) {
                        articleId = element.getAttribute("data-articleid");
                    }

                    var paywalljs = document.createElement("script");
                    paywalljs.setAttribute("id", "serviceplusPaywall3");
                    paywalljs.setAttribute("src", window.diConf.servicePlusPaywallUrl);
                    paywalljs.setAttribute('data-articleid', articleId);
                    paywalljs.setAttribute("data-appId", window.diConf.servicePlusAppId);
                    paywalljs.setAttribute("data-resourceId", window.diConf.servicePlusResourceId);
                    paywalljs.setAttribute("data-forcehit", "true");
                    paywalljs.setAttribute("data-variant-type", "ADBLOCKER");
                    paywalljs.setAttribute("data-loginURL", window.diConf.servicePlusLoginUrl);
                    paywalljs.setAttribute('data-tags', JSON.stringify(trackingData));
                    document.body.appendChild(paywalljs);
                };


                var detectionInterval = setInterval(checkAdBlockEnabled, 1000);

            })();
        </script>


    <!-- Analytics scripts -->
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.body.min.bb7f7987.js" async ></script>
<script type="text/javascript" src="//pp.lp4.io/app/53/26/18/532618ace45a1dec4dc5e7d2.js" async ></script>
    <!-- /Analytics scripts -->
    </body>
</html>

