<!doctype html><html lang="sv" class="no-js">
<head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#a7100c"><link rel="apple-touch-icon" href="https://cached-images.bonnier.news/swift/dise/flamingo/apple-touch-icon-180x180.png"><meta name="navId" content="di.epi.2603093"><meta name="format-detection" content="telephone=no"><title>Vinstökning för Kopparbergs Bryggeri</title><link rel="canonical" href="https://www.di.se/live/vinstokning-for-kopparbergs-bryggeri/"><script>
      window.Di = window.Di || {};
      window.Di.config = {"personalizedApi":"https://personalized.di.se","flamingoStaticGraphsUrl":"http://flamingo-static-graphs-di-flamingo-static-graphs-production.internal.ohoy.io"};
      window.Di.environment = "production";
      window.Di.contentType = "article";
      window.Di.gtmData = {"event":"Pageview","environmentInfo":{"brand":["Di","DISE"],"isProduction":true,"isFailover":false,"platform":"Flamingo"},"pageInfo":{"accessRestriction":"Free","adblockerStatus":"Searching","httpStatusCode":"200","id":{"value":"di.epi.2603093","system":"Nav"},"page":"/live/vinstokning-for-kopparbergs-bryggeri/","pageType":"Article Page","title":"Vinstökning för Kopparbergs Bryggeri","sections":["Live"],"trigger":"Page Load","publicationDate":"2020-05-19","tags":["Kvartalsrapporter Q1 2020","Börs och bolag","Kopparbergs Bryggeri"],"pagina":false},"userInfo":{"anonymousId":"","id":{},"loggedIn":false}};
      window.Di.gtmDataArticlePage =  {"event":"AB-test","eventInfo":{"experimentName":"article page DISE vs Flamingo","experimentVariation":"Variation #1"}};
      !function(){"use strict";window.Di.hasLocalStorage=function(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}("localStorage"),window.Di.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.Di.hasLocalStorage=!1,t}}}();
//# sourceMappingURL=localStorageCheck.js.map

      !function(){"use strict";if(window.Di.generateSplusId=x,window.Di.getRandomGuid=n,window.Di.randomSplusId=x(),window.Di.hasLocalStorage){window.Di.randomSplusId=window.localStorage.getItem("randomSplusId")||window.Di.randomSplusId;try{window.Di.setLocalStorageItem("randomSplusId",window.Di.randomSplusId)}catch(x){}}function x(){return"dise.".concat(n())}function n(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(x){var n=16*Math.random()|0;return("x"===x?n:3&n|8).toString(16)})}}();
//# sourceMappingURL=randomSplusId.js.map

      document.documentElement.classList.remove("no-js");
    </script><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cached-images.bonnier.news"><link rel="preload" href="/fonts/NeueHaasGrotDisp-55Roman-Web.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/NeueHaasGrotDisp-65Medium-Web.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/NeueHaasGrotDisp-75Bold-Web.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansRegular.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansCondensedBlack.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansBold.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><style>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</style><style>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</style><link class="lazy-stylesheet" href="/styles/main.desktop__ca0e0b90f68d809a200024c71ec80ae1a.css" rel="preload" onload="this.rel='stylesheet'" as="style"><noscript><link href="/styles/main.desktop__ca0e0b90f68d809a200024c71ec80ae1a.css" rel="stylesheet"></noscript><meta name="robots" content="noarchive"><meta name="description" content="Kopparbergs Bryggeri rapporterar både vinst och försäljningsökning under det första kvartalet. Under mars månad slog coronaviruset till med full kraft men bolaget här har så här långt lyckats hantera situationen väl, menar vd Peter Bronsman."><meta property="og:site_name" content="Dagens industri"><meta property="og:type" content="article"><meta property="og:url" content="https://www.di.se/live/vinstokning-for-kopparbergs-bryggeri/"><meta property="og:title" content=""><meta property="og:description" content=""><meta property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=1200:675&amp;output-format=auto&amp;output-quality=70"><meta property="og:image:alt" content=""><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:locale" content="sv_se"><meta property="article:published_time" content="2020-05-19T08:10:25.000+02:00"><meta property="article:modified_time" content="2020-05-19T09:10:37.023+02:00"><meta property="article:section" content="Live"><meta property="article:tag" content="Kvartalsrapporter Q1 2020,Börs och bolag,Kopparbergs Bryggeri"><meta property="fb:pages" content="183905751632130"><meta property="fb:app_id" content="132573727142574"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dagensindustri"><meta name="twitter:image:alt" content=""></head><body><svg style="display:none"><defs><path id="n32a" d="M0 48h50V0H0z"></path></defs><symbol id="app" viewbox="0 0 24 24"><g fill="none"><path d="M0 0h24v24H0z"></path><path d="M15.5 1h-8A2.5 2.5 0 005 3.5v17A2.5 2.5 0 007.5 23h8a2.5 2.5 0 002.5-2.5v-17A2.5 2.5 0 0015.5 1zm-4 21c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zm4.5-4H7V4h9v14z" fill="#000"></path></g></symbol><symbol id="arrow" viewbox="0 0 10.667 10.667"><path d="M5.333 0l-.94.94 3.72 3.727H0V6h8.113l-3.72 3.727.94.94 5.334-5.334z"></path></symbol><symbol id="burger" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></symbol><symbol id="check" viewbox="0 0 24 24"><path d="M9 15.85L4.83 12l-1.42 1.302L9 18.462 21 7.385l-1.41-1.302z"></path></symbol><symbol id="chevron" viewbox="0 0 13 23"><rect transform="rotate(-45 6.364 6.364)" x="-1.636" y="5.364" width="16" height="2" rx="2"></rect><rect transform="rotate(45 6.364 16.364)" x="-1.636" y="15.364" width="16" height="2" rx="2"></rect></symbol><symbol id="clock" viewbox="0 0 16 16"><path fill="none" d="M0 0h16v16H0z"></path><path d="M8 14A6 6 0 108 2a6 6 0 000 12zm0-1A5 5 0 118 3a5 5 0 010 10z"></path><path d="M8 8h3v1H7V4h1v4z"></path></symbol><symbol id="close" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="dagensindustri_logo-red" viewbox="0 0 258 48"><g fill="none" fill-rule="evenodd"><path fill="#A7100C" d="M0 0v47.87l256.547.04h1.193V.042z"></path><path d="M26.853 32.185c3.053 0 3.663-1.67 3.663-10.136 0-4.314-.326-6.594-1.099-7.49-.488-.65-1.302-.854-3.256-.813v18.439h.692zm-7.49-18.44h-1.75V9.392h10.909c2.564 0 4.721.691 6.064 1.913 2.24 1.994 3.379 5.983 3.379 11.6 0 6.798-1.588 11.03-4.722 12.537-1.384.651-3.948 1.1-6.431 1.1h-9.2v-4.356h1.751v-18.44zM45.21 30.15c0 1.913.284 2.482 1.18 2.482 1.058 0 1.302-.57 1.302-2.971 0-1.018-.04-1.343-.163-1.669-.163-.366-.65-.651-1.058-.651-.977 0-1.262.651-1.262 2.808zm9.524 6.39h-7.001v-1.872c-1.465 1.628-2.483 2.157-4.315 2.157-1.587 0-2.564-.407-3.46-1.547-1.017-1.221-1.506-2.85-1.506-4.966 0-4.151 1.995-6.553 5.495-6.553 1.425 0 2.361.366 3.582 1.384V23.84c0-1.953-.936-2.808-3.052-2.808-1.588 0-3.257.407-5.048 1.18v-4.721c2.524-.774 4.233-1.059 6.228-1.059 2.402 0 4.518.57 5.943 1.629 1.099.813 1.587 1.71 1.872 3.54.122.815.204 1.67.204 2.28v8.304h1.058v4.355zm7.61-10.42c0 3.704.285 4.68 1.466 4.68 1.099 0 1.465-1.261 1.465-5.29 0-2.85-.326-3.786-1.343-3.786-1.18 0-1.588 1.099-1.588 4.396zm10.624-5.088h-1.099v13.27c0 3.215-.366 5.006-1.302 6.35-1.262 1.912-4.356 3.255-7.49 3.255-2.035 0-4.315-.285-6.065-.732v-5.373c1.384.65 2.442.854 4.233.854 2.728 0 3.908-.976 3.908-3.256 0-.366 0-.732-.04-1.383-1.222 1.546-2.565 2.238-4.437 2.238-1.791 0-3.42-.855-4.193-2.238-.936-1.588-1.343-3.99-1.343-7.694 0-6.92 1.71-9.89 5.698-9.89 2.035 0 3.216.65 4.274 2.442v-2.158h7.856v4.315zm9.89 2.727l.041-.936c0-1.506-.448-2.28-1.343-2.28-.489 0-.855.285-1.1.733-.203.489-.244.773-.244 2.483v.814h2.646v-.814zm-2.646 3.867c0 1.954.041 2.727.285 3.46.326 1.017 1.059 1.587 2.036 1.587 1.261 0 1.913-.855 1.994-2.686h4.477c-.163 4.274-2.93 6.838-7.448 6.838-2.402 0-4.722-.855-6.106-2.32-1.547-1.628-2.28-4.07-2.28-7.775 0-4.151.815-6.756 2.565-8.385 1.384-1.261 3.338-1.913 5.658-1.913 2.36 0 4.477.774 5.576 2.036 1.343 1.546 2.117 4.314 2.117 7.57 0 .285-.04.896-.082 1.588h-8.792zm17.006-9.118c1.547-1.628 2.524-2.076 4.477-2.076 3.297 0 4.763 1.628 4.763 5.21v10.543h1.058v4.355h-7.693V24.329c0-1.18 0-1.221-.122-1.669-.122-.489-.61-.814-1.14-.814-.814 0-1.343.651-1.343 1.628v8.71h1.099v4.356h-8.833v-4.355h1.1V21.073h-1.1v-4.356h7.734v1.791zm24.381 3.786h-3.5v-.489c0-1.302-.856-2.198-2.036-2.198-.977 0-1.669.61-1.669 1.466 0 .936.407 1.261 3.012 2.32 3.745 1.506 4.885 3.012 4.885 6.675 0 4.274-2.361 6.757-6.431 6.757-1.588 0-2.605-.326-3.867-1.303l-.652 1.018h-2.93v-6.513h3.582c.04 1.262.122 1.67.407 2.076.407.57 1.14.896 1.831.896 1.1 0 1.873-.733 1.873-1.75 0-.611-.285-1.14-.774-1.425-.325-.204-.325-.204-2.808-1.343-2.117-.977-2.361-1.14-3.094-1.914-.895-.936-1.302-2.157-1.302-3.785 0-4.111 2.28-6.35 6.472-6.35 1.668 0 2.564.285 3.785 1.14l.367-.855h2.849v5.577zm14.635-10.42c0 1.994-1.547 3.215-4.03 3.215-2.483 0-4.07-1.221-4.07-3.175 0-1.994 1.547-3.215 4.111-3.215 2.442 0 3.989 1.261 3.989 3.175zm-.407 20.31h1.099v4.356h-8.833v-4.355h1.1V21.032h-1.1v-4.315h7.734v15.468zm9.76-13.676c1.547-1.628 2.524-2.076 4.478-2.076 3.297 0 4.762 1.628 4.762 5.21v10.543h1.058v4.355h-7.693V24.329c0-1.18 0-1.221-.122-1.669-.122-.489-.61-.814-1.14-.814-.814 0-1.343.651-1.343 1.628v8.71h1.1v4.356h-8.834v-4.355h1.1V21.073h-1.1v-4.356h7.734v1.791zm17.779 7.815c0 3.867.366 5.048 1.588 5.048.447 0 .895-.285 1.14-.733.284-.57.325-1.1.325-4.56 0-3.296-.407-4.395-1.587-4.395-1.14 0-1.466 1.099-1.466 4.64zm9.484 5.862h1.1v4.355h-7.409v-2.483c-1.465 2.117-2.564 2.768-4.681 2.768-3.948 0-5.495-3.053-5.495-10.868 0-6.635 1.669-9.525 5.536-9.525 1.954 0 3.215.652 4.315 2.24v-4.926h-1.588V9.39h8.222v22.794zm11.314 3.012c-1.383 1.18-2.604 1.628-4.477 1.628-1.79 0-3.175-.652-3.948-1.872-.407-.693-.651-1.832-.651-3.338V21.073h-1.1v-4.356h7.734v12.211c0 1.75.367 2.483 1.221 2.483.855 0 1.221-.61 1.221-1.913v-8.425h-1.098v-4.356h7.733v15.468h1.1v4.355h-7.735v-1.343zm21.898-12.903h-3.5v-.489c0-1.302-.855-2.198-2.036-2.198-.977 0-1.669.61-1.669 1.466 0 .936.407 1.261 3.013 2.32 3.744 1.506 4.884 3.012 4.884 6.675 0 4.274-2.361 6.757-6.431 6.757-1.588 0-2.605-.326-3.867-1.303l-.652 1.018h-2.93v-6.513h3.582c.04 1.262.122 1.67.407 2.076.407.57 1.14.896 1.832.896 1.099 0 1.872-.733 1.872-1.75 0-.611-.285-1.14-.773-1.425-.326-.204-.326-.204-2.809-1.343-2.117-.977-2.36-1.14-3.094-1.914-.895-.936-1.302-2.157-1.302-3.785 0-4.111 2.28-6.35 6.472-6.35 1.669 0 2.564.285 3.785 1.14l.367-.855h2.849v5.577zm8.668-5.577h2.361v4.356h-2.36v8.222c0 1.872.243 2.32 1.22 2.32.326 0 .57-.041 1.14-.204v4.56c-1.587.65-2.564.854-4.111.854-2.198 0-3.46-.61-4.315-2.117-.447-.814-.57-1.465-.57-2.93V21.073h-1.22v-4.356h1.22v-3.826l6.635-1.791v5.617zm10.99 0v2.565c1.058-1.995 2.4-2.931 4.233-2.972v6.88c-.896-.204-1.262-.286-1.791-.286-1.384 0-2.24.977-2.24 2.565v6.716h1.548v4.355h-9.362v-4.355h1.058V21.073h-1.058v-4.356h7.611zm13.227-4.843c0 1.994-1.546 3.215-4.03 3.215-2.482 0-4.07-1.221-4.07-3.175 0-1.994 1.547-3.215 4.111-3.215 2.443 0 3.99 1.261 3.99 3.175zm-.407 20.31h1.1v4.356h-8.833v-4.355h1.099V21.032h-1.1v-4.315h7.734v15.468z" fill="#FEFEFE"></path></g></symbol><symbol id="dagensindustri_logo" viewbox="0 0 223 36"><path class="st0" d="M9.9 24.2c3.1 0 3.7-1.7 3.7-10.1 0-4.3-.3-6.6-1.1-7.5-.5-.7-1.3-.9-3.3-.8v18.4h.7zM2.4 5.7H.6V1.4h10.9c2.6 0 4.7.7 6.1 1.9 2.2 2 3.4 6 3.4 11.6 0 6.8-1.6 11-4.7 12.5-1.4.6-3.9 1.1-6.4 1.1H.6v-4.4h1.8V5.7zm25.8 16.4c0 1.9.3 2.5 1.2 2.5 1.1 0 1.3-.6 1.3-3 0-1 0-1.3-.2-1.7-.2-.4-.7-.6-1.1-.6-.9 0-1.2.7-1.2 2.8zm9.5 6.4h-7v-1.9c-1.5 1.6-2.5 2.2-4.3 2.2-1.6 0-2.6-.4-3.5-1.5-1-1.2-1.5-2.9-1.5-5 0-4.2 2-6.6 5.5-6.6 1.4 0 2.4.4 3.6 1.4v-1.3c0-2-.9-2.8-3.1-2.8-1.6 0-3.3.4-5 1.2V9.5c2.5-.8 4.2-1.1 6.2-1.1 2.4 0 4.5.6 5.9 1.6 1.1.8 1.6 1.7 1.9 3.5.1.8.2 1.7.2 2.3v8.3h1.1v4.4zm7.6-10.4c0 3.7.3 4.7 1.5 4.7 1.1 0 1.5-1.3 1.5-5.3 0-2.9-.3-3.8-1.3-3.8-1.2 0-1.7 1.1-1.7 4.4zM56 13h-1.1v13.3c0 3.2-.4 5-1.3 6.4-1.3 1.9-4.4 3.3-7.5 3.3-2 0-4.3-.3-6.1-.7v-5.4c1.4.7 2.4.9 4.2.9 2.7 0 3.9-1 3.9-3.3v-1.4c-1.2 1.5-2.6 2.2-4.4 2.2-1.8 0-3.4-.9-4.2-2.2-.9-1.6-1.3-4-1.3-7.7 0-6.9 1.7-9.9 5.7-9.9 2 0 3.2.6 4.3 2.4V8.7H56V13zm9.9 2.8v-.9c0-1.5-.4-2.3-1.3-2.3-.5 0-.9.3-1.1.7-.2.5-.2.8-.2 2.5v.8h2.6v-.8zm-2.7 3.8c0 2 0 2.7.3 3.5.3 1 1.1 1.6 2 1.6 1.3 0 1.9-.9 2-2.7H72c-.2 4.3-2.9 6.8-7.4 6.8-2.4 0-4.7-.9-6.1-2.3-1.5-1.6-2.3-4.1-2.3-7.8 0-4.2.8-6.8 2.6-8.4 1.4-1.3 3.3-1.9 5.7-1.9 2.4 0 4.5.8 5.6 2 1.3 1.5 2.1 4.3 2.1 7.6 0 .3 0 .9-.1 1.6h-8.9zm17-9.1c1.5-1.6 2.5-2.1 4.5-2.1 3.3 0 4.8 1.6 4.8 5.2v10.5h1.1v4.4h-7.7V16.3c0-1.2 0-1.2-.1-1.7s-.6-.8-1.1-.8c-.8 0-1.3.7-1.3 1.6v8.7h1.1v4.4h-8.8v-4.4h1.1v-11h-1.1V8.7h7.7v1.8h-.2zm24.4 3.8h-3.5v-.5c0-1.3-.9-2.2-2-2.2-1 0-1.7.6-1.7 1.5s.4 1.3 3 2.3c3.7 1.5 4.9 3 4.9 6.7 0 4.3-2.4 6.8-6.4 6.8-1.6 0-2.6-.3-3.9-1.3l-.7 1h-2.9V22H95c0 1.3.1 1.7.4 2.1.4.6 1.1.9 1.8.9 1.1 0 1.9-.7 1.9-1.8 0-.6-.3-1.1-.8-1.4-.3-.2-.3-.2-2.8-1.3-2.1-1-2.4-1.1-3.1-1.9-.9-.9-1.3-2.2-1.3-3.8 0-4.1 2.3-6.4 6.5-6.4 1.7 0 2.6.3 3.8 1.1l.4-.9h2.9l-.1 5.7zm14.6-10.4c0 2-1.5 3.2-4 3.2s-4.1-1.2-4.1-3.2 1.5-3.2 4.1-3.2c2.5 0 4 1.3 4 3.2zm-.4 20.3h1.1v4.4h-8.8v-4.4h1.1V13h-1.1V8.7h7.7v15.5zm9.8-13.7c1.5-1.6 2.5-2.1 4.5-2.1 3.3 0 4.8 1.6 4.8 5.2v10.5h1.1v4.4h-7.7V16.3c0-1.2 0-1.2-.1-1.7s-.6-.8-1.1-.8c-.8 0-1.3.7-1.3 1.6v8.7h1.1v4.4h-8.8v-4.4h1.1v-11h-1.1V8.7h7.7l-.2 1.8zm17.8 7.8c0 3.9.4 5 1.6 5 .4 0 .9-.3 1.1-.7.3-.6.3-1.1.3-4.6 0-3.3-.4-4.4-1.6-4.4-1.1.1-1.4 1.2-1.4 4.7zm9.5 5.9h1.1v4.4h-7.4v-2.5c-1.5 2.1-2.6 2.8-4.7 2.8-3.9 0-5.5-3.1-5.5-10.9 0-6.6 1.7-9.5 5.5-9.5 2 0 3.2.7 4.3 2.2v-5h-1.6V1.4h8.2l.1 22.8zm11.3 3c-1.4 1.2-2.6 1.6-4.5 1.6-1.8 0-3.2-.6-3.9-1.9-.4-.7-.7-1.8-.7-3.3V13.1H157V8.7h7.7v12.2c0 1.8.4 2.5 1.2 2.5.9 0 1.2-.6 1.2-1.9v-8.4H166V8.7h7.7v15.5h1.1v4.4h-7.7v-1.4zm21.9-12.9h-3.5v-.5c0-1.3-.9-2.2-2-2.2-1 0-1.7.6-1.7 1.5s.4 1.3 3 2.3c3.7 1.5 4.9 3 4.9 6.7 0 4.3-2.4 6.8-6.4 6.8-1.6 0-2.6-.3-3.9-1.3l-.7 1h-2.9V22h3.6c0 1.3.1 1.7.4 2.1.4.6 1.1.9 1.8.9 1.1 0 1.9-.7 1.9-1.8 0-.6-.3-1.1-.8-1.4-.3-.2-.3-.2-2.8-1.3-2.1-1-2.4-1.1-3.1-1.9-.9-.9-1.3-2.2-1.3-3.8 0-4.1 2.3-6.4 6.5-6.4 1.7 0 2.6.3 3.8 1.1l.4-.9h2.9l-.1 5.7zm8.6-5.6h2.4v4.4h-2.4v8.2c0 1.9.2 2.3 1.2 2.3.3 0 .6 0 1.1-.2V28c-1.6.7-2.6.9-4.1.9-2.2 0-3.5-.6-4.3-2.1-.4-.8-.6-1.5-.6-2.9V13.1h-1.2V8.7h1.2V4.9l6.6-1.8v5.6h.1zm11 0v2.6c1.1-2 2.4-2.9 4.2-3v6.9c-.9-.2-1.3-.3-1.8-.3-1.4 0-2.2 1-2.2 2.6v6.7h1.5v4.4H201v-4.4h1.1V13.1H201V8.7h7.7zm13.2-4.8c0 2-1.5 3.2-4 3.2s-4.1-1.2-4.1-3.2 1.5-3.2 4.1-3.2c2.5 0 4 1.3 4 3.2zm-.4 20.3h1.1v4.4h-8.8v-4.4h1.1V13h-1.1V8.7h7.7v15.5z"></path></symbol><symbol id="di_logo-red" viewbox="0 0 50 48"><g fill="none" fill-rule="evenodd"><mask id="n32b" fill="#fff"><use xlink:href="#n32a"></use></mask><use fill="#A7100C" xlink:href="#n32a"></use><path fill="#FFF" d="M18.079 34.567c3.512 0 4.214-1.92 4.214-11.662 0-4.963-.374-7.586-1.264-8.616-.562-.75-1.498-.984-3.747-.937v21.215h.797zm-8.773-21.27H7.312V8.642h12.553c2.95 0 5.433.796 6.978 2.202 2.576 2.294 3.888 6.885 3.888 13.348 0 7.822-1.827 12.694-5.433 14.426-1.593.75-4.543 1.266-7.4 1.266H7.311v-5.318h1.994v-21.27zm32.352-2.034c0 2.295-1.78 3.7-4.637 3.7-2.856 0-4.682-1.405-4.682-3.653 0-2.295 1.779-3.7 4.73-3.7 2.81 0 4.589 1.452 4.589 3.653zm-.446 23.304h1.33v5.317H32.57v-5.317h1.33v-12.63h-1.33V16.62h8.642v17.947z" mask="url(#n32b)"></path></g></symbol><symbol id="di-logo-small" viewbox="0 0 25 22"><g fill-rule="nonzero" fill="#FFF"><path d="M24.13 18.484H25V22h-7v-3.516h.871V9.483H18V6h6.13v12.484zm-.13-16C24 4.044 22.854 5 21.015 5 19.175 5 18 4.045 18 2.516 18 .956 19.145 0 21.045 0 22.855 0 24 .987 24 2.484zM1.462 3.53H0V0h9.112c2.142 0 3.944.56 5.066 1.55C16.048 3.166 17 6.399 17 10.95c0 5.509-1.326 8.94-3.944 10.16-1.156.527-3.298.89-5.372.89H0v-3.53h1.462V3.53zM7.636 19C10.44 19 11 17.643 11 10.757c0-3.509-.3-5.363-1.01-6.09-.448-.53-1.195-.696-2.99-.663V19h.636z"></path></g></symbol><symbol id="di-logo" viewbox="0 0 50 46"><g fill="#fff"><path d="M47.996 38.249h1.78v7.053H35.473v-7.053h1.78V20.19h-1.78v-6.987h12.523V38.25zm.66-32.89c0 3.23-2.505 5.208-6.526 5.208-4.02 0-6.59-1.978-6.59-5.141 0-3.23 2.504-5.207 6.656-5.207 3.955 0 6.46 2.043 6.46 5.14zM3.052 8.293H.22V1.24h17.664c4.152 0 7.646 1.12 9.82 3.097 3.626 3.23 5.471 9.69 5.471 18.785 0 11.007-2.57 17.862-7.645 20.3-2.242 1.055-6.394 1.78-10.415 1.78H.22V38.15h2.834V8.293zM15.18 38.15c4.944 0 5.932-2.702 5.932-16.411 0-6.987-.527-10.678-1.78-12.128-.79-1.054-2.108-1.384-5.272-1.318V38.15h1.12z"></path></g></symbol><symbol id="edit" viewbox="0 0 32 32"><path fill="#FFF" d="M30.804 1.196a4.085 4.085 0 010 5.776L28.88 8.898 23.1 3.122l1.926-1.926a4.088 4.088 0 015.778 0zM1.924 24.3L0 32l7.7-1.925 19.254-19.252-5.778-5.777"></path></symbol><symbol id="external-link" viewbox="0 0 12 12"><path d="M0 0h4.5v1.5h-3v9h9v-3H12V12H0z"></path><path d="M6.316 0H12v5.684L9.868 3.552 6.67 6.75 5.25 5.33 8.448 2.13z"></path></symbol><symbol id="facebook" viewbox="0 0 10 18"><path d="M10 3.129H7.144c-.338 0-.715.444-.715 1.039V6.23H10v2.94H6.429V18H3.057V9.171H0V6.23h3.057V4.5c0-2.481 1.722-4.5 4.086-4.5H10v3.129z"></path></symbol><symbol id="ifragasatt" viewbox="0 0 290 80"><path d="M2.127 13.731h2.922v34.536H2.127z"></path><path d="M22.103 32.342v15.925h-2.922V13.731h18.47v2.543H22.103v13.523h14.889v2.545H22.103zM71.198 48.267a8.682 8.682 0 01-1.508.142c-2.026 0-3.015-.754-4.24-3.11L59.371 33.52h-7.444v14.749h-2.875V13.731h9.8c6.409 0 10.413 2.921 10.413 9.705 0 5.089-2.544 8.246-7.067 9.47L67.9 43.885c.754 1.413 1.223 1.79 2.355 1.79.377 0 .708-.047.943-.093v2.685zM58.759 16.181h-6.832v14.982h6.502c5.041 0 7.868-2.685 7.868-7.679 0-4.524-2.215-7.303-7.538-7.303M100.736 48.267l-3.628-11.072H84.011L80.43 48.267h-2.968l11.307-34.536h3.722l11.261 34.536h-3.016zm-9.47-29.543c-.33-1.037-.518-2.074-.565-2.64h-.283c0 .566-.141 1.65-.471 2.64l-5.23 16.066h11.732l-5.183-16.066zM125.52 48.737c-9.612 0-13.666-5.418-13.666-17.81 0-12.91 4.76-17.668 14.043-17.668 2.497 0 5.181.328 9.704 1.553l-.754 2.78c-4.145-1.318-6.737-1.696-8.856-1.696-6.88 0-11.073 2.592-11.073 15.031 0 12.062 3.863 15.171 10.648 15.171 1.839 0 3.865-.282 7.303-1.224V32.152h-8.01v-2.544h10.791v17.243c-4.194 1.321-7.916 1.886-10.13 1.886M168.44 48.267l-3.628-11.072h-13.096l-3.581 11.072h-2.968l11.308-34.536h3.722l11.26 34.536h-3.017zm-9.47-29.543c-.33-1.037-.518-2.074-.565-2.64h-.283c0 .566-.141 1.65-.471 2.64l-5.23 16.066h11.732l-5.183-16.066zM189.453 48.737c-2.64 0-4.995-.283-9.708-1.6l.8-2.688c5.231 1.462 6.739 1.699 9.095 1.699 4.758 0 7.113-2.453 7.113-6.597 0-3.157-1.413-4.76-4.995-6.267l-5.557-2.309c-5.042-2.12-6.785-4.569-6.785-8.386 0-5.655 4.051-9.329 10.647-9.329 2.074 0 4.43.235 7.822.942l-.566 2.686c-3.627-.753-5.418-1.038-7.444-1.038-4.57 0-7.491 2.121-7.491 6.644 0 2.827 1.318 4.288 5.042 5.843l5.465 2.261c4.57 1.884 6.784 4.383 6.784 8.858.002 6.361-4.382 9.281-10.222 9.281M230.678 48.267l-3.629-11.072h-13.097l-3.579 11.072h-2.968l11.307-34.536h3.722l11.261 34.536h-3.017zm-9.47-29.543c-.33-1.037-.518-2.074-.566-2.64h-.281c0 .566-.142 1.65-.473 2.64l-5.229 16.066h11.733l-5.184-16.066zM250.795 16.274v31.993h-2.922V16.274h-9.14V13.73h21.203v2.544h-9.141zM279.015 16.274v31.993h-2.921V16.274h-9.141V13.73h21.204v2.544h-9.142zM210.591 76.165V61.42H-.991v-2.787h214.369v11.884l15.508-11.884h58.548v2.787h-57.603l-19.24 14.745zM93.246 6.583a2.813 2.813 0 11-5.626 0 2.813 2.813 0 015.626 0M227.596 6.583a2.814 2.814 0 11-5.628-.002 2.814 2.814 0 015.628.002M219.162 6.583a2.813 2.813 0 11-5.627 0 2.813 2.813 0 015.627 0" fill="#7a7a7a" fill-rule="nonzero"></path></symbol><symbol id="instagram" viewbox="0 0 18 18"><path d="M16 0H2C.9 0 0 .9 0 2v14c0 1.101.9 2 2 2h14c1.1 0 2-.899 2-2V2c0-1.1-.9-2-2-2zM8.984 14.523a5.539 5.539 0 005.538-5.539c0-.338-.043-.664-.103-.984H16v7.216a.69.69 0 01-.693.69H2.693a.69.69 0 01-.693-.69V8h1.549c-.061.32-.104.646-.104.984a5.54 5.54 0 005.539 5.539zM5.523 8.984a3.461 3.461 0 116.922 0 3.461 3.461 0 01-6.922 0zM15.307 5h-1.615A.694.694 0 0113 4.308V2.691c0-.382.31-.691.691-.691h1.615c.384 0 .694.309.694.691v1.616c0 .381-.31.693-.693.693z"></path></symbol><symbol id="linkedin" viewbox="0 0 21 21"><path d="M4.76 20.057V6.524H.265v13.533H4.76zM2.513 4.677c1.567 0 2.543-1.04 2.543-2.339C5.026 1.01 4.08 0 2.543 0 1.005 0 0 1.01 0 2.338c0 1.299.975 2.338 2.484 2.338h.03zM7.253 19.963h4.495v-7.557c0-.405.029-.81.148-1.098.324-.809 1.064-1.645 2.305-1.645 1.627 0 2.277 1.24 2.277 3.06v7.24h4.494v-7.76c0-4.157-2.217-6.09-5.174-6.09-2.425 0-3.49 1.355-4.08 2.28h.03V6.43H7.253c.06 1.27 0 13.533 0 13.533z"></path></symbol><symbol id="mail-filled" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path fill="#111" d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path><path d="M0 0h24v24H0z"></path></g></symbol><symbol id="mail" viewbox="0 0 24 24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M20.5 4h-17C2 4 2 4 2.01 5.5L2 18.5C2 20 2 20 3.5 20h17c1.5 0 1.5 0 1.5-1.5v-13C22 4 22 4 20.5 4zm0 14.5h-17V7l8.5 5 8.5-5v11.5zm-8.5-8l-8.5-5h17l-8.5 5z"></path></symbol><symbol id="notepad" viewbox="0 0 24 24"><g fill="none"><rect></rect><circle fill="#000" cx="19.5" cy="20" r="2.5"></circle><path fill="#000" d="M7 5.5h10v1H7zM7 8.5h10v1H7zM7 11.5h10v1H7z"></path><path d="M16.034 20.5H5a1 1 0 01-1-1V3a1 1 0 011-1h14a1 1 0 011 1v13.535c-.584-.066-.963-.046-1.5.107V3.5h-13V19h10.641a3.53 3.53 0 00-.107 1.5z" fill="#000"></path></g></symbol><symbol id="pause" viewbox="0 0 24 24"><path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M8 5v14l11-7z"></path></symbol><symbol id="plus" viewbox="0 0 24 24"><path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="pod" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M12 1.5a9 9 0 00-9 9v7c0 1.66 1.34 3 3 3h3v-8H5v-2c0-3.87 3.13-7 7-7s7 3.13 7 7v2h-4v8h3c1.66 0 3-1.34 3-3v-7a9 9 0 00-9-9z" fill="#000"></path></g></symbol><symbol id="print" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path><path d="M0 0h24v24H0z"></path></g></symbol><symbol id="scaleup-logo" viewbox="0 0 100 127"><g fill="none" fill-rule="evenodd"><path fill="#A7100C" d="M0 127h100V0H0z"></path><path fill="#F7EAE4" d="M42.416 53.93c4.193 0 5.031-2.262 5.031-13.738 0-5.848-.447-8.937-1.51-10.151-.67-.883-1.788-1.159-4.471-1.104V53.93h.95zM32.13 28.937h-2.403v-5.903h14.98c3.522 0 6.486.938 8.33 2.593 3.075 2.704 4.64 8.11 4.64 15.724 0 9.214-2.18 14.952-6.484 16.993-1.901.883-5.423 1.49-8.833 1.49H29.727V53.93h2.403V28.937zM70.701 26.4c0 2.703-2.124 4.359-5.534 4.359-3.41 0-5.59-1.656-5.59-4.304 0-2.704 2.124-4.359 5.646-4.359 3.354 0 5.478 1.71 5.478 4.304zm-.559 27.53h1.51v5.904H59.52V53.93h1.51V38.813h-1.51v-5.848h10.621V53.93z"></path><path fill="#FFF" d="M20.31 86.625c-2.365 0-4.4-.602-5.187-.954V81.28h.584l.916 2.51c.991 1.43 2.06 1.907 3.737 2.057 2.238 0 4.018-1.33 4.018-3.513 0-1.682-.865-2.41-2.085-3.062-1.068-.577-2.873-1.004-4.373-1.781-1.348-.703-2.594-2.033-2.594-3.99 0-2.862 2.492-4.97 5.543-4.97 1.83 0 3.713.653 4.5 1.03v4.115h-.534l-.915-2.234c-.635-1.104-1.144-1.907-3.076-2.132-1.806 0-3.56.978-3.56 3.061 0 1.707.686 2.51 2.187 3.212.966.452 2.67.929 3.94 1.556 1.552.778 2.9 1.958 2.9 4.166 0 2.986-2.365 5.32-6.001 5.32m8.289-9.035c0-4.24 2.339-9.034 7.145-9.034 2.212 0 3.915.678 4.653 1.055v4.09h-.534l-.89-2.208c-.94-1.405-1.678-1.983-3.102-2.159-1.958 0-3.433 1.28-4.12 3.64-.279.953-.584 2.208-.584 4.617 0 2.46.407 4.04.56 4.642.533 2.108 1.906 3.564 3.991 3.564 1.755-.276 2.467-.879 3.28-2.158l.941-2.234h.534v4.066c-.712.376-3.789 1.13-4.907 1.13-4.73 0-6.967-4.568-6.967-9.01M49.22 72.12l-2.517 7.68h5.162l-2.644-7.68zm2.467 14.154v-.502l1.932-.577-1.474-4.593h-5.721l-1.475 4.517 1.933.653v.502h-4.628v-.502l1.83-.728 5.518-16.236h.865l5.492 16.311 1.856.653v.502h-6.128zm19.3 0H58.858v-.502l2.009-.577V69.962l-1.983-.577v-.502h6.382v.502l-2.085.577v15.534h5.009c1.144-1.28 2.161-3.262 2.67-4.793h.508l-.381 5.57zm1.678-.502l2.01-.577V69.962l-1.984-.577v-.502h12.205l.178 4.768h-.534c-.636-1.581-1.373-2.936-2.416-3.99h-5.136v7.152h2.593c.916-.577 1.653-1.757 1.882-3.187h.56v7.177h-.56c-.229-1.43-.966-2.61-1.882-3.187h-2.593v7.88h5.543c1.144-1.28 2.136-3.262 2.67-4.793h.508l-.432 5.57H72.665v-.501zM49.08 93.153v10.64c0 3.89-1.906 5.973-5.873 5.973-2.95 0-5.72-1.104-5.72-5.195V93.103l-1.984-.578v-.502h6.28v.502l-1.983.578v11.016c0 2.962 1.017 4.643 3.814 4.643 3.992 0 4.628-2.86 4.628-5.446V93.153l-1.958-.628v-.502h4.755v.502l-1.958.628zm10.299-.326h-2.67v7.754c.789.15 1.45.251 2.161.251 2.518 0 3.763-.903 3.763-4.166 0-2.81-1.728-3.84-3.254-3.84m-.56 8.834c-.686 0-1.55-.1-2.11-.25v6.925l2.009.577v.503h-6.331v-.503l2.008-.577V93.103l-1.983-.578v-.501h6.916c2.187 0 5.874.778 5.874 4.567 0 3.915-3.153 5.07-6.382 5.07"></path></g></symbol><symbol id="search" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></symbol><symbol id="star" viewbox="0 0 16 16"><path d="M14.667 6.16l-4.794-.413L8 1.333l-1.873 4.42-4.794.407 3.64 3.153L3.88 14 8 11.513 12.12 14l-1.087-4.687 3.634-3.153zM8 10.267L5.493 11.78l.667-2.853-2.213-1.92 2.92-.254L8 4.067 9.14 6.76l2.92.253-2.213 1.92.666 2.854L8 10.267z"></path><path fill="none" d="M0 0h16v16H0z"></path></symbol><symbol id="twitter" viewbox="0 0 19 16"><path d="M19 1.893a7.537 7.537 0 01-2.239.636A4.027 4.027 0 0018.475.295a7.654 7.654 0 01-2.475.98A3.833 3.833 0 0013.155 0c-2.154 0-3.899 1.808-3.899 4.039 0 .316.035.625.101.92-3.239-.168-6.113-1.776-8.034-4.22A4.126 4.126 0 00.794 2.77c0 1.401.688 2.637 1.734 3.362a3.79 3.79 0 01-1.765-.506v.05c0 1.957 1.344 3.589 3.127 3.96a3.716 3.716 0 01-1.761.071c.496 1.604 1.936 2.771 3.641 2.805A7.64 7.64 0 010 14.183 10.747 10.747 0 005.975 16c7.17 0 11.09-6.156 11.09-11.493 0-.175-.004-.349-.011-.523A8.067 8.067 0 0019 1.893z"></path></symbol><symbol id="user" viewbox="0 0 16 16"><path d="M8 8c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></symbol></svg><div id="rich-media-ads" class="ad-fullpage"><a href="#header" class="ad-fullpage__header hidden"><svg height="32" width="32" class="icon icon--di-logo"><use xlink:href="#di-logo"></use></svg><div class="ad-fullpage__info"><div>Det här är en annons.</div><div>Gå till Dagens industri.</div></div></a><div data-slot-name="rich_media_premium" class="bam-ad-slot"><h1 class="rich_media_premium-heading">ANNONS</h1></div></div><div class="site-wrapper"><div class="stock-ticker"><div class="stock-ticker__instrument-wrapper"><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/omxspi/"><h3 class="stock-ticker__instrument-heading">OMXSPI</h3><time class="stock-ticker__time" datetime="2020-05-19T09:15:04">09:15</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+0,2%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/inx/"><h3 class="stock-ticker__instrument-heading">S&amp;P 500</h3><time class="stock-ticker__time" datetime="2020-05-19T00:00:00">00:00</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+3,15%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/dax30/"><h3 class="stock-ticker__instrument-heading">DAX 30</h3><time class="stock-ticker__time" datetime="2020-05-18T14:24:37">14:24</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+3,77%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/ftse100/"><h3 class="stock-ticker__instrument-heading">FTSE 100</h3><time class="stock-ticker__time" datetime="2020-05-19T09:00:00">09:00</time><span class="stock-ticker__diff-day">0%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/bors/index/n225/"><h3 class="stock-ticker__instrument-heading">NIKKEI</h3><time class="stock-ticker__time" datetime="2020-05-19T08:15:02">08:15</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+1,49%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/valutor/usdsek-26491/"><h3 class="stock-ticker__instrument-heading">USD</h3><time class="stock-ticker__time" datetime="2020-05-19T09:00:02">09:00</time><span class="stock-ticker__diff-day stock-ticker__diff-day--negative">-0,23%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/valutor/eursek-26494/"><h3 class="stock-ticker__instrument-heading">EURO</h3><time class="stock-ticker__time" datetime="2020-05-19T09:00:02">09:00</time><span class="stock-ticker__diff-day stock-ticker__diff-day--negative">-0,04%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/ravaror/goldsp/"><h3 class="stock-ticker__instrument-heading">GULD</h3><time class="stock-ticker__time" datetime="2020-05-19T08:59:17">08:59</time><span class="stock-ticker__diff-day stock-ticker__diff-day--negative">-0,23%</span></a></div></div><header class="site-header js_site-header"><div class="site-header__content"><nav class="site-header__menu js_site-header__menu"><div class="site-header__menu-inner"><a href="/" class="site-header__logo"><svg height="37" width="224" class="icon icon--dagensindustri_logo"><use xlink:href="#dagensindustri_logo"></use></svg><span class="visually-hidden">Dagens industri</span></a><div class="site-header__links js_site-header__links"><a class="js_site-header__link-item site-header__link-item" href="/"><span class="site-header__links-text">Start</span></a><a class="js_site-header__link-item site-header__link-item" href="/bors/"><span class="site-header__links-text">Börs</span></a><a class="js_site-header__link-item site-header__link-item site-header__link-item--active" href="/live/"><span class="site-header__links-text">Marknadsnytt</span></a><a class="js_site-header__link-item site-header__link-item" href="/bevakningar/"><span class="site-header__links-text">Bevakningar</span></a><a class="js_site-header__link-item site-header__link-item" href="/ledare/"><span class="site-header__links-text">Ledare</span></a><a class="js_site-header__link-item site-header__link-item" href="/ditv/"><span class="site-header__links-text">Di tv</span></a><a class="js_site-header__link-item site-header__link-item" href="https://jobb.di.se/" target="_blank" rel="noopener"><span class="site-header__links-text">Jobb</span></a><a class="js_site-header__link-item site-header__link-item" href="/analys/"><span class="site-header__links-text">Analys</span></a><a class="js_site-header__link-item site-header__link-item" href="/bil/"><span class="site-header-classic__link-item">Bil</span></a><a class="js_site-header__link-item site-header__link-item" href="https://weekend.di.se/" target="_blank" rel="noopener"><span class="site-header__links-text">Di weekend</span></a><a class="js_site-header__link-item site-header__link-item" href="https://digital.di.se/" target="_blank" rel="noopener"><span class="site-header__links-text">Di digital</span></a><a class="js_site-header__link-item site-header__link-item" href="/amnen/di-gasell/"><span class="site-header__links-text">Di gasell</span></a><a class="js_site-header__link-item site-header__link-item" href="/e-tidningen/"><span class="site-header-classic__link-item">Dagens tidning</span></a></div><div class="site-header__actions"><a class="button site-header__button js_button-subscribe" href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera</a><a class="button site-header__button js_login-modal" href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" data-position="Navbar">Logga in</a><button class="js_search-toggle search-toggle site-header__search" type="button"><svg height="24" width="24" class="icon icon--search"><use xlink:href="#search"></use></svg><svg height="24" width="24" class="icon icon--close"><use xlink:href="#close"></use></svg><span class="visually-hidden">Sök</span></button><button class="mega-toggle js_mega-toggle" type="button"><div class="mega-toggle__content"><svg height="24" width="24" class="icon icon--burger"><use xlink:href="#burger"></use></svg><svg height="24" width="24" class="icon icon--close"><use xlink:href="#close"></use></svg></div></button><div class="login-popup js_login-popup hidden"><svg width="22" height="22" class="login-popup__close icon icon--close"><use xlink:href="#close"></use></svg><a href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F"><div class="login-popup__container"><h2 class="login-popup__heading">Prenumerant?</h2><span class="login-popup__text">Här loggar du in för obegränsad läsning av allt innehåll på di.se</span></div></a></div></div></div></nav><div class="site-header__top"><div class="site-header__top-inner"><nav class="mega-menu js_mega-menu hidden"><div class="mega-menu__overlay"></div><ul class="mega-menu__content"><li class="mega-menu__group"><h2 class="mega-menu__group-header">E-tidning</h2><ul class="mega-menu__group-list"><li><a href="/e-tidningen/">Dagens tidning</a></li><li><a href="/e-arkiv/">Arkiv</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Prenumerera</h2><ul class="mega-menu__group-list"><li><a href="/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/foretag/" target="_blank" rel="noopener">Företagslicenser <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kundservice <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li></ul></li><li class="mega-menu__group"><a href="/nyheter/alla-nyheter/"><h2 class="mega-menu__group-header">Nyheter <svg width="14" height="14" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></h2></a><ul class="mega-menu__group-list"><li><a href="/analys/">Di:s Analyser</a></li><li><a href="/amnen/aktietips/">Aktietips</a></li><li><a href="/bil/">Bil</a></li><li><a href="/amnen/politik/">Politik</a></li><li><a href="/amnen/skane-oresund/">Skåne-Öresund</a></li><li><a href="/amnen/privatekonomi/">Privatekonomi</a></li><li><a href="/hallbart-naringsliv/">Hållbart näringsliv</a></li><li><a href="/amnen/entreprenor/">Entreprenör</a></li><li><a href="/tipsa/">Tipsa oss</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Opinion</h2><ul class="mega-menu__group-list"><li><a href="/ledare/">Ledare</a></li><li><a href="/debatt/">Debatt</a></li></ul></li><li class="mega-menu__group"><a href="/bors/"><h2 class="mega-menu__group-header">Börs & Marknad<svg width="14" height="14" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></h2></a><ul class="mega-menu__group-list"><li><a href="/bors/large-cap/">Large cap</a></li><li><a href="/bors/mid-cap/">Mid cap</a></li><li><a href="/bors/small-cap/">Small cap</a></li><li><a href="/bors/first-north/">First north</a></li><li><a href="/bors/aktier/">Fler listor</a></li><li><a href="/bors/hallbarhetsindex/">Hållbarhetsindex</a></li><li><a href="/bors/vinnare-forlorare/">Vinnare & förlorare</a></li><li><a href="/bors/nyheter/">Marknadsnyheter</a></li><li><a href="http://borssnack.di.se/" target="_blank" rel="noopener">Börssnack <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/stockwatch/">Stockwatch</a></li><li><a href="http://trader.di.se/" target="_blank" rel="noopener">Trader <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/fonder/">Fonder</a></li><li><a href="/valutor/">Valutor</a></li><li><a href="/rantor/">Räntor</a></li><li><a href="/ravaror/">Råvaror</a></li><li><a href="/analys/">Teknisk analys</a></li></ul></li><li class="mega-menu__group"><a href="/ditv/"><h2 class="mega-menu__group-header">Di TV<svg width="14" height="14" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></h2></a><ul class="mega-menu__group-list"><li><a href="/ditv/?category=di.li.ditv-borsmorgon&amp;sorting=Date/">Börsmorgon</a></li><li><a href="/ditv/?category=Date&amp;sorting=Date/">Senaste</a></li><li><a href="/ditv/?category=Most_Viewed&amp;sorting=Date/">Mest sedda</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Företagstjänster</h2><ul class="mega-menu__group-list"><li><a href="/foretagslan/">Jämför företagslån</a></li><li><a href="/leasing/">Jämför leasing</a></li><li><a href="/factoring/">Jämför factoring</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Mer från Di</h2><ul class="mega-menu__group-list"><li><a href="//weekend.di.se/" target="_blank" rel="noopener">Di Weekend<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="//digital.di.se/" target="_blank" rel="noopener">Di Digital<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/akademi/">Di Akademi</a></li><li><a href="/podcast/">Poddar</a></li><li><a href="/nyhetsbrev/">Nyhetsbrev</a></li><li><a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0">Di Konferens</a></li><li><a href="/amnen/di-gasell/">Di Gasell</a></li><li><a href="/scaleup/">Di ScaleUp</a></li><li><a href="https://konferenser.di.se/Events/100000496/di-natverk-huvudsida" target="_blank" rel="noopener">Di Nätverk<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="http://annons.di.se/" target="_blank" rel="noopener">Sponsra event<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="http://annons.di.se/" target="_blank" rel="noopener">Annonsera<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/om-oss/om-oss/">Om oss</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Privatekonomitjänster</h2><ul class="mega-menu__group-list"><li><a href="/jamfor-bolan/">Jämför bolån</a></li><li><a href="/jamfor-sparkonto/">Jämför sparkonto</a></li><li><a href="/jamfor-privatlan/">Jämför privatlån</a></li><li><a href="/jamfor-aktiedepa/">Jämför aktiedepå</a></li><li><a href="/jamfor-pension/">Jämför pension</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Motortjänster</h2><ul class="mega-menu__group-list"><li><a href="/tjanstebil/">Jämför tjänstebilskostnader</a></li><li><a href="/bilpolicy/">Skapa bilpolicy</a></li><li><a href="/jamfor-bilforsakring/">Jämför bilförsäkring</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Bostadstjänster</h2><ul class="mega-menu__group-list"><li><a href="/hitta-dromboende/">Sök bostad</a></li><li><a href="/jamfor-hemforsakring/">Jämför hemförsäkring</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Din karriär</h2><ul class="mega-menu__group-list"><li><a href="https://jobb.di.se/" target="_blank" rel="noopener">Sök jobb<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/karriarpush/">Hantera CV</a></li></ul></li></ul></nav></div></div><div class="js_search-form hidden"><form action="/search/" class="search-form"><div class="search-form__container"><div class="search-form__input-preview-wrapper"><div class="search-form__input-wrapper"><svg height="24" width="24" class="search-form__search-icon icon icon--search"><use xlink:href="#search"></use></svg><input type="text" name="query" autocomplete="off" class="js_search-form__input search-form__input" placeholder="Sök artiklar, bolag, skribenter eller sidor"><svg height="24" width="24" class="search-form__close-icon js_search-form__reset-button icon icon--close"><use xlink:href="#close"></use></svg></div><div class="js_search-preview__wrapper search-preview__wrapper"></div></div><button type="submit" class="js_search-form__button btn search-form__button">Sök</button></div></form><div class="search-form__overlay"></div></div></div></header><div class="site-header__panorama site-header__panorama--sticky"><div class="panorama"><div class="ad ad--panorama_top"><div class="bam-ad-slot" data-slot-name="panorama_top"></div></div></div></div><div class="site-body"><div class="article__wrapper"><div class="article center-content"><article class="article__main"><header class="article__header"><a class="article__story-tag" href="/amnen/kvartalsrapporter-q1-2020/"><h2 class="article__story-tag-text">Kvartalsrapporter Q1 2020</h2></a><h1 class="article__headline article__headline--live">Vinstökning för Kopparbergs Bryggeri</h1><div class="article__lead"><p>Kopparbergs Bryggeri rapporterar både vinst och försäljningsökning under det första kvartalet. Under mars månad slog coronaviruset till med full kraft men bolaget här har så här långt lyckats hantera situationen väl, menar vd Peter Bronsman.</p></div><div class="byline"><div class="byline__image"><img src="https://cached-images.bonnier.news/swift/bilder/author/2156453-1907131630.png"></div><div class="byline__content"><h3 class="byline__author">Jonathan Axelsson</h3><hr class="byline__ruler"><time class="byline__time" datetime="2020-05-19T09:10:37.023+02:00"><strong>Uppdaterad:</strong> 19 maj 2020, 09:10</time><time class="byline__time" datetime="2020-05-19T08:10:25.000+02:00"><strong>Publicerad:</strong> 19 maj 2020, 08:10</time></div></div><div class="slideshow"><div class="slideshow__items"><div class="slideshow__item"><figure class="video lazy-load" data-provider="expressentv"><noscript><div class="video__container"><iframe class="video__player" title="video" src="https://www.expressen.se/tvspelare/video/tv/ditv/borsmorgon/vd-kopparbergs-mina-forhoppningar-ar-stora/?embed=true&amp;external=true&amp;partnerId=di&amp;autoplay=true" data-media-id="1bf3c7f1-cd26-4ffd-b5e9-c2334104113d" data-auto-play="autoplay" allowfullscreen=""></iframe></div></noscript></figure></div><div class="slideshow__item"><figure class="image"><div class="image__placeholder" style="padding-bottom: 56.25%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=420:236&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=420:236&amp;output-format=auto&amp;output-quality=70 420w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=620:349&amp;output-format=auto&amp;output-quality=70 620w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=840:473&amp;output-format=auto&amp;output-quality=50 840w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=1240:698&amp;output-format=auto&amp;output-quality=50 1240w" sizes="60vw" alt=""></div><figcaption class="image__caption"><span class="image__caption-type">Foto:</span>Jack Mikrut</figcaption></figure></div></div><nav class="slideshow__controls"><button type="button" class="slideshow__arrow slideshow__arrow--left"><svg width="13" height="23" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></button><button type="button" class="slideshow__arrow slideshow__arrow--right"><svg width="13" height="23" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></button></nav></div></header><div class="article__body"><script id="serviceplusPaywall" src="https://login.di.se/assets/adblk-v2.js" type="text/javascript" data-appid="di.se" data-resourceid="di.se-plus" data-forcehit="true" data-articleid="di.epi.2603093" data-clientid="7g7rlEY96hwIe8iU1IoK5j" data-idtoken="" data-wrapper=".article__body" data-holder=".article__lead" data-paywall="REGISTER-WALL" data-loginurl="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" data-fallback-buyurl="/logout?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F"></script></div><footer class="article__footer"><div class="article__sharing js_social-modal"><a class="article__sharing-item" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.di.se%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" target="_blank" rel="noopener" data-position="LinkedIn"><svg class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg><span class="visually-hidden">Dela på LinkedIn</span></a><a class="article__sharing-item" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.di.se%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F&amp;text=" target="_blank" rel="noopener" data-position="Twitter"><svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg><span class="visually-hidden">Dela på Twitter</span></a><a class="article__sharing-item" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.di.se%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" target="_blank" rel="noopener" data-position="Facebook"><svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg><span class="visually-hidden">Dela på Facebook</span></a><a class="article__sharing-item" href="mailto:?subject=Delat från Dagens industri: Vinstökning för Kopparbergs Bryggeri&amp;body=Hej!%0DHär är en intressant artikel från Dagens industri:%0DKopparbergs Bryggeri rapporterar både vinst och försäljningsökning under det första kvartalet. Under mars månad slog coronaviruset till med full kraft men bolaget här har så här långt lyckats hantera situationen väl, menar vd Peter Bronsman.%0Dhttps://www.di.se/live/vinstokning-for-kopparbergs-bryggeri/"><svg class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg><span class="visually-hidden">Dela via mail</span></a><a class="article__sharing-item" href="" onclick="return window.print()"><svg class="icon icon--print"><use xlink:href="#print"></use></svg><span class="visually-hidden">Skriv ut</span></a></div><div class="comments" data-script-src="https://comment.ifragasatt.se/load?articleId=di.epi.2603093&amp;customerId=9&amp;alias=true&amp;cssUrl=https%3A%2F%2Fdi.se%2Fstyles%2Fexternal%2Fifragasatt__c50588e884e82c1f9cd0767fbca13dfc6.css&amp;adFrequency=5&amp;articleUrl=https%3A%2F%2Fwww.di.se%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F&amp;articleTitle=Vinst%C3%B6kning%20f%C3%B6r%20Kopparbergs%20Bryggeri&amp;articleDescription=Kopparbergs%20Bryggeri%20rapporterar%20b%C3%A5de%20vinst%20och%20f%C3%B6rs%C3%A4ljnings%C3%B6kning%20under%20det%20f%C3%B6rsta%20kvartalet.%20Under%20mars%20m%C3%A5nad%20slog%20coronaviruset%20till%20med%20full%20kraft%20men%20bolaget%20h%C3%A4r%20har%20s%C3%A5%20h%C3%A4r%20l%C3%A5ngt%20lyckats%20hantera%20situationen%20v%C3%A4l%2C%20menar%20vd%20Peter%20Bronsman.&amp;articleImage=https%3A%2F%2Fcached-images.bonnier.news%2Fcms30%2FUploadedImages%2F2020%2F5%2F19%2F81fbc098-0a3d-4e3f-a8b7-68f091e29878%2FbigOriginal.jpg&amp;articleTags=di.tag.kvartalsrapporter-q1-2020,di.tag.bors-och-handel,di.tag.kopparbergs-bryggeri&amp;articlePublishedTime=2020-05-19T08%3A10%3A25.000%2B02%3A00&amp;display=count"><h2 class="comments__title">Kommentera artikeln </h2><a href="https://www.ifragasatt.se/" target="_blank" rel="noopener" class="comments__description"><span class="comments__description-text">I samarbete med tjänsten Ifrågasätt erbjuder Di möjligheten att kommentera artiklar. Håll dig till ämnet och håll en god ton. Visa respekt för andra skribenter och berörda personer i artikeln. Vi tar bort inlägg som vi bedömer är olämpliga.</span><svg height="24" width="95" class="icon icon--ifragasatt"><use xlink:href="#ifragasatt"></use></svg></a><div id="ifragasatt-di.epi.2603093"></div></div><h2 class="article__footer-tags-title">Ämnen att bevaka</h2><ul class="article__footer-tags"><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/kvartalsrapporter-q1-2020/">Kvartalsrapporter Q1 2020</a><a href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" class="button button--outlined follow-button article__footer-follow-btn"><span class="follow-button__text">Bevaka</span><svg width="16" height="16" class="icon icon--plus"><use xlink:href="#plus"></use></svg></a></li><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/bors-och-handel/">Börs och bolag</a><a href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" class="button button--outlined follow-button article__footer-follow-btn"><span class="follow-button__text">Bevaka</span><svg width="16" height="16" class="icon icon--plus"><use xlink:href="#plus"></use></svg></a></li><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/kopparbergs-bryggeri/">Kopparbergs Bryggeri</a><a href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F" class="button button--outlined follow-button article__footer-follow-btn"><span class="follow-button__text">Bevaka</span><svg width="16" height="16" class="icon icon--plus"><use xlink:href="#plus"></use></svg></a></li></ul><div class="read-more"><h2 class="read-more__title">Läs mer om <a class="read-more__story-tag" href="/amnen/kvartalsrapporter-q1-2020/">Kvartalsrapporter Q1 2020</a></h2><div class="read-more__teasers"><article><a class="read-more__teaser" href="/live/lagre-omsattning-och-resultat-for-veteranpoolen/"><div class="read-more__teaser-content"><h1 class="read-more__teaser-title">Lägre omsättning och resultat för Veteranpoolen</h1><time class="read-more__teaser-time" datetime="2020-05-19T07:58:27.000+02:00" data-published-in-millis="1589867907000">Publicerad: 07:58</time></div></a></article><article><a class="read-more__teaser" href="/live/vinstlyft-for-projektengagemang/"><div class="read-more__teaser-content"><h1 class="read-more__teaser-title">Vinstlyft för Projektengagemang</h1><time class="read-more__teaser-time" datetime="2020-05-19T07:33:54.000+02:00" data-published-in-millis="1589866434000">Publicerad: 07:33</time></div></a></article><article><a class="read-more__teaser" href="/live/salmars-operativa-rorelseresultat-nagot-hogre-an-vantat/"><div class="read-more__teaser-content"><h1 class="read-more__teaser-title">Salmars operativa rörelseresultat något högre än väntat</h1><time class="read-more__teaser-time" datetime="2020-05-19T06:44:15.000+02:00" data-published-in-millis="1589863455000">Publicerad: 06:44</time></div><figure class="image read-more__teaser-image"><div class="image__placeholder" style="padding-bottom: 56.25%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/8b6f3b30-9dce-47dd-b398-a6bb5a4087e7/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=120:68&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/8b6f3b30-9dce-47dd-b398-a6bb5a4087e7/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=120:68&amp;output-format=auto&amp;output-quality=70 120w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/8b6f3b30-9dce-47dd-b398-a6bb5a4087e7/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=180:101&amp;output-format=auto&amp;output-quality=70 180w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/8b6f3b30-9dce-47dd-b398-a6bb5a4087e7/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=240:135&amp;output-format=auto&amp;output-quality=50 240w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/8b6f3b30-9dce-47dd-b398-a6bb5a4087e7/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=1.777778h:h;*,*&amp;crop=w:0.5625w;*,*&amp;downsize=360:203&amp;output-format=auto&amp;output-quality=50 360w" sizes="(min-width: 1340px) 180px, (max-width: 1100px) calc(100vw - 320px) * 0.3, calc(100vw - 620px) * 0.3" alt=""></div></figure></a></article></div></div></footer></article><div class="outsider"><div class="ad outsider-ad"><div class="bam-ad-slot" data-slot-name="outsider" data-slot-name-number="1"></div></div><div class="outsider__video"><figure class="video lazy-load" data-provider="expressentv" data-position="Article Outsider"><noscript><div class="video__container"><iframe class="video__player" title="video" src="https://www.expressen.se/videoplayer/embed/tv/ditv/live/live-tv-se-di-tv--sveriges-nya-ekonomi-tv-kanal-1-3/?embed=true&amp;external=true&amp;partnerId=di&amp;autoplay=true" data-media-id="" data-auto-play="autoplay" allowfullscreen=""></iframe></div></noscript></figure><a class="outsider__video-header" href="/ditv/"><div class="outsider__video-vignette"><span class="outsider__video-vignette-dot"></span><span class="outsider__video-vignette-text">Live</span></div><p>Se Di TV – Sveriges nya ekonomi-tv-kanal</p></a></div><div class="ad outsider-ad"><div class="bam-ad-slot" data-slot-name="outsider" data-slot-name-number="2"></div></div></div></div></div><div class="js_bandit-box bandit-box"><h2 class="bandit-box__title">Mer från Dagens industri</h2><div class="bandit-box__teasers"><div class="bandit-box__top-teasers"><article class="bandit-box__teaser bandit-box__first-teaser"><a href="https://www.di.se/live/stockholmsborsen-rusar-till-dagshogsta-i-sluthandeln/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/6dea1391-e1c3-4fea-9114-a55590bb6ddd/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt=""></div></figure><p class="bandit-box__teaser-title bandit-box__teaser-title--large">Stockholmsbörsen rusade rejält i sluthandeln</p></a></article><div class="bandit-box__top-teasers-right"><div class="bandit-box__teasers-list"><article class="bandit-box__teaser"><a href="https://www.di.se/nyheter/blackrock-basta-skyddet-mot-borsens-coronakaos-hallbarhet/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/033608c9-91b9-4d79-9e7f-d944d52f91c4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt="Christian Hyldahl, en av två chefer för Blackrocks division Contintental Europe."></div></figure><p class="bandit-box__teaser-title">Fondjätten fick rätt: Här är aktierna som klarat sig bättre i coronakrisen</p></a></article><article class="bandit-box__teaser"><a href="https://www.di.se/live/trump-tar-malariamedicin-mot-viruset/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/1d011970-0785-4466-a829-e63f392ae715/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt="President Donald Trump"></div></figure><p class="bandit-box__teaser-title">Trump tar malariamedicin mot viruset</p></a></article></div><div class="bandit-box__teasers-list"><article class="bandit-box__teaser"><a href="https://www.di.se/live/usa-borserna-rusar-ytterligare-i-sluthandeln/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/b0a60b18-6caf-4615-ba34-c3f77b011199/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt=""></div></figure><p class="bandit-box__teaser-title">USA-börserna rusade efter nytt vaccinhopp</p></a></article><article class="bandit-box__teaser"><a href="https://www.di.se/nyheter/strategen-gyllene-lage-for-borsen-tre-aktier-att-hoppa-pa-innan-taget-har-gatt/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/81ba08d0-93ec-48ae-80d4-e56e13548952/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt="Kepler Cheuvreux chefsstrateg Martin Guri."></div></figure><p class="bandit-box__teaser-title">Strategen: Gyllene läge på börsen – tre aktier att hoppa på innan tåget har gått</p></a></article></div></div></div><div class="bandit-box__teasers-list bandit-box__bottom-teasers"><article class="bandit-box__teaser"><a href="https://www.di.se/live/stort-intresse-for-krisande-bolagets-nyemission-overtecknades-mer-an-tre-ganger/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/890e1d8d-f6ca-426c-8524-b781b3e8a92d/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt=""></div></figure><p class="bandit-box__teaser-title">Stort intresse för krisande bolagets nyemission – övertecknades mer än tre gånger</p></a></article><article class="bandit-box__teaser bandit-box__teaser--native"><a href="https://kampanj.di.se/bisnode/2020/05/12/tekniken-hjalper-dig-att-hitta-nasta-kund/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/15/95458b2e-df7d-4bcf-8fb6-71a9688fb932/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt=""></div><p class="bandit-box-native__ad">Annons</p></figure><p class="bandit-box__teaser-native-mark">Innehåll från <b>Bisnode</b></p><p class="bandit-box__teaser-title">"Kunder har gått från 13 till 90 procent i kvalitativa leads"</p></a></article><article class="bandit-box__teaser"><a href="https://www.di.se/live/uppgifter-swedbank-utvarderar-betalningsenhet-kan-saljas/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/18/86fc50c7-2d53-4dd7-bbe3-1e4cc5a5996f/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt="Swedbanks vd Jens Henriksson."></div></figure><p class="bandit-box__teaser-title">Uppgifter: Swedbank utvärderar betalningsenhet – kan säljas</p></a></article><article class="bandit-box__teaser"><a href="https://www.di.se/live/morgonkoll-asienborserna-foljer-med-uppat-softbank-mot-strommen/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img class="image__el" src="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=164:62&amp;output-format=auto&amp;output-quality=70 164w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=300:113&amp;output-format=auto&amp;output-quality=70 300w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=328:123&amp;output-format=auto&amp;output-quality=50 328w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w, https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/f0bf0c17-0e00-4f87-bacf-5b198942da7a/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=2.666667h:h;*,*&amp;crop=w:0.375w;*,*&amp;downsize=600:225&amp;output-format=auto&amp;output-quality=50 600w" sizes="100vw" alt=""></div></figure><p class="bandit-box__teaser-title">Asienbörserna följer med uppåt – Softbank mot strömmen</p></a></article></div></div></div><script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","headline":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.di.se/live/vinstokning-for-kopparbergs-bryggeri/"},"datePublished":"2020-05-19T08:10:25.000+02:00","dateModified":"2020-05-19T09:10:37.023+02:00","publisher":{"@type":"Organization","name":"Dagens industri","logo":{"@type":"ImageObject","url":"https://cached-images.bonnier.news/swift/dise/flamingo/di-logo-sharing.af8e42.png"}},"isAccessibleForFree":true,"description":"","url":"https://www.di.se/live/vinstokning-for-kopparbergs-bryggeri/","articleSection":"Live","image":"https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg","thumbnailUrl":"https://cached-images.bonnier.news/cms30/UploadedImages/2020/5/19/81fbc098-0a3d-4e3f-a8b7-68f091e29878/bigOriginal.jpg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=400:225&output-format=auto&output-quality=50","author":[{"@type":"Person","name":"Jonathan Axelsson"}]}
    </script></div></div><div class="gdpr-policy"><div class="gdpr-policy__text">Vi använder cookies för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig och för att vi ska kunna säkerställa att tjänsterna fungerar som de ska. Läs mer i vår <a href="https://gdpr.bonniernews.se/cookiepolicy">cookiepolicy</a>.</div><div class="gdpr-policy__buttons-wrapper"><a class="gdpr-policy__link" href="https://gdpr.bonniernews.se/cookiepolicy">Läs mer</a><button class="gdpr-policy__button">Stäng</button></div></div><footer class="site-footer"><div class="site-footer__actions">Missa inget. Prenumerera och få tillgång till alla artiklar. <div class="site-footer__actions-buttons"><a class="btn btn--small btn--subscribe" href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera</a><a class="btn btn--small btn--login js_login-modal" data-position="Footer" href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F">Logga in</a></div></div><div class="site-footer__wrapper"><div class="site-footer__top"><svg width="258" height="48" class="site-footer__top-logo icon icon--dagensindustri_logo-red"><use xlink:href="#dagensindustri_logo-red"></use></svg><div class="site-footer__top-buttons"><a class="btn" href="mailto: feedback@di.se?subject=Feedback till Di&amp;body=Webbläsare:%0DOperativsystem:%0DFeedback:%0D%0D%0D--------%0D%0D%0DHej! Vi tar gärna emot användarfeedback som rör våra digitala plattformar, exempelvis di.se eller någon av våra funktioner, appar eller tjänster. Du får också gärna höra av dig om du upptäckt en bugg eller något som inte fungerar. Feedback går till utvecklingsavdelningen och svaras på i den mån vi kan. Vi läser all feedback!%0D%0DUtvecklingsteamet har tyvärr inte möjlighet att svara på feedback som rör redaktionellt innehåll utan hänvisar till dise@di.se. Frågor gällande din prenumeration skickas till kundservice@di.se.&#10;">Feedback <svg width="16" height="16" class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg></a><a class="btn" href="https://www.di.se/om-oss/flera-satt-att-tipsa-dagens-industri/">Tipsa redaktionen</a></div></div><nav class="site-footer__main"><ul class="site-footer__link-lists"><li class="site-footer__column"><h2 class="site-footer__heading">MER FRÅN DI</h2><ul class="site-footer__column-ul"><li><a href="https://digital.di.se/" target="_blank" rel="noopener">Di Digital</a></li><li><a href="https://weekend.di.se/" target="_blank" rel="noopener">Di Weekend</a></li><li><a href="https://www.di.se/ditv/">DiTV</a></li><li><a href="https://gasell.di.se/" target="_blank" rel="noopener">Di Gasell</a></li><li><a href="https://www.di.se/bors/nyheter/">Börsnyheter</a></li><li><a href="https://www.di.se/amnen/privatekonomi/">Privatekonomi</a></li><li><a href="https://www.di.se/valutor/">Valutakurser</a></li><li><a href="https://www.di.se/fonder/">Fondbevakning</a></li><li><a href="https://www.di.se/bors/hallbarhetsindex/">Hållbarhetsindex</a></li><li><a href="https://www.di.se/rantor/">Räntekoll</a></li><li><a href="https://www.di.se/podcast/">Ekonomipoddar</a></li><li><a href="https://www.di.se/e-tidningen/">Tidningen i PDF</a></li><li><a href="https://www.di.se/akademi/">Utbildningar</a></li><li><a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0" target="_blank" rel="noopener">Konferenser för näringslivet</a></li></ul></li><li class="site-footer__column"><h2 class="site-footer__heading">MER OM BÖRS</h2><ul class="site-footer__column-ul"><li><a href="https://www.di.se/bors/">Börsen idag</a></li><li><a href="https://www.di.se/ditv/?category=di.section.ditv-borsmorgon&amp;sorting=Date/">Börsmorgon</a></li><li><a href="https://www.di.se/nyheter/borsens-oppettider/">Börsens öppettider</a></li><li><a href="https://www.di.se/amnen/stockholmsborsen/">Stockholmsbörsen</a></li><li><a href="https://www.di.se/bors/aktier/">Aktiekurser</a></li><li><a href="https://www.di.se/amnen/aktiesparande/">Aktiesparande</a></li><li><a href="https://www.di.se/amnen/aktietips/">Aktietips</a></li><li><a href="https://www.di.se/bors/index/">Börsindex</a></li><li><a href="https://www.di.se/amnen/veckans-aktie/">Veckans aktie</a></li><li><a href="https://www.di.se/stockwatch/">Stockwatch</a></li><li><a href="https://www.di.se/kalendern/">Företagskalender</a></li></ul></li><li class="site-footer__column"><h2 class="site-footer__heading">OM DI</h2><ul class="site-footer__column-ul site-footer__split-column"><li><a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Bli prenumerant</a></li><li><a href="https://www.di.se/om-oss/om-oss/">Om Di-gruppen</a></li><li><a href="https://www.di.se/om-oss/flera-satt-att-tipsa-dagens-industri/" target="_blank" rel="noopener">Kontakta redaktionen</a></li><li><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kontakta kundservice</a></li><li><a href="https://kundtjanst.di.se/" target="_blank" rel="noopener">Vanliga frågor och svar</a></li><li><a href="https://www.bonniernews.se/" target="_blank" rel="noopener">Jobba hos oss</a></li><li><a href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank" rel="noopener">Om cookies</a></li><li><a href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" rel="noopener">Personuppgiftspolicy</a></li><li><a href="https://annons.di.se/" target="_blank" rel="noopener">Annonsera</a></li><li><a href="https://www.bonnier.com/sv/page/oba" target="_blank" rel="noopener">Annonsvänligt Sverige</a></li><li><a href="mailto: anmalannons@di.se">Anmäl störande/felaktig annons</a></li></ul></li></ul><ul class="site-footer__icon-list"><li class="site-footer__icon-list-item"><a href="https://www.di.se/appar/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--app"><use xlink:href="#app"></use></svg></div><div><h2 class="site-footer__heading">APPAR</h2><p>Di:s sylvassa journalistik beväpnad med pushar och bevakningsnotiser</p></div></a></li><li class="site-footer__icon-list-item"><a href="https://www.di.se/nyhetsbrev/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg></div><div><h2 class="site-footer__heading">NYHETSBREV</h2><p>Prenumera på exklusivt innehåll du inte hittar någon annanstans</p></div></a></li><li class="site-footer__icon-list-item"><a href="https://www.di.se/bevakningar/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--notepad"><use xlink:href="#notepad"></use></svg></div><div><h2 class="site-footer__heading">BEVAKNINGAR</h2><p>Skräddarsy ditt nyhetsflöde för att få ut det mesta och bästa</p></div></a></li><li class="site-footer__icon-list-item"><a href="https://www.di.se/podcast/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--pod"><use xlink:href="#pod"></use></svg></div><div><h2 class="site-footer__heading">PODDAR</h2><p>Intervjuer, guider, börsanalyser och nyhetssvep, en podcast för varje smak</p></div></a></li></ul></nav><div class="site-footer__social"><a href="https://www.linkedin.com/company/dagens-industri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="LinkedIn"><svg width="24" height="24" class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg></a><a href="https://twitter.com/dagensindustri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="Twitter"><svg width="24" height="24" class="icon icon--twitter"><use xlink:href="#twitter"></use></svg></a><a href="https://www.facebook.com/dagensindustri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="Facebook"><svg width="24" height="24" class="icon icon--facebook"><use xlink:href="#facebook"></use></svg></a><a href="https://www.instagram.com/dagensindustri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="Instagram"><svg width="24" height="24" class="icon icon--instagram"><use xlink:href="#instagram"></use></svg></a></div><div class="site-footer__contact"><div>För prenumerationsärenden, ring <a href="tel:+46857365000">08-573 650 00</a> · Dagens industri, 112 60 Stockholm · Ansvarig utgivare: Peter Fellman</div><p>© Copyright 2020 Di.se</p></div></div></footer><div class="overlay"><div class="adblock-paywall"><button class="close-button"><svg width="24" height="24" class="icon icon--close"><use xlink:href="#close"></use></svg></button><h2>Det verkar som att du använder en annonsblockerare</h2><p>Om du är prenumerant behöver du logga in för att fortsätta. Vill bli prenumerant kan du läsa <strong>Di Digitalt för 197 kr</strong> inkl. moms de första 3 månaderna.</p><div class="adblock-paywall__content"><ul class="adblock-paywall__list"><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Full tillgång till di.se med nyheter och analyser</p></li><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Tillgång till över 1100 aktiekurser i realtid</p></li><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Tillgång till över 1100 aktiekurser i realtid</p></li><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Innehållet i alla Di:s appar, tjänster och nyhetsbrev</p></li></ul><div class="adblock-paywall__offer"><p>3 månader för <br><span>197 kr</span><br> Spara 1000 kr</p></div></div><div class="adblock-paywall__bottom"><a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" class="btn btn--red">Prenumerera</a><p>Redan prenumerant? <a class="adblock-paywall__login js_login-modal" data-position="Adblock Popup Paywall" href="/login?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F">Logga in</a></p></div></div></div><div class="modal modal--login hidden" id="login-modal"><div class="modal__container"><svg width="16" height="16" class="modal__close icon icon--close"><use xlink:href="#close"></use></svg><h2>Logga in på Di</h2><a class="modal__login js_login-modal" href="/konto/logga-in?redirect=%2Flive%2Fvinstokning-for-kopparbergs-bryggeri%2F">Till inloggningen</a></div></div><script src="/scripts/advertisement__c9e52c41a9c141415944c3f5877a3e3e7.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://assets.bonad.io/bundles/bau-full.js" id="ads-bundle"></script><script>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</script><script src="/scripts/polyfills__ca1edc7d5e02a832b37d7884c9a12e7fe.js"></script><script async="" src="/scripts/main.desktop__c62a08a1e442e889470a2fdf5948abe64.js"></script><script>
      if (document.cookie.indexOf("randomSplusId") === -1 && window.Di.randomSplusId) {
        window.fetch("/ajax/set-random-splus-id/" + window.Di.randomSplusId + "/", {
          credentials: "same-origin"
        }).catch(function(){});
      }
    </script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-MQ3RKNQ"></script><script>
      (function() {
        var loggedIn = !!window.Di.loggedIn;
        window.Di.gtmData.userInfo.loggedIn = loggedIn;
        window.Di.gtmData.userInfo.id.value = loggedIn ? window.Di.userInfo.id : undefined;
        window.Di.gtmData.userInfo.id.system = loggedIn ? window.Di.userInfo.system : undefined;
        window.Di.gtmData.userInfo.hasSubscription = loggedIn && !!window.Di.userInfo.hasSubscription;
        window.Di.gtmData.userInfo.anonymousId = window.Di.randomSplusId;
        window.Di.gtmData.pageInfo.adblockerStatus = getAdblockerStatus();
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(window.Di.gtmData);
        window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});
        if(window.Di.gtmDataArticlePage){
          window.dataLayer.push(window.Di.gtmDataArticlePage)
        }
        window.setTimeout(function() {
          window.dataLayer.push({
            event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
          });
        }, 500);

        function getAdblockerStatus() {
          var adblockerStatus = window.Di.hasLocalStorage && window.localStorage.getItem("adblockerStatus");
          if (adblockerStatus === "Active") {
            return "Active";
          } else if (adblockerStatus === "Not found") {
            return "Not found";
          }
          return "Unknown";
        }
      })();
    </script></body></html>