
<!DOCTYPE html>
<html class="test_subscription--v2 no-js    di_sticky-top-nav js-sticky-nav article ">
<head>
    <script>
        !function(w) {
            if(!('PerformanceLongTaskTiming' in w)){
                return;
            }

            var p=w.__perf={lt:[]};
            var opt={entryTypes:['longtask']};
            var g=w.__tti={e:[]};
            var otti=function(l){g.e=g.e.concat(l.getEntries())};
            g.o=new PerformanceObserver(otti);
            g.o.observe(opt);

            var olt=function(l){p.lt=p.lt.concat(l.getEntries())};
            p.lto=new PerformanceObserver(olt);
            p.lto.observe(opt);
        }(window);
    </script>

    <meta name="robots" content="noarchive">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:pages" content="183905751632130">
    <meta property="fb:app_id" content="132573727142574" />
        <link rel="canonical" href="https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/" />
    <meta name="page-generated-utc" content="2019-01-25T15:03:35.4638934Z" />

    <title>Stockholmsb&#246;rsen tuffar p&#229; upp&#229;t – Volvo stiger kraftigt</title>
    <meta name="description" content="Tendensen var upp&#229;t p&#229; Stockholmsb&#246;rsen p&#229; fredagen och flertalet sektorer steg. Bland vinnarna f&#246;r dagen fanns Ericsson efter en stark rapport, medan den stora f&#246;rloraren var Telia som backade rej&#228;lt p&#229; sina kvartalssiffror." />

    <!-- For IE 9 and below. ICO should be 32x32 pixels in size -->
    <!--[if IE]><link rel="shortcut icon" href="//content.di.se/img/favicon-32x32.png"><![endif]-->
    <!-- Touch Icons - iOS and Android 2.1+ 180x180 pixels in size. -->
    <link rel="apple-touch-icon-precomposed" href="//content.di.se/img/apple-touch-icon-180x180.png">

    <!-- Firefox, Chrome, Safari, IE 11+ and Opera. 192x192 pixels in size. -->
    <link rel="icon" href="//content.di.se/img/android-chrome-192x192.png">

    <link href="//content.di.se/css/main/176df95fda04c6156c90a59bb9a4cce7.css" rel="stylesheet" media="all" type="text/css" />
    <link href="//content.di.se/css/print/51bdc0106e3d3c6cf16c228ef402c41f.css" rel="stylesheet" media="print" type="text/css" />


        <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
    <script>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</script>

    <script src="//content.di.se/scripts/main-preloader/main-preloader.3fa72bd894e9b9b21e1c.js"></script>
    <script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'format': window.di.getDeviceType()
        });

		window.di = window.di || {};
		window.di.cssAssetPaths = {};
window.di.cssAssetPaths['article-comments'] = '//content.di.se/css/article-comments/2156a3630ba01bed472d4bb03d036b14.css';    </script>

    <meta name="og:site_name" property="og:site_name" content="Dagens industri"/><meta name="og:type" property="og:type" content="article"/><meta name="og:url" property="og:url" content="https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/"/><meta name="og:title" property="og:title" content="Stockholmsb&#246;rsen tuffar p&#229; upp&#229;t – Volvo stiger kraftigt"/><meta name="og:description" property="og:description" content="Tendensen var upp&#229;t p&#229; Stockholmsb&#246;rsen p&#229; fredagen och flertalet sektorer steg. Bland vinnarna f&#246;r dagen fanns Ericsson efter en stark rapport, medan den stora f&#246;rloraren var Telia som backade rej&#228;lt p&#229; sina kvartalssiffror."/><meta name="og:image" property="og:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&crop=16/9xh:1xh;*,*&crop=1xw:9/16xw;*,*&downsize=1340:*&output-quality=60&output-format=jpg"/><meta name="og:image:width" property="og:image:width" content="1340"/><meta name="og:image:height" property="og:image:height" content="753"/><meta name="twitter:card" property="twitter:card" content="summary_large_image"/><meta name="twitter:site" property="twitter:site" content="@dagensindustri"/><meta name="twitter:url" property="twitter:url" content="https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/"/><meta name="twitter:title" property="twitter:title" content="Stockholmsb&#246;rsen tuffar p&#229; upp&#229;t – Volvo stiger kraftigt"/><meta name="twitter:description" property="twitter:description" content="Tendensen var upp&#229;t p&#229; Stockholmsb&#246;rsen p&#229; fredagen och flertalet sektorer steg. Bland vinnarna f&#246;r dagen fanns Ericsson efter en stark rapport, medan den stora f&#246;rloraren var Telia som backade rej&#228;lt p&#229; sina kvartalssiffror."/><meta name="twitter:image" property="twitter:image" content="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg"/><meta name="article:published_time" property="article:published_time" content="2019-01-25T13:52:15.0000000+01:00"/><meta name="article:category" property="article:category" content="Live"/><meta name="keywords" property="keywords" content="B&#246;rs och bolag,B&#246;rskoll: Sverige,AB Volvo,Telia Company,SSAB,Cloetta,Byggmax,Aktiespararna,Carnegie,Kina,Ericsson,Fingerprint Cards,Boliden"/><meta name="article:tag" property="article:tag" content="B&#246;rs och bolag"/><meta name="article:tag" property="article:tag" content="B&#246;rskoll: Sverige"/><meta name="article:tag" property="article:tag" content="AB Volvo"/><meta name="article:tag" property="article:tag" content="Telia Company"/><meta name="article:tag" property="article:tag" content="SSAB"/><meta name="article:tag" property="article:tag" content="Cloetta"/><meta name="article:tag" property="article:tag" content="Byggmax"/><meta name="article:tag" property="article:tag" content="Aktiespararna"/><meta name="article:tag" property="article:tag" content="Carnegie"/><meta name="article:tag" property="article:tag" content="Kina"/><meta name="article:tag" property="article:tag" content="Ericsson"/><meta name="article:tag" property="article:tag" content="Fingerprint Cards"/><meta name="article:tag" property="article:tag" content="Boliden"/>
    
    <meta name="news_keywords" content="B&#246;rs och bolag,B&#246;rskoll: Sverige,AB Volvo,Telia Company,SSAB,Cloetta,Byggmax,Aktiespararna,Carnegie,Kina,Ericsson,Fingerprint Cards,Boliden" />



    <script data-schema="Organization" type="application/ld+json">
        {
        "@type":"Organization",
        "@context":"http://schema.org",
        "name":"Dagens industri",
        "url":"https://www.di.se/",
        "logo":"https://www.di.se/Content/img/di_logo.png",
        "sameAs":[
        "https://www.facebook.com/dagensindustri",
        "https://twitter.com/dagensindustri",
        "https://plus.google.com/117880628408799612182",
        "https://www.youtube.com/channel/UC_chM6y3JSNPK2eRLDUEBBw"
        ]
        }
    </script>


</head>
<body>
    
        <div class="di_ad-fullpage js_full-page-ad">
        <div class="di_ad-fullpage__bar js_ad-fullpage-bar">
            <div class="di_ad-fullpage__ad-text">ANNONS:</div>
            <div class="di_ad-fullpage__logo"></div>
            <div class="di_ad-fullpage__close-wrapper" data-component="fullpageAd">
                <div class="di_ad-fullpage__text">Till Di.se</div>
                <div class="di_ad-fullpage__close"></div>
            </div>
        </div>
        <div class="js_full-page-ad-wrapper di_ad-fullpage__ad">
            <div data-slot-name="rich_media_premium" class="bam-ad-slot hidden--S"></div>
            <div data-slot-name="mob_rich_media_premium" class="bam-ad-slot hidden--M-L"></div>
        </div>
    </div>


    <div class="js_body-wrapper">
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP83M8" height="0" width="0" style="display: none; visibility: hidden"></iframe>
        </noscript>




<header class="di_header">
    <div class="di_header__scale js_di_header__scale">

    </div>

    <div class="di_header__fixed-element js_header">
        <div class="di_header__sticky-wrapper">

            <div class="di_header__content js_di_header__content" data-component="togglerSet" data-propagate-event="true">
                <a href="/" class="di_header__logo">Dagens industri</a>
                <span class="di_header__content-item di_header__today">
                    <span class="di_header__today-label">FREDAG 25 JAN</span>
                </span>
                <span class="di_header__content-item di_header__intro">Sveriges bästa finanssajt 2018</span>

                <div class="di_header__menu di_header__menu--toggle js_toggler-item ">
                    <div class="di_header__menu-wrapper">
                        <div class="di_header__menu-line">
                            <i class="di_header__menu--icon"></i>
                            <i class="di_header__menu--icon"></i>
                            <i class="di_header__menu--icon"></i>
                        </div>
                        <span class="di_header__menu-label">MENY</span>
                    </div>

                    <nav class="di_navigation-menu">
    <div class="di_navigation-menu__overlay js_di_menu__overlay"></div>
    <div class="di_navigation-menu__content-wrapper" data-component="propagationStopper">
        <a href="" class="di_navigation-menu__close js_toggler-item">
            Stäng
        </a>
        <div class="di_navigation-menu__content" data-component="menuHeaderScroll,clickTrack" data-clicktrack-event="menu click" data-clicktrack-link-type="Popout Menu" data-clicktrack-require="link-label">

            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">E-tidning</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/e-tidningen/" class="di_navigation-submenu__item" data-clicktrack-link-label="Dagens tidning">Dagens tidning</a>
                    </li>
                    <li>
                        <a href="/e-arkiv/" class="di_navigation-submenu__item" data-clicktrack-link-label="Arkiv">Arkiv</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Prenumerera</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" data-clicktrack-link-label="Prenumerera">Prenumerera</a>
                    </li>
                    <li>
                        <a href="/foretag/" target="_blank" rel="noopener" class="di_navigation-submenu__item  di_navigation-submenu__item__external-link" data-clicktrack-link-label="Foretagslicenser">Företagslicenser</a>
                    </li>
                    <li>
                        <a href="https://pren.di.se/pren/min-sida/" class="di_navigation-submenu__item" data-clicktrack-link-label="Kundservice">Kundservice</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/nyheter/alla-nyheter/">
                        <span class="di_navigation-menu__item-text">Nyheter</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/analys/" class="di_navigation-submenu__item" data-clicktrack-link-label="Di:s Analyser">Di:s Analyser</a>
                    </li>
                    <li>
                        <a href="/amnen/aktietips/" class="di_navigation-submenu__item" data-clicktrack-link-label="Aktietips">Aktietips</a>
                    </li>
                    <li>
                        <a href="/bil/" class="di_navigation-submenu__item" data-clicktrack-link-label="Bil">Bil</a>
                    </li>
                    <li>
                        <a href="/amnen/politik/" class="di_navigation-submenu__item" data-clicktrack-link-label="Politik">Politik</a>
                    </li>
                    <li>
                        <a href="/amnen/valet-2018/" class="di_navigation-submenu__item" data-clicktrack-link-label="Valet 2018">Valet 2018</a>
                    </li>
                    <li>
                        <a href="/amnen/privatekonomi/" class="di_navigation-submenu__item" data-clicktrack-link-label="Privatekonomi">Privatekonomi</a>
                    </li>
                    <li>
                        <a href="/hallbart-naringsliv/" class="di_navigation-submenu__item" data-clicktrack-link-label="Hållbart näringsliv">Hållbart näringsliv</a>
                    </li>
                    <li>
                        <a href="/amnen/entreprenor/" class="di_navigation-submenu__item" data-clicktrack-link-label="Entreprenör">Entreprenör</a>
                    </li>
                    <li>
                        <a href="/tipsa/" class="di_navigation-submenu__item" data-clicktrack-link-label="Tipsa oss">Tipsa oss</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Opinion</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/ledare/" class="di_navigation-submenu__item" data-clicktrack-link-label="Ledare">Ledare</a>
                    </li>
                    <li>
                        <a href="/debatt/" class="di_navigation-submenu__item" data-clicktrack-link-label="Debatt">Debatt</a>
                    </li>
                </ul>
            </section>
                <section class="di_navigation__group">
                    <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                        <a href="/bors/">
                            <span class="di_navigation-menu__item-text">Börs & Marknad</span>
                        </a>
                    </h1>
                    <ul class="di_navigation-submenu">
                        <li>
                            <a href="/bors/large-cap/" class="di_navigation-submenu__item" data-clicktrack-link-label="Large cap">Large cap</a>
                        </li>
                        <li>
                            <a href="/bors/mid-cap/" class="di_navigation-submenu__item" data-clicktrack-link-label="Mid cap">Mid cap</a>
                        </li>
                        <li>
                            <a href="/bors/small-cap/" class="di_navigation-submenu__item" data-clicktrack-link-label="Small cap">Small cap</a>
                        </li>
                        <li>
                            <a href="/bors/first-north/" class="di_navigation-submenu__item" data-clicktrack-link-label="First north">First north</a>
                        </li>
                        <li>
                            <a href="/bors/aktier/" class="di_navigation-submenu__item" data-clicktrack-link-label="Fler listor">Fler listor</a>
                        </li>
                        <li>
                            <a href="/bors/vinnare-forlorare/" class="di_navigation-submenu__item" data-clicktrack-link-label="Vinnare & förlorare">Vinnare & förlorare</a>
                        </li>
                        <li>
                            <a href="/bors/nyheter/" class="di_navigation-submenu__item" data-clicktrack-link-label="Marknadsnyheter">Marknadsnyheter</a>
                        </li>
                        <li>
                            <a href="http://borssnack.di.se/" target="_blank" rel="noopener" class="di_navigation-submenu__item" data-clicktrack-link-label="Börssnack">Börssnack</a>
                        </li>
                        <li>
                            <a href="/stockwatch/" class="di_navigation-submenu__item" data-clicktrack-link-label="Stockwatch">Stockwatch</a>
                        </li>
                        <li class="hidden--S">
                            <a href="https://trader.di.se/" target="_blank" rel="noopener" class="di_navigation-submenu__item" data-clicktrack-link-label="Trader">Trader</a>
                        </li>
                        <li class="hidden--M-L">
                            <a href="https://mobiltrader.di.se/" target="_blank" rel="noopener" class="di_navigation-submenu__item" data-clicktrack-link-label="Trader">Trader</a>
                        </li>

                        <li>
                            <a href="/fonder/" class="di_navigation-submenu__item" data-clicktrack-link-label="Fonder">Fonder</a>
                        </li>
                        <li>
                            <a href="/valutor/" class="di_navigation-submenu__item" data-clicktrack-link-label="Valutor">Valutor</a>
                        </li>
                        <li>
                            <a href="/rantor/" class="di_navigation-submenu__item" data-clicktrack-link-label="Räntor">Räntor</a>
                        </li>
                        <li>
                            <a href="/ravaror/" class="di_navigation-submenu__item" data-clicktrack-link-label="Råvaror">Råvaror</a>
                        </li>
                        <li>
                            <a href="/analys/" class="di_navigation-submenu__item" data-clicktrack-link-label="Teknisk analys">Teknisk analys</a>
                        </li>
                    </ul>
                </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/ditv/">
                        <span class="di_navigation-menu__item-text">Di TV</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/ditv/?category=di.section.ditv-borsmorgon&sorting=Date/" class="di_navigation-submenu__item" data-clicktrack-link-label="Börsmorgon">Börsmorgon</a>
                    </li>
                    
                    <li>
                        <a href="/ditv/?category=Date&sorting=Date/" class="di_navigation-submenu__item" data-clicktrack-link-label="Senaste">Senaste</a>
                    </li>
                    <li>
                        <a href="/ditv/?category=Most_Viewed&sorting=Date/" class="di_navigation-submenu__item" data-clicktrack-link-label="Mest sedda">Mest sedda</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Företagstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/foretagslan/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför företagslån">Jämför företagslån</a>
                    </li>
                    <li>
                        <a href="/leasing/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför leasing">Jämför leasing</a>
                    </li>
                    <li>
                        <a href="/factoring/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför factoring">Jämför factoring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item ">
                    <span class="di_navigation-menu__item-text">Mer från Di</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="//weekend.di.se/" class="di_navigation-submenu__item" target="_blank" rel="noopener" data-clicktrack-link-label="Di Weekend">Di Weekend</a>
                    </li>
                    <li>
                        <a href="//digital.di.se/" class="di_navigation-submenu__item" target="_blank" rel="noopener" data-clicktrack-link-label="Di Digital">Di Digital</a>
                    </li>
                    <li>
                        <a href="/akademi/" class="di_navigation-submenu__item" data-clicktrack-link-label="Di Akademi">Di Akademi</a>
                    </li>
                    <li>
                        <a href="/podcast/" class="di_navigation-submenu__item" data-clicktrack-link-label="Poddar">Poddar</a>
                    </li>
                    <li>
                        <a href="/nyhetsbrev/" class="di_navigation-submenu__item" data-clicktrack-link-label="Nyhetsbrev">Nyhetsbrev</a>
                    </li>
                    <li>
                        <a href="/konferens/" class="di_navigation-submenu__item" data-clicktrack-link-label="Di Konferens">Di Konferens</a>
                    </li>
                    <li>
                        <a href="/amnen/di-gasell/" class="di_navigation-submenu__item" data-clicktrack-link-label="Di Gasell">Di Gasell</a>
                    </li>
                    <li>
                        <a href="http://annons.di.se/" class="di_navigation-submenu__item" target="_blank" rel="noopener" data-clicktrack-link-label="Sponsra event">Sponsra event</a>
                    </li>
                    <li>
                        <a href="http://annons.di.se/" class="di_navigation-submenu__item" target="_blank" rel="noopener" data-clicktrack-link-label="Annonsera">Annonsera</a>
                    </li>
                    <li>
                        <a href="/om-oss/om-oss/" class="di_navigation-submenu__item" data-clicktrack-link-label="Om oss">Om oss</a>
                    </li>

                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Privatekonomitjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/jamfor-bolan/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför bolån">Jämför bolån</a>
                    </li>
                    <li>
                        <a href="/jamfor-sparkonto/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför sparkonto">Jämför sparkonto</a>
                    </li>
                    <li>
                        <a href="/jamfor-privatlan/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför privatlån">Jämför privatlån</a>
                    </li>
                    <li>
                        <a href="/jamfor-aktiedepa/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför aktiedepå">Jämför aktiedepå</a>
                    </li>
                    <li>
                        <a href="/jamfor-pension/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför pension">Jämför pension</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Motortjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/tjanstebil/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför tjänstebilskostnader">Jämför tjänstebilskostnader</a>
                    </li>
                    <li>
                        <a href="/bilpolicy/" class="di_navigation-submenu__item" data-clicktrack-link-label="Skapa bilpolicy">Skapa bilpolicy</a>
                    </li>
                    <li>
                        <a href="/jamfor-bilforsakring/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför bilförsäkring">Jämför bilförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Bostadstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/hitta-dromboende/" class="di_navigation-submenu__item" data-clicktrack-link-label="Sök bostad">Sök bostad</a>
                    </li>
                    <li>
                        <a href="/jamfor-hemforsakring/" class="di_navigation-submenu__item" data-clicktrack-link-label="Jämför hemförsäkring">Jämför hemförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Din karriär</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="https://jobb.di.se/" class="di_navigation-submenu__item" target="_blank" rel="noopener" data-clicktrack-link-label="Sök jobb">Sök jobb</a>
                    </li>
                    <li>
                        <a href="/karriarpush/" class="di_navigation-submenu__item" data-clicktrack-link-label="Hantera CV">Hantera CV</a>
                    </li>
                </ul>
            </section>
        </div>
    </div>
</nav>

                </div>

                <div class="di_header__menu di_header__menu--login">
                    <a href="/login?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_header__account-link" data-component="clickTrack" data-clicktrack-event="login click" data-clicktrack-link-position="Navbar">
                        <span class="di_header__menu--login-label">Logga in</span>
                    </a>
                    
<div class="di_login-tool-tip-container" data-component="loginTooltip" data-disabled-devices="desktop">
    <a href="/login?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" class="di_login-tool-tip" data-component="clickTrack" data-clicktrack-event="login click" data-clicktrack-link-position="Tooltip">
        <div class="di_login-tool-tip__content">
            <h1 class="di_login-tool-tip__heading">Prenumerant?</h1>
            <p class="di_login-tool-tip__text">
                Här loggar du in för obegränsad läsning av allt innehåll på di.se
            </p>
        </div>
        <div class="di_login-tool-tip__close js_login-tool-tip__close"></div>
    </a>
</div>

                </div>

                <div class="di_header__menu di_header__menu--profile" data-component="accountButtons">
                    <a class="di_header__account-link js_account-link">
                        <span class="di_header__menu--profile-icon js_header-menu__profile"></span>
                    </a>
                    <div class="di_account-buttons-menu js_account-buttons-menu" data-component="clickTrack" data-clicktrack-event="menu click" data-clicktrack-link-type="Popout Menu" data-clicktrack-require="link-label">
    <div class="di_account-buttons-profile">
        <div class="di_account-buttons-profile__name js_profile-full-name"></div>
        <div class="di_account-buttons-profile__email js_profile-email"></div>
        <div class="di_account-buttons-profile__account-type di_account-buttons-profile__account-type--free">
            Gratiskonto -
            <a class="di_account-buttons-profile__account-type--subscription-link" href="https://pren.di.se/pren/digital-paketering/digitalpaper/">Börja prenumerera</a>
        </div>
        <div class="di_account-buttons-profile__account-type di_account-buttons-profile__account-type--subscriber">
            Prenumerant
        </div>
    </div>
    <div class="di_account-buttons-menu__content">
        <a class="di_account-buttons-notification hidden js_account-buttons-notification" href="">
            <div>
                <h5 class="di_account-buttons-notification__header js_account-buttons-notification-header"></h5>
                <p class="di_account-buttons-notification__text js_account-buttons-notification-text">
                </p>
            </div>
            <div class="di_account-buttons-notification__chevron"></div>
        </a>
        <div class="di_account-buttons-menu__link-group">
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="/bevakningar/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Bevakningar">Bevakningar</a>
            </div>
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="/nyhetsbrev/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Nyhetsbrev">Nyhetsbrev</a>
            </div>
            <div class="di_account-buttons-menu__link-wrapper di_account-buttons-menu__link-wrapper--epaper">
                <a href="/e-tidningen/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Dagens Tidning">Dagens Tidning</a>
            </div>
        </div>
        <div class="di_account-buttons-menu__link-group">
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener" class="di_account-buttons-menu__link di_account-buttons-menu__link--external" data-clicktrack-link-label="Kundservice">Kundservice</a>
            </div>
        </div>
    </div>
    <div class="di_account-buttons-menu__link-wrapper">
        <a href="/logout?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_account-buttons-menu__link di_account-buttons-menu__link--log-out js_button-logout" data-clicktrack-link-label="Logga ut">Logga ut</a>
    </div>
</div>

                </div>

                <section class="di_top-nav__search">
                    <a href="#" class="di_top-nav__search__togglebutton js_search_togglebutton_L js_toggler-item " data-toggle-target=".js_di_top__search_L" data-focus-target="#txtNavSearch"></a>
                </section>
            </div>
            <section class="di_header__stock-clocks">
                    <div class="di_header__stock-clocks-wrapper js_stock-clock" data-component="reloadContent" data-component-type="feature" data-reload-url="/part/financialhub/stockclocks" data-reload-timeout="60000">
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                        <section class="di_stock-clock di_stock-clock--loading"></section>
                    </div>
            </section>
                <div class="di_header__subscribe-form hidden js_di_header__subscribe-form" data-component="stockClockLogin">
                    <section class="di_stock-clocks-login js_instrument-login">
    <span class="di_stock-clocks-login__close js_di_stock-clocks-login__close">
        <span class="di_stock-clocks-login__close--icon">×</span>
    </span>
    <header class="di_stock-clocks-login__header">
        För att lägga till ett instrument måste du vara prenumerant och inloggad
    </header>
    <div class="di_stock-clocks-login__subscribe">
        <a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" class="di_stock-clocks-login__link js_instrument-link" target="_blank" rel="noopener">Prenumerera</a>
    </div>
    <div class="di_stock-clocks-login__login-button js_instrument-login">
        <a href="/login?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_stock-clocks-login__link js_instrument-link" data-component="clickTrack" data-clicktrack-event="login click" data-clicktrack-link-position="StockClocks">Logga in</a>
    </div>
</section>

                    <section class="di_stock-clocks-subscribe js_instrument-subscribe" data-component="stockClockSubscribedInstrument" data-show-instrument-class="di_header__stock-clocks--show">
    <span class="di_stock-clocks-subscribe__close js_di_stock-clocks-subscrible__close">
         <span class="di_stock-clocks-subscribe__close--icon">×</span>
    </span>
    <header class="di_stock-clocks-subscribe__header">
        Lägg till ett eget valt instrument
    </header>

    <ul class="di_stock-clocks-subscribe__content">
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-46" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="46">
                <label for="instrument-46" class="di_stock-clocks-subscribe__label">NIKKEI</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-63414" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="63414">
                <label for="instrument-63414" class="di_stock-clocks-subscribe__label">FTSE 100</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-63413" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="63413">
                <label for="instrument-63413" class="di_stock-clocks-subscribe__label">DAX 30</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-105" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="105">
                <label for="instrument-105" class="di_stock-clocks-subscribe__label">USD</label>
            </li>
            <li class="di_stock-clocks-subscribe__item">
                <input type="radio" id="instrument-213" name="additionalInstrument" class="di_stock-clocks-subscribe__input js_instrument-subscribe-symbol visual-hidden" data-instrument-id="213">
                <label for="instrument-213" class="di_stock-clocks-subscribe__label">EURO</label>
            </li>
    </ul>
</section>
                </div>
            
<div class="di_top__search js_di_top__search_L " data-toggle-button=".js_search_togglebutton_L">
    <form action="/search" method="GET" class="di_top__search__form" data-component="searchPreview" autocomplete="off" data-toggle-overlay=".js_di_main-area-overlay">
        <div class="di_top__search-input">
            <div class="di_top__search__wrapper">
                <span class="di_top__search__icon di_top__search__icon--search"></span>
                <input class="js_article-sort" type="hidden" name="ArticleSort" />
                <input class="di_top__search__input" id="txtNavSearch" name="Query" placeholder="Artiklar, bolag, sidor" type="search" value="" />
                <span class="di_top__search__icon di_top__search__icon--reset hidden"></span>
                <div class="di_top__search__filter" data-component="toggler" data-target=".js_di_top__search-filter">
                    <span class="di_top__search__icon di_top__search__icon--filter"></span>
                    <span>Filter</span>
                </div>
                <ul class="di_search__preview"></ul>
            </div>
            <input class="di_top__search__button" type="submit" value="Sök" disabled />
        </div>

        <div class="di_top__search-filter js_di_top__search-filter " data-component="searchFilter">
            <div class="di_top__search-filter__group">
                <div class="di_top__search-filter__group-inner">
                    <div class="di_top__search-filter__selector di_top_search-filter__selector--inom">
                        <a class="di_top__search-filter__toggler">Inom 6 månader</a>
                        
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--bolog">
                        <a class="di_top__search-filter__toggler">Bolag</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--skribent">
                        <a class="di_top__search-filter__toggler">Skribent</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--personer">
                        <a class="di_top__search-filter__toggler">Personer och ämnen</a>
                    </div>
                </div>

                <div class="di_top__search-filter__only-article js_filter_article_only ">
                    <span>Endast artiklar</span>

                    <label class="switch di_top__search-filter__only-article--switch">
                        <input type="checkbox" class="js-filter-article-only" name="FilterArticle" >
                        <span class="slider round di_top__search-filter__only-article--slider"></span>
                    </label>
                </div>
            </div>
            <a class="di_top__search-filter__reset js_filter_reset active">
                Rensa filter
            </a>
        </div>
    </form>
</div>

            <section class="di_header__submenu" data-component="clickTrack" data-clicktrack-event="menu click" data-clicktrack-link-type="Top Menu" data-clicktrack-require="link-label">
                    <a class="di_top-nav__link " data-clicktrack-link-label="START"  href=/>START</a>

                    <a class="di_top-nav__link " data-clicktrack-link-label="BÖRS"  href=/bors/>BÖRS</a>

                    <a class="di_top-nav__link active " data-clicktrack-link-label="DI LIVE"  href=/live/>DI LIVE</a>

                    <a class="di_top-nav__link di_top-nav__link--long di_watchilst-mobile-menu-item" data-clicktrack-link-label="BEVAKNINGAR"  href=/bevakningar/>BEVAKNINGAR</a>

            </section>
            <div class="di_panorama-wrapper">
                <div class="js_di_panorama__content">
                    <section class="di_panorama js_panorama">
                            <div class="di_panorama__container">

                                <div data-slot-name="panorama_top" class="bam-ad-slot di_panorama-scale-space js_panorama-scale-space"></div>

                            </div>
                    </section>
                </div>
            </div>
            <span class="di_panorama__isAdLabel hidden--S-M">ANNONS</span>
        </div>
    </div>
</header>
            <div class="di_sticky-nav" data-component=stickyNav>
                <div class="di_top-nav__wrapper js_di_top-nav__wrapper">
                    <nav class="di_top-nav">
                            <section class="di_top-nav__aside">
                                

<div class="di_account-buttons di_account-buttons--right" data-component="accountButtons">
    <a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_blank" rel="noopener">Prenumerera</a><!--
    --><a href="/login?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_account-buttons__login js_button-login" data-component="clickTrack" data-clicktrack-event="login click" data-clicktrack-link-position="Navbar">Logga in</a><!--
    --><a href="javascript:void(0);" class="di_account-buttons__account js_button-account"></a>

    <div class="di_account-buttons-menu js_account-buttons-menu" data-component="clickTrack" data-clicktrack-event="menu click" data-clicktrack-link-type="Popout Menu" data-clicktrack-require="link-label">
    <div class="di_account-buttons-profile">
        <div class="di_account-buttons-profile__name js_profile-full-name"></div>
        <div class="di_account-buttons-profile__email js_profile-email"></div>
        <div class="di_account-buttons-profile__account-type di_account-buttons-profile__account-type--free">
            Gratiskonto -
            <a class="di_account-buttons-profile__account-type--subscription-link" href="https://pren.di.se/pren/digital-paketering/digitalpaper/">Börja prenumerera</a>
        </div>
        <div class="di_account-buttons-profile__account-type di_account-buttons-profile__account-type--subscriber">
            Prenumerant
        </div>
    </div>
    <div class="di_account-buttons-menu__content">
        <a class="di_account-buttons-notification hidden js_account-buttons-notification" href="">
            <div>
                <h5 class="di_account-buttons-notification__header js_account-buttons-notification-header"></h5>
                <p class="di_account-buttons-notification__text js_account-buttons-notification-text">
                </p>
            </div>
            <div class="di_account-buttons-notification__chevron"></div>
        </a>
        <div class="di_account-buttons-menu__link-group">
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="/bevakningar/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Bevakningar">Bevakningar</a>
            </div>
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="/nyhetsbrev/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Nyhetsbrev">Nyhetsbrev</a>
            </div>
            <div class="di_account-buttons-menu__link-wrapper di_account-buttons-menu__link-wrapper--epaper">
                <a href="/e-tidningen/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Dagens Tidning">Dagens Tidning</a>
            </div>
        </div>
        <div class="di_account-buttons-menu__link-group">
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener" class="di_account-buttons-menu__link di_account-buttons-menu__link--external" data-clicktrack-link-label="Kundservice">Kundservice</a>
            </div>
        </div>
    </div>
    <div class="di_account-buttons-menu__link-wrapper">
        <a href="/logout?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_account-buttons-menu__link di_account-buttons-menu__link--log-out js_button-logout" data-clicktrack-link-label="Logga ut">Logga ut</a>
    </div>
</div>



<div class="di_login-tool-tip-container" data-component="loginTooltip" data-disabled-devices="mobile,tablet">
    <a href="/login?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" class="di_login-tool-tip" data-component="clickTrack" data-clicktrack-event="login click" data-clicktrack-link-position="Tooltip">
        <div class="di_login-tool-tip__content">
            <h1 class="di_login-tool-tip__heading">Prenumerant?</h1>
            <p class="di_login-tool-tip__text">
                Här loggar du in för obegränsad läsning av allt innehåll på di.se
            </p>
        </div>
        <div class="di_login-tool-tip__close js_login-tool-tip__close"></div>
    </a>
</div>
</div>

                            </section>
                            <section class="di_top-nav__search" data-component="togglerSet" data-propagate-event="true">
                                <a class="di_top-nav__search__togglebutton js_search_togglebutton js_toggler-item " data-focus-target="#txtNavSearch" data-toggle-target=".js_di_top__search"></a>
                            </section>
                        <section class="di_top-nav__main lp_topmenu" data-component="clickTrack" data-clicktrack-event="menu click" data-clicktrack-link-type="Top Menu" data-clicktrack-require="link-label">
                                    <a class="di_top-nav__link"  href=/  data-clicktrack-link-label="Start">Start</a>

        <a class="di_top-nav__link"  href=/bors/  data-clicktrack-link-label="B&ouml;rs">B&ouml;rs</a>
                                    <a class="di_top-nav__link"  href=/bevakningar/  data-clicktrack-link-label="Bevakningar">Bevakningar</a>

                                    <a class="di_top-nav__link"  href=/ledare/  data-clicktrack-link-label="Ledare">Ledare</a>

                                    <a class="di_top-nav__link"  href=/ditv/  data-clicktrack-link-label="Di TV">Di TV</a>

                                    <a class="di_top-nav__link"  href=/bil/  data-clicktrack-link-label="Bil">Bil</a>

							        <a class="di_top-nav__link"  href=/amnen/di-gasell/  data-clicktrack-link-label="Di Gasell">Di Gasell</a>

                                    <a class="di_top-nav__link"  href=//weekend.di.se  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-clicktrack-link-label="Di Weekend">Di Weekend</a>

                                    <a class="di_top-nav__link"  href=//digital.di.se  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-clicktrack-link-label="Di Digital">Di Digital</a>

                                    <a class="di_top-nav__link"  href=/e-tidningen/  data-clicktrack-link-label="Dagens tidning">Dagens tidning</a>

                                    <a class="di_top-nav__link"  href=http://jobb.di.se/  target=&quot;_blank&quot; rel=&quot;noopener&quot; data-clicktrack-link-label="Jobb">Jobb</a>

                        </section>
                    </nav>
                </div>

                
<div class="di_top__search js_di_top__search " data-toggle-button=".js_search_togglebutton">
    <form action="/search" method="GET" class="di_top__search__form" data-component="searchPreview" autocomplete="off" data-toggle-overlay=".js_di_main-area-overlay">
        <div class="di_top__search-input">
            <div class="di_top__search__wrapper">
                <span class="di_top__search__icon di_top__search__icon--search"></span>
                <input class="js_article-sort" type="hidden" name="ArticleSort" />
                <input class="di_top__search__input" id="txtNavSearch" name="Query" placeholder="S&#246;k artiklar, bolag, skribenter eller sidor" type="search" value="" />
                <span class="di_top__search__icon di_top__search__icon--reset hidden"></span>
                <div class="di_top__search__filter" data-component="toggler" data-target=".js_di_top__search-filter">
                    <span class="di_top__search__icon di_top__search__icon--filter"></span>
                    <span>Filter</span>
                </div>
                <ul class="di_search__preview"></ul>
            </div>
            <input class="di_top__search__button" type="submit" value="Sök" disabled />
        </div>

        <div class="di_top__search-filter js_di_top__search-filter " data-component="searchFilter">
            <div class="di_top__search-filter__group">
                <div class="di_top__search-filter__group-inner">
                    <div class="di_top__search-filter__selector di_top_search-filter__selector--inom">
                        <a class="di_top__search-filter__toggler">Inom 6 månader</a>
                        
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--bolog">
                        <a class="di_top__search-filter__toggler">Bolag</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--skribent">
                        <a class="di_top__search-filter__toggler">Skribent</a>
                    </div>
                    <div class="di_top__search-filter__selector di_top__search-filter__selector--personer">
                        <a class="di_top__search-filter__toggler">Personer och ämnen</a>
                    </div>
                </div>

                <div class="di_top__search-filter__only-article js_filter_article_only ">
                    <span>Endast artiklar</span>

                    <label class="switch di_top__search-filter__only-article--switch">
                        <input type="checkbox" class="js-filter-article-only" name="FilterArticle" >
                        <span class="slider round di_top__search-filter__only-article--slider"></span>
                    </label>
                </div>
            </div>
            <a class="di_top__search-filter__reset js_filter_reset active">
                Rensa filter
            </a>
        </div>
    </form>
</div>

            </div>

            <div data-slot-name="mob_stickytop" data-ad-sticky="true" class="bam-ad-slot ad_container ad_mob-stickytop--hidden"></div>

			<div class="di_main-area js_main-area">
				<div class="di_main-area__overlay js_di_main-area-overlay"></div>
				


<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>


<section class="di_main-section di_new-article-page">
    <div class="di_page-wrapper">
        <div class="di_page">
            <div class="di_page__column-height-equalizer">

                <div class="di_page__main">
                    

<article data-article-index="0" class="di_page--article js_x-entitled js_backend-paywall js_article" data-component="registerAnalyticsData,checkPaywall,article,instagramEmbed" itemscope itemtype="http://schema.org/NewsArticle"
         data-relative-url="/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/"
         data-analytics-articlepublishtime="13:52"
         data-analytics-articlepublishdate="2019-01-25"
         data-analytics-articletitle="Stockholmsb&#246;rsen tuffar p&#229; upp&#229;t – Volvo stiger kraftigt"
         data-analytics-mainSection="Live"
         data-analytics-subSection=""
         data-analytics-authors="Nyhetsbyr&#229;n Direkt"
         data-analytics-pageid="di.epi.2235934"
         data-analytics-pagetype="ArticlePage"
         data-analytics-gtmpagetype="Article Page"
         data-analytics-pagetitle="Stockholmsb&#246;rsen tuffar p&#229; upp&#229;t – Volvo stiger kraftigt"
         data-analytics-articleurl="https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/"
         data-analytics-articlefriendlyid="di.epi.2235934"
         data-analytics-keywords="B&amp;#246;rs och bolag,B&amp;#246;rskoll: Sverige,AB Volvo,Telia Company,SSAB,Cloetta,Byggmax,Aktiespararna,Carnegie,Kina,Ericsson,Fingerprint Cards,Boliden"
         data-analytics-accessrestriction="none"
         data-analytics-tagsidstring="di.tag.bors-och-handel,di.tag.stockholmsborsen,di.tag.ab-volvo,di.tag.telia-company,di.tag.ssab,di.tag.cloetta,di.tag.byggmax,di.tag.aktiespararna,di.tag.carnegie,di.tag.kina,di.tag.ericsson,di.tag.fingerprint-cards,di.tag.boliden"
         data-analytics-tagsnamestring="B&#246;rs och bolag,B&#246;rskoll: Sverige,AB Volvo,Telia Company,SSAB,Cloetta,Byggmax,Aktiespararna,Carnegie,Kina,Ericsson,Fingerprint Cards,Boliden"
         data-analytics-articlecharactercount="5066"
         data-thumbnail="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg"
         data-articleid="di.epi.2235934"
         data-serviceplus-ts="1548428615458"
         data-serviceplus-forcehit="false"
         data-is-native="false"
         data-checkpaywall-target-selector=".di_article-body">

    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/" />
    <div class="di_inscreen-top lp_is_start" data-article-index="0"></div>
        
    

<header class="di_article-top">

    <div class="di_article-top__bread-crumbs">

    </div>


    <h1 class="di_font--heading1 di_article-top__heading" itemprop="headline">Stockholmsbörsen tuffar på uppåt – Volvo stiger kraftigt</h1>
</header>
    <section class="di_page__main di_article__main js_sticky-inview-article">
        <div class="di_article-content">
            <div class="di_sharebutton-container js_sharebutton-container">



                        <div class="di_article-top-media">
                            <div class="di_figures">

        <div class="di_figures__scroll-area js_slideshow__scroll-area">
            <ul class="di_figures__container js_slideshow__container">
                    <li class="di_figures__item js_slideshow__item">
                            <figure class="di_article-figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture class="di_article-figure__picture">
            <source media="(min-width: 769px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1720:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <source media="(min-width: 481px)" srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=670:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1340:*&amp;output-quality=40&amp;output-format=jpg 2x">
            <img srcset="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg 1x, https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=960:*&amp;output-quality=40&amp;output-format=jpg 2x" />

                <meta itemprop="url" content="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=60&amp;output-format=jpg">
                <meta itemprop="width" content="860">
                <meta itemprop="height" content="486">

        </picture>

    </figure>
    <div class="di_article-figure__caption">
        <div class="di_article-figure__caption-text">
                <span class="di_article-figure__text">
                    
                </span>
                    <span class="di_article-figure__photographer">Foto: Richard Drew</span>
        </div>
        <div class="di_figures__count-new js_slideshow__count"></div>
    </div>

                    </li>
            </ul>
        </div>

        

    </div>

                        </div>

                <div class="di_article-lead" itemprop="description">
                    <p>Tendensen var uppåt på Stockholmsbörsen på fredagen och flertalet sektorer steg. Bland vinnarna för dagen fanns Ericsson efter en stark rapport, medan den stora förloraren var Telia som backade rejält på sina kvartalssiffror.</p>
                </div>

                <section class="di_byline-grid">
                    <div class="di_byline-top">

                        <div class="di_byline__text-wrapper">
                            <p class="di_byline__text">
                                    <span class="di_byline__author-name-wrapper-small" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                        <span class="di_byline__author-name-small" itemprop="name">Nyhetsbyrån Direkt</span>
                                    </span>
                                <span class="di_byline-date">
                                    Publicerad: <time datetime="2019-01-25T13:52:15.0000000+01:00">25 januari 2019, 13:52</time>
                                    <meta itemprop="datePublished" content="2019-01-25T13:52:15.0000000+01:00" />
                                    <meta itemprop="dateModified" content="?.ToStandardDateTime()" />

                                </span>
                            </p>
                                <div class="di_byline__comment">
                                    <svg fill="#000000" height="24" width="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="js_article-comments-icon">
                                        <path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z" />
                                        <path d="M0 0h24v24H0z" fill="none" />
                                    </svg>
                                    <section class="di_article-comments-tooltip hidden js_article-comments-tooltip">
                                        <div class="di_article-comments-tooltip__text">
                                            Du kan nu skriva kommentarer på artiklar som har denna ikon
                                        </div>
                                        <div class="di_article-comments-tooltip__close"></div>
                                    </section>
                                </div>
                        </div>
                        
                    </div>
                </section>

                <section class="di_article-body clearfix" itemprop="articleBody">

<div class="di_article_ad-block">


        <div data-slot-name="articlemodule" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

        <div data-slot-name="mob" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
</div>
<div class="di_article_text-block">
    <p><strong>Strax efter klockan</strong> 13.30 hade OMXS30 stigit 0,7 procent till 1.499 och aktier för 8,0 miljarder kronor var omsatta på Stockholmsbörsen. Även de stora Europabörserna avancerade, även om skillnaderna var stora: tyska DAX steg 1,4 procent medan FTSE 100 i London var oförändrat.&nbsp;</p> 
<p><span class="organization-tag" data-tag-id="di.tag.ericsson">Ericsson</span> <a href="https://www.di.se/live/ekholm-ett-starkt-fjarde-kvartal-forsaljningsmassigt/" rel="article" data-navid="di.epi.2235472">steg 2,7 procent</a>. Fjärde kvartalets justerade rörelseresultat på 2,6 miljarder kronor var högre än Infront Datas analytikersnitt på 1,9 miljarder kronor, och försäljningen på 63,8 miljarder kronor var 5 procent över snittestimatet. Ericsson räknar med omstruktureringskostnader på 3-5 miljarder kronor i år efter cirka 8 miljarder i fjol.</p> 
<p>Starkast bland storbolagen var dock Volvo som lyfte 2,8 procent, <a href="https://www.di.se/live/mystisk-rusning-i-ab-volvo/" rel="article" data-navid="di.epi.2235817">utan kända nyheter</a>.</p> 
<p>Sämst inom OMXS30 var <a href="https://www.di.se/live/ekholm-ett-starkt-fjarde-kvartal-forsaljningsmassigt/" rel="article" data-navid="di.epi.2235472">Telia som tappade</a> drygt 4 procent. Bolagets ebitda-resultat före engångsposter var 6,74 miljarder kronor för fjärde kvartalet, vilket var 6 procent lägre än analytikersnittet. Siffrorna för Telias svenska verksamhet var överlag sämre än motsvarande kvartal i fjol och klart lägre än de snittestimat Infront Data samlat in. Bolaget kommer att lägga varsel i Sverige under dagen.</p> 
<p><strong>Teleoperatörens prognos för </strong>det operativa kassaflödet för 2019 överträffade dock förväntningarna hos analytikerna.</p> 
<p>"Det är det vi pratar om med investerare nu och de är positivt överraskade över det. Vi har alltid levererat på våra kassaflödesprognoser och vi ger ytterligare trygghet på det", sade Telias vd Johan Dennelind till Nyhetsbyrån Direkt.&nbsp;</p> 
<p>Bland övriga storbolag steg råvarurelaterade företag såsom <span class="organization-tag" data-tag-id="di.tag.boliden">Boliden</span> och <span class="organization-tag" data-tag-id="di.tag.ssab">SSAB</span>. Även flera verkstadsbolag fanns bland vinnarna, medan de mindre konjunkturkänsliga bolagen visade små kursrörelser.</p>
</div>
<div class="di_article_ad-block">


        <div data-slot-name="articlemodule" data-ad-sticky="false" data-slot-name-number=2 class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
            <section class="di_start__teaser-placeholder hidden--M-L" data-component="secondaryContentLoader" data-disabled-devices="tablet,desktop" data-content-url="/part/ads/getad?slotspace=mob&slotnumber=2" data-load-ads="true" data-init-type="inview" data-init-value="400"></section>
</div>
<div class="di_article_text-block">
    <p><span class="organization-tag" data-tag-id="di.tag.fingerprint-cards">Fingerprint Cards</span> fick ny fart uppåt och steg 7,4 procent under fortsatt hög omsättning. Brittiska Legal and General Group har ökat till 5,3 procent av aktierna och 4,6 procent av rösterna i bolaget.&nbsp;</p> 
<p><a href="https://www.di.se/live/cloetta-sanker-utdelningen-minskad-forsaljning/" rel="article" data-navid="di.epi.2235853"><strong>Godisbolaget <span class="organization-tag" data-tag-id="di.tag.cloetta">Cloetta</span>s rörelseresultat</strong></a> minskade till 159 miljoner kronor under fjärde kvartalet. Det var lägre än de 197 miljoner analytikerna väntat sig enligt Bloomberg News. Nedgången berodde enligt vd Henri de Sauvage-Nolting på högre marknadsinvesteringar, betydligt lägre försäljning i Norge och ökade produktionskostnader. Aktien tappade 7,2 procent.</p>
</div><div class="di_article_text-block">
    <p>E-handelsbolaget Boozt avslutade året <a href="https://www.di.se/live/boozt-rusar-efter-black-friday-boost/" rel="article" data-navid="di.epi.2235502">bättre än väntat</a>, delvis på grund av en framgångsrik Black Friday-helg, enligt besked på torsdagskvällen. Aktien lyfte drygt 16 procent.</p>
</div><div class="di_article_text-block">
    <p><span class="organization-tag" data-tag-id="di.tag.byggmax">Byggmax</span> föll 10 procent efter att ha <a href="https://www.di.se/live/byggmax-okar-forsaljningen-slopar-utdelning/" rel="article" data-navid="di.epi.2235439">slopat sin utdelning</a>. Försäljningen för Byggmax-segmentet steg, men Skånska Byggvarors försäljning sjönk som en följd av valet att minska olönsam försäljning.</p> 
<p><strong>Hotellbolaget Radisson Hospitality</strong> presenterade preliminära utfall för fjärde kvartalet som var i linje med bolagets tidigare guidning och lämnade nya prognoser för 2019. <span class="organization-tag" data-tag-id="di.tag.aktiespararna">Aktiespararna</span> rekommenderar sina medlemmar att acceptera budet från Jinjiang International på 42:50 kronor. Radisson var upp 0,1 procent till 42:50 kronor.</p>
</div>
<div class="di_article_ad-block">


        <div data-slot-name="articlemodule" data-ad-sticky="false" data-slot-name-number=3 class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>
            <section class="di_start__teaser-placeholder hidden--M-L" data-component="secondaryContentLoader" data-disabled-devices="tablet,desktop" data-content-url="/part/ads/getad?slotspace=mob&slotnumber=3" data-load-ads="true" data-init-type="inview" data-init-value="400"></section>
</div>
<div class="di_article_text-block">
    <p>Oncopeptides handlades upp drygt 8 procent efter att ha fått en höjd rekommendation av <span class="organization-tag" data-tag-id="di.tag.carnegie">Carnegie</span> till köp.</p>
</div><div class="di_article_text-block">
    <p>Catena Media backade däremot 6,1 procent efter en sänkt rekommendation till behåll från tidigare köp. Enligt Carnegie är läget på de europeiska bettingmarknaderna alltmer utmanande, med fler regleringar för operatörerna och stigande spelskatter.</p>
<p>Solenergibolaget Soltech Energys samägda bolag ASRE i Kina är nu uppe i totalt 63 anslutna solenergianläggningar, motsvarande 68 megawatt. De anslutna anläggningarna beräknas på rullande tolv månaders basis generera cirka 84,5 miljoner kronor i intäkter med "god lönsamhet", enligt bolaget. Aktien klättrade 2,2 procent.</p>
</div>
                        <section class="di_article_widget-block" data-component="secondaryContentLoader" data-content-url="/part/liveVideo/getLiveVideo?position=articlebody" data-disabled-devices="desktop,tablet" data-init-type="inview" data-init-value="700"></section>
                </section>

                    <div class="di_live-link__wrapper">
                        <a class="di_live-link" href="/live/">
                            <div class="di_live-link__text">
                                Till Di Live<span class="di_live-link__subtitle">- de viktigaste marknadsdrivande nyheterna just nu</span>
                            </div>
                        </a>
                    </div>

                <div class="di_inscreen-bottom lp_is_end" data-article-index="0"></div>

                <aside class="di_share-buttons di_share-buttons--default di_share-buttons--activated js_sharebuttons"
                       data-container="js_sharebutton-container" data-native="false"
                       data-component="clickTrack" data-clicktrack-event="social event" data-clicktrack-require="social-network" data-clicktrack-social-action="Share" data-clicktrack-social-target="">
                    <div class="di_share-button di_share-button--facebook">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://www.facebook.com/dialog/share?app_id=132573727142574&amp;display=popup&amp;href=https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/&amp;redirect_uri=https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/" data-clicktrack-social-network="Facebook"></a>
                    </div>
                    <div class="di_share-button di_share-button--twitter">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Stockholmsb%c3%b6rsen+tuffar+p%c3%a5+upp%c3%a5t+%e2%80%93+Volvo+stiger+kraftigt+https%3a%2f%2fwww.di.se%2flive%2fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2f" data-clicktrack-social-network="Twitter"></a>
                    </div>
                    <div class="di_share-button di_share-button--linkedin">
                        <a class="di_share-button__link" target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/&amp;title=Stockholmsb%c3%b6rsen+tuffar+p%c3%a5+upp%c3%a5t+%e2%80%93+Volvo+stiger+kraftigt" data-clicktrack-social-network="LinkedIn"></a>
                    </div>
                    <div class="di_share-button di_share-button--email">
                        <a class="di_share-button__link" href="mailto:?subject=Delat%20fr%c3%a5n%20Di%20:%20Stockholmsb%c3%b6rsen%20tuffar%20p%c3%a5%20upp%c3%a5t%20%e2%80%93%20Volvo%20stiger%20kraftigt&amp;body=Hej.%0d%0aH%c3%a4r%20%c3%a4r%20en%20intressant%20artikel%20p%c3%a5%20di.se:%0d%0aTendensen%20var%20upp%c3%a5t%20p%c3%a5%20Stockholmsb%c3%b6rsen%20p%c3%a5%20fredagen%20och%20flertalet%20sektorer%20steg.%20Bland%20vinnarna%20f%c3%b6r%20dagen%20fanns%20Ericsson%20efter%20en%20stark%20rapport,%20medan%20den%20stora%20f%c3%b6rloraren%20var%20Telia%20som%20backade%20rej%c3%a4lt%20p%c3%a5%20sina%20kvartalssiffror.%0d%0ahttps://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/" data-clicktrack-social-network="Email"></a>
                    </div>
                    <div class="di_share-button di_share-button--print">
                        <a class="di_share-button__link" href="javascript:window.print()"></a>
                    </div>
                    <div class="di_share-button di_share-button--comments  js_article-comments-icon">
                        <svg fill="#ffffff" height="17" width="17" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="js_article-comments-icon">
                            <path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z" />
                            <path d="M0 0h24v24H0z" fill="none" />
                        </svg>
                    </div>
                </aside>


                    <aside class="di_tags">
                        <div class="di_tags__content">

                            <section class="di_watchlist-tooltip di_watchlist-tooltip--down hidden" data-component="watchlistTooltip" data-tooltip-key="watchlist-tooltip-article">
                                <div class="di_watchlist-tooltip__text">
                                    Som inloggad kan du bevaka nyheter du är intresserad av. Du hittar dem sedan under Bevakningar i huvudmenyn.
                                </div>
                                <div class="di_watchlist-tooltip__close js_watchlist-tooltip-close"></div>
                            </section>

                            <p class="di_tags__heading di_font--heading5">
                                Ämnen att bevaka i artikeln
                            </p>

                            <ul class="di_watchlist-article-tags">
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/bors-och-handel/">B&#246;rs och bolag</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.bors-och-handel" data-tag-name="B&#246;rs och bolag" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/stockholmsborsen/">B&#246;rskoll: Sverige</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.stockholmsborsen" data-tag-name="B&#246;rskoll: Sverige" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/ab-volvo/">AB Volvo</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.ab-volvo" data-tag-name="AB Volvo" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/telia-company/">Telia Company</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.telia-company" data-tag-name="Telia Company" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/ssab/">SSAB</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.ssab" data-tag-name="SSAB" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/cloetta/">Cloetta</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.cloetta" data-tag-name="Cloetta" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/byggmax/">Byggmax</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.byggmax" data-tag-name="Byggmax" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/aktiespararna/">Aktiespararna</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.aktiespararna" data-tag-name="Aktiespararna" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/carnegie/">Carnegie</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.carnegie" data-tag-name="Carnegie" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/kina/">Kina</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.kina" data-tag-name="Kina" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/ericsson/">Ericsson</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.ericsson" data-tag-name="Ericsson" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/fingerprint-cards/">Fingerprint Cards</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.fingerprint-cards" data-tag-name="Fingerprint Cards" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                                    <li class="di_watchlist-article-tags__item">
                                        <a class="di_watchlist-article-tags__value" href="/amnen/boliden/">Boliden</a>
                                            <button type="button" class="di_button di_button--small di_button--transparent di_watchlist-watch-button di_watchlist-watch-button--small" data-component="watchlistWatchButton" data-tag-id="di.tag.boliden" data-tag-name="Boliden" data-analytics-label="article-tag-list">Bevaka</button>
                                    </li>
                            </ul>
                        </div>
                    </aside>




                    <section class="di_link-in-text-container" data-component="relatedLinks" data-article-id="di.epi.2235934"></section>

            </div>
        </div>

        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Dagens industri">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.di.se/Content/img/di_logo.png">
                <meta itemprop="width" content="120">
                <meta itemprop="height" content="50">
            </span>
        </span>


            <section class="di_article-content di_article-content--service" data-content-url="/part/serviceteaser/content?url=/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/&amp;isPlus=False" data-component="secondaryContentLoader" data-init-type="inview" data-init-value="500"></section>

            <aside class="di_article-comments-heading">
                <p class="di_article-comments-heading__text di_font--heading5">
                    Kommentera artikeln
                </p>
            </aside>
            <div id="ifragasatt-di.epi.2235934"
                    class="di_article-comments js_article-comments"
                    data-articleId="di.epi.2235934"
                    data-articleUrl="https://www.di.se/live/stockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt/"
                    data-articleTitle="Stockholmsb&#246;rsen tuffar p&#229; upp&#229;t – Volvo stiger kraftigt"
                    data-articleDescription="Tendensen var upp&#229;t p&#229; Stockholmsb&#246;rsen p&#229; fredagen och flertalet sektorer steg. Bland vinnarna f&#246;r dagen fanns Ericsson efter en stark rapport, medan den stora f&#246;rloraren var Telia som backade rej&#228;lt p&#229; sina kvartalssiffror."
                    data-articleImage="https://cached-images.bonnier.news/cms30/UploadedImages/2019/1/25/4819fcc5-fab3-41c3-bab2-b862fedabe50/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=60&amp;output-format=jpg"
                    data-articleTags="B&#246;rs och bolag,B&#246;rskoll: Sverige,AB Volvo,Telia Company,SSAB,Cloetta,Byggmax,Aktiespararna,Carnegie,Kina,Ericsson,Fingerprint Cards,Boliden"
                    data-articlePublishedTime="2019-01-25T13:52:15.0000000+01:00"></div>
    </section>
</article>


                            <div class="di_recommended__teasers" data-component="recommendedTeasers" data-article-id="di.epi.2235934"></div>
                        <div class="di_page-wrapper">
                            <div class="di_article-end-divider"></div>
                        </div>
                        <section class="di_native-loader js_native-loader" data-article-id="di.epi.2235934"></section>
                        <section class="di_main-section di_main-section--border">
                            <div class="di_page-wrapper">
                                <section class="di_page di_page--start" data-component="secondaryContentLoader" data-content-url="/part/content/getnewsfeed" data-load-ads="true"></section>
                            </div>
                        </section>
                </div>

                

<aside class="di_page__aside hidden--M hidden--S">
    
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


    <section data-component="secondaryContentLoader" data-content-url="/part/articleListing/mostreadnews"></section>

        <section class="di_article_widget-block di_article_widget-block--top-margin" data-component="secondaryContentLoader" data-content-url="/part/liveVideo/getLiveVideo?position=outsider" data-disabled-devices="mobile" data-init-type="inview" data-init-value="500"></section>

    
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


    <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/play/playbox" data-init-type="inview" data-init-value="500"></section>
    <div class="hidden--M hidden--S">
        
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

    </div>
        <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/financialhub/indicators" data-init-type="inview" data-init-value="500"></section>
    
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


    
<section class="di_page__container">
    <h2 class="di_section-heading">Plånbokskoll</h2>
    <section class="di_page__container">
        <div data-component="partnerIframe"
             data-iframe-hide-for-devices=mobile,tablet
             data-iframe-id="8bfca2ef-ffc3-4b32-9231-38b79386fb18"
             data-iframe-scrolling="no"
             data-iframe-width="100%"
             data-iframe-height="310"
             data-iframe-src="//di.insplanet.com/di/widgetDiSideListSparande.aspx">
        </div>
    </section>
    
    <section class="di_page__container">
        <article data-component="partnerIframe"
                 data-iframe-hide-for-devices=mobile,tablet
                 data-iframe-id="a79f4c32-f3ac-47c6-97a3-b5fce2181e04"
                 data-iframe-src="//www.fakturino.se/campaigns/di/smallwidget"></article>
    </section>

    <section class="di_page__container di_page__container--unbordered">
        <div data-component="partnerIframe"
             data-iframe-hide-for-devices=mobile,tablet
             data-iframe-id="cd96456a-2728-4f31-bd57-61ec30253671"
             data-iframe-scrolling="no"
             data-iframe-width="100%"
             data-iframe-src="//p.insplanet.com/di_widget_bil_2017.html">
        </div>
    </section>
</section>
    
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>


    <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/content/getlatestanalysis" data-init-type="inview" data-init-value="500"></section>

    

    <div class="hidden--M hidden--S sticky--L" data-component="stickyInView">
        
        <div data-slot-name="outsider" data-ad-sticky="false"  class="bam-ad-slot ad_container ad_container--framed ad_container--module"></div>

    </div>
</aside>


            </div>
        </div>
    </div>
</section>



<script type="text/javascript" src="//ext.dn.se/qs/widgets/dnval/iframeresizer/iframeResizer.min.js"></script>
<script>iFrameResize({ log: false }, '.di_election-gfx-teaser--iframe')</script> 
				<footer class="di_footer lp_footer">

        <section class="di_footer-subscription">
            <div class="di_footer-subscription__container">
                <p class="di_footer-subscription__lead">
                    <span class="di_footer-subscription__text">Missa inget. Prenumerera och få tillgång till alla artiklar.</span>
                    <a href="javascript:window.scrollTo(0, 0)" class="di_footer-subscription__back-to-top">Tillbaka till toppen</a>
                </p>
                

<div class="di_account-buttons di_account-buttons--inline" data-component="accountButtons">
    <a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_blank" rel="noopener">Prenumerera</a><!--
    --><a href="/login?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_account-buttons__login js_button-login" data-component="clickTrack" data-clicktrack-event="login click" data-clicktrack-link-position="Navbar">Logga in</a><!--
    --><a href="javascript:void(0);" class="di_account-buttons__account js_button-account"></a>

    <div class="di_account-buttons-menu js_account-buttons-menu" data-component="clickTrack" data-clicktrack-event="menu click" data-clicktrack-link-type="Popout Menu" data-clicktrack-require="link-label">
    <div class="di_account-buttons-profile">
        <div class="di_account-buttons-profile__name js_profile-full-name"></div>
        <div class="di_account-buttons-profile__email js_profile-email"></div>
        <div class="di_account-buttons-profile__account-type di_account-buttons-profile__account-type--free">
            Gratiskonto -
            <a class="di_account-buttons-profile__account-type--subscription-link" href="https://pren.di.se/pren/digital-paketering/digitalpaper/">Börja prenumerera</a>
        </div>
        <div class="di_account-buttons-profile__account-type di_account-buttons-profile__account-type--subscriber">
            Prenumerant
        </div>
    </div>
    <div class="di_account-buttons-menu__content">
        <a class="di_account-buttons-notification hidden js_account-buttons-notification" href="">
            <div>
                <h5 class="di_account-buttons-notification__header js_account-buttons-notification-header"></h5>
                <p class="di_account-buttons-notification__text js_account-buttons-notification-text">
                </p>
            </div>
            <div class="di_account-buttons-notification__chevron"></div>
        </a>
        <div class="di_account-buttons-menu__link-group">
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="/bevakningar/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Bevakningar">Bevakningar</a>
            </div>
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="/nyhetsbrev/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Nyhetsbrev">Nyhetsbrev</a>
            </div>
            <div class="di_account-buttons-menu__link-wrapper di_account-buttons-menu__link-wrapper--epaper">
                <a href="/e-tidningen/" class="di_account-buttons-menu__link" data-clicktrack-link-label="Dagens Tidning">Dagens Tidning</a>
            </div>
        </div>
        <div class="di_account-buttons-menu__link-group">
            <div class="di_account-buttons-menu__link-wrapper">
                <a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener" class="di_account-buttons-menu__link di_account-buttons-menu__link--external" data-clicktrack-link-label="Kundservice">Kundservice</a>
            </div>
        </div>
    </div>
    <div class="di_account-buttons-menu__link-wrapper">
        <a href="/logout?redirect=%2Flive%2Fstockholmsborsen-tuffar-pa-uppat-volvo-stiger-kraftigt%2F" rel="nofollow" class="di_account-buttons-menu__link di_account-buttons-menu__link--log-out js_button-logout" data-clicktrack-link-label="Logga ut">Logga ut</a>
    </div>
</div>


</div>

            </div>
        </section>
    <div class="di_footer__container">
            <section class="di_footer-menu">
                <a class="di_footer-menu__item" href="/">Nyheter</a>
                <a class="di_footer-menu__item" href="/bors/">Aktietjänster</a>
                <a class="di_footer-menu__item" href="/debatt/">Opinion</a>
                <a class="di_footer-menu__item" href="/ditv/">Di TV</a>
                <a class="di_footer-menu__item di_footer-menu__item--subscribe" href="/pren/digital-paketering/digitalpaper/">Bli prenumerant</a>
            </section>

            <section class="di_footer-social">
                <div class="di_footer-social__container">
                    <a href="https://www.facebook.com/Dagensindustri/" class="di_footer-social__item di_footer-social__item--facebook" target="_blank" rel="noopener"><span class="di_footer-social__item-name">Facebook</span></a>
                    <a href="https://twitter.com/dagensindustri" class="di_footer-social__item di_footer-social__item--twitter" target="_blank" rel="noopener"><span class="di_footer-social__item-name">Twitter</span></a>
                    <a href="https://www.linkedin.com/company/dagens-industri" class="di_footer-social__item di_footer-social__item--linkedin" target="_blank" rel="noopener"><span class="di_footer-social__item-name">LinkedIn</span></a>
                </div>
            </section>

            <section class="di_footer-about">
                <ul class="di_footer-about__container">
                    <li class="di_footer-about__link"><a href="/om-oss/om-oss/">Om Di-gruppen</a></li>
                    <li class="di_footer-about__link"><a href="/e-tidningen/">Tidningen i PDF</a></li>
                    <li class="di_footer-about__link"><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kundservice</a></li>
                    <li class="di_footer-about__link"><a href="//weekend.di.se" target="_blank" rel="noopener">Di Weekend</a></li>
                    <li class="di_footer-about__link"><a href="//digital.di.se" target="_blank" rel="noopener">Di Digital</a></li>
                    <li class="di_footer-about__link"><a href="http://annons.di.se" target="_blank" rel="noopener">Annonsera</a></li>
                    <li class="di_footer-about__link"><a href="http://www.bonnier.se/OBA" target="_blank" rel="noopener">Annonsvänligt Sverige</a></li>
                    <li class="di_footer-about__link"><a href="mailto:anmalannons@di.se">Anmäl störande/felaktig annons</a></li>
                    <li class="di_footer-about__link"><a href="https://www.bonniernews.se" target="_blank">Jobba hos oss</a></li>
                </ul>
            </section>

        <section class="di_footer-contact">
            <div class="di_footer-contact__container">
                Kontakt: <a href="tel:0857365000">08-573 650 00</a>
                | <a href="mailto:dise@di.se">dise@di.se</a>
                Nyhetstips: <a href="tel:0857365050">08-573 650 50</a>
                | <a href="mailto:kundservice@di.se">kundservice@di.se</a>
                Kundservice: <a href="tel:0857365100">08-573 651 00</a>
                | Dagens industri, 112 60 Stockholm | <span class="di_footer-contact__editor">Ansvarig utgivare: Peter Fellman</span>
            </div>
        </section>
        <section class="di_footer-copyright">
            <div class="di_footer-copyright__container">
                <span class="di_footer-copyright__logo"></span>
                <span class="di_footer-copyright__text">&copy; Copyright 2019 Di.se | <a href="https://gdpr.bonniernews.se/personuppgiftspolicy" rel="nofollow">GDPR</a> · <a href="https://gdpr.bonniernews.se/cookiepolicy" rel="nofollow">Cookies</a></span>
            </div>
        </section>
    </div>
</footer>
				<div class="gdpr-policy-bar" data-component="gdpr-policy-bar">
    <div class="gdpr-policy-bar__text">
        Vi har förtydligat vår personuppgiftspolicy.
        <a href="https://gdpr.bonniernews.se" class="gdpr-policy-bar__link" target="_blank">Läs mer om hur vi hanterar personuppgifter och cookies</a>
    </div>
    <div>
        <button class="gdpr-policy-bar__button js_gdpr-policy-bar__button">Stäng</button>
    </div>
</div>
			</div>
<div class="di_watchlist-message hidden" data-component="watchlistMessage">
    <section class="di_watchlist-message__box">

        <div class="di_watchlist-message__text js_watchlist-message-text"></div>
        <div class="di_watchlist-message__close js_watchlist-message-close"></div>

    </section>
</div>

    </div>


    <script type="text/javascript">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window, document, 'script', 'dataLayer', 'GTM-NP83M8');
    </script>

  
    <script type="text/javascript" src="//m.burt.io/d/di-se.js"></script>
    
        <!-- Analytics scripts -->
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.head.min.935077b4.js"></script>
        <!-- /Analytics scripts -->
    <script src="//content.di.se/scripts/main/main.fa7b554f651474710fe8.js"></script>
        <!-- SPlus BIP sdk -->
        <script type="text/javascript" src="https://account.bonnier.news/bip-sdk-1.0.js" async></script>
        <script>

            (function () {
                if (diConf.isForetagPage) {
                    return;
                }

                var numberOfChecks = 0;
                const html = document.querySelector('html');

                var checkAdBlockEnabled = function () {

                    var firstAdElement = document.querySelector('[data-line-item-ids]');
                    if (firstAdElement) {
                        clearInterval(detectionInterval);
                        localStorage.setItem('browserHasAdblocker', false);
                        return;
                    }

                    numberOfChecks++;
                    if (numberOfChecks > 15) {
                        clearInterval(detectionInterval);
                        localStorage.setItem('browserHasAdblocker', true);
                        if (html.classList.contains('logged-out')) {
                            runAdBlockPaywall();
                        }
                    }
                };

                var runAdBlockPaywall = function () {
                    var trackingData = { referrer: document.referrer, utmTag: '', backendPaywall: "true" };
                    if (window.location.href.indexOf('utm_source') > -1) {
                        trackingData.utmTag = window.location.href;
                    }

                    var articleId = '';
                    var element = document.querySelector("[data-articleid]");
                    if (element) {
                        articleId = element.getAttribute("data-articleid");
                    }

                    var paywalljs = document.createElement("script");
                    paywalljs.setAttribute("id", "serviceplusPaywall3");
                    paywalljs.setAttribute("src", window.diConf.servicePlusPaywallUrl);
                    paywalljs.setAttribute('data-articleid', articleId);
                    paywalljs.setAttribute("data-appId", window.diConf.servicePlusAppId);
                    paywalljs.setAttribute("data-resourceId", window.diConf.servicePlusResourceId);
                    paywalljs.setAttribute("data-forcehit", "true");
                    paywalljs.setAttribute("data-variant-type", "ADBLOCKER");
                    paywalljs.setAttribute("data-loginURL", window.diConf.servicePlusLoginUrl);
                    paywalljs.setAttribute("data-logoutURL", window.diConf.servicePlusLogoutUrl);
                    paywalljs.setAttribute('data-tags', JSON.stringify(trackingData));
                    document.body.appendChild(paywalljs);
                };


                var detectionInterval = setInterval(checkAdBlockEnabled, 1000);

            })();
        </script>


        <!-- Analytics scripts -->
<script type="text/javascript" src="//pp.lp4.io/app/53/26/18/532618ace45a1dec4dc5e7d2.js" async ></script>
        <!-- /Analytics scripts -->

</body>
</html>

