<!doctype html><html lang="sv" class="no-js">
<head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#a7100c"><link rel="apple-touch-icon" href="https://cached-images.bonnier.news/swift/dise/flamingo/apple-touch-icon-180x180.png"><meta name="navId" content="di.klara.rRcN6AqeFGFRzV8rpnM4yK"><meta name="format-detection" content="telephone=no"><title>Länsförsäkringar sänker bolåneräntor</title><link rel="canonical" href="https://www.di.se/live/lansforsakringar-sanker-bolanerantor/"><script>
      window.Di = window.Di || {};
      window.Di.abTestCookies = {"stickyVideo":{"name":"Variation #1","from":1,"to":100},"nonStickyVideo":{"name":"Original","from":-1,"to":-1}};
      window.Di.accessRestriction = "loggedIn";
      window.Di.config = {"personalizedApi":"https://personalized.di.se","flamingoStaticGraphsUrl":"http://flamingo-static-graphs-di-flamingo-static-graphs-production.internal.ohoy.io","realtimeSocketUrl":"wss://stock-realtime.di.se/socket.io/"};
      window.Di.environment = "production";
      window.Di.revision = "3053d674";
      window.Di.contentType = "article";
      window.Di.gtmData = {"event":"Pageview","environmentInfo":{"brand":["Di","DISE"],"isProduction":true,"isFailover":false,"platform":"Flamingo"},"pageInfo":{"accessRestriction":"Free","adblockerStatus":"Searching","httpStatusCode":"200","id":{"value":"di.klara.rRcN6AqeFGFRzV8rpnM4yK","system":"Nav"},"page":"/live/lansforsakringar-sanker-bolanerantor/","pageType":"Article Page","title":"Länsförsäkringar sänker bolåneräntor","sections":["Live"],"trigger":"Page Load","publicationDate":"2020-10-21","tags":["Bank och finans","Länsförsäkringar","Börs och bolag"],"pagina":false},"userInfo":{"anonymousId":"","id":{},"loggedIn":false}};
      window.Di.gtmDataArticlePage = undefined;
      window.Di.tags = [{"category":"topic","name":"Bank och finans"},{"category":"organization","name":"Länsförsäkringar"},{"category":"topic","name":"Börs och bolag"}];
      !function(){"use strict";window.Di.hasLocalStorage=function(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}("localStorage"),window.Di.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.Di.hasLocalStorage=!1,t}}}();

      !function(){"use strict";if(window.Di.generateSplusId=x,window.Di.getRandomGuid=n,window.Di.randomSplusId=x(),window.Di.hasLocalStorage){window.Di.randomSplusId=window.localStorage.getItem("randomSplusId")||window.Di.randomSplusId;try{window.Di.setLocalStorageItem("randomSplusId",window.Di.randomSplusId)}catch(x){}}function x(){return"dise.".concat(n())}function n(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,(function(x){var n=16*Math.random()|0;return("x"===x?n:3&n|8).toString(16)}))}}();

      document.documentElement.classList.remove("no-js");
    </script><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cached-images.bonnier.news"><link rel="preload" href="/fonts/BentonSansRegular.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansCondensedBlack.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansBold.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><style>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</style><style>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</style><link href="/styles/main.desktop__c537d333f9399425f8c82863650a86a73.css" rel="preload" onload="this.rel='stylesheet'" as="style" class="lazy-stylesheet"><noscript><link href="/styles/main.desktop__c537d333f9399425f8c82863650a86a73.css" rel="stylesheet"></noscript><meta name="robots" content="noarchive"><meta name="description" content="Länsförsäkringar sänker bolåneräntorna på alla bindningstider."><meta property="og:site_name" content="Dagens industri"><meta property="og:type" content="article"><meta property="og:url" content="https://www.di.se/live/lansforsakringar-sanker-bolanerantor/"><meta property="og:title" content="Länsförsäkringar sänker bolåneräntor"><meta property="og:description" content="Länsförsäkringar sänker bolåneräntorna på alla bindningstider."><meta property="og:image" content="https://cached-images.bonnier.news/swift/dise/flamingo/di-logo-sharing.af8e42.png"><meta property="og:image:alt"><meta property="og:image:width" content="600"><meta property="og:image:height" content="600"><meta property="og:locale" content="sv_se"><meta property="article:published_time" content="2020-10-21T15:19:39.074+02:00"><meta property="article:modified_time" content="2020-10-21T15:21:31.717+02:00"><meta property="article:section" content="Live"><meta property="article:tag" content="Bank och finans,Länsförsäkringar,Börs och bolag"><meta property="fb:pages" content="183905751632130"><meta property="fb:app_id" content="132573727142574"><meta name="twitter:url" content="https://www.di.se/live/lansforsakringar-sanker-bolanerantor/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dagensindustri"><meta name="twitter:image:alt"></head><body><svg style="display:none"><defs><path id="n48a" d="M0 48h50V0H0z"></path></defs><symbol id="ah-logo" viewbox="0 0 227 28"><path fill="#F9B000" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14"></path><path fill="#FFF" d="M6.875 14.472l1.097-3.265h.031l.925 3.265H6.875zm5.804 2.415V14.73l-1.963-6.277h-5.91v2.028h.523c.098.01.185.064.24.147.054.083.07.186.042.28l-2.164 6.198a.696.696 0 01-.595.492h-.21v1.95h4.655v-1.953H6.89c-.77 0-.865-.483-.566-1.449h3.089l.408 1.449H8.599v1.949h3.184V16.88h.893l.003.007zm11.679-6.409h.47V8.453h-5.707v2.028h.976v2.501h-2.684v-2.504h.976V8.453h-5.71v2.028h.471a.565.565 0 01.456.444v6.213c0 .175-.26.46-.456.46h-.47v1.95h5.709v-1.953h-.976v-2.727h2.682v2.727h-.974v1.949h5.71v-1.95h-.472c-.194 0-.455-.284-.455-.46v-6.212a.567.567 0 01.455-.444"></path><path d="M224.405 21.66a7.538 7.538 0 002.237-.316v-2.16h-.627c-1.163 0-1.565-.247-1.565-1.416v-5.736h2.192V9.625h-2.192V6.498h-3.979v3.127h-1.275v2.407h1.275v6.32c0 2.588 1.52 3.308 3.934 3.308m-13.3-7.379c.201-1.792.894-2.52 2.055-2.52 1.12 0 1.633.698 1.745 2.52h-3.8zm2.19 7.356c2.572 0 3.98-.518 4.985-1.124v-2.445h-2.169c-.536.675-1.095 1.141-2.43 1.141-1.632 0-2.458-.877-2.615-2.857h7.624c0-.135.045-.54.045-1.012 0-4.074-1.856-5.915-5.568-5.915-3.712 0-6.124 2.384-6.124 6.184 0 3.712 1.967 6.03 6.258 6.03m-20.275-.181h6.349v-2.273h-1.134v-6.432a7.256 7.256 0 011.834-.294c1.073 0 1.498.27 1.498 1.327v5.399h-1.095v2.271h6.146v-2.271h-.513a.666.666 0 01-.56-.563v-6.298c0-2.249-1.43-2.9-3.04-2.9a6.066 6.066 0 00-4.27 1.732v-4.59c0-.539-.223-.853-.625-.853h-4.65v2.36h.76c.246 0 .538.338.538.563v9.986c0 .225-.292.563-.538.563h-.693l-.007 2.273zm-9.07 0h6.685v-2.273h-1.476v-6.051c.648-.269 1.677-.54 3.307-.54h.514V9.625a2.364 2.364 0 00-.716-.135c-1.52 0-2.392.815-3.152 1.793-.089-1.327-.358-1.664-.76-1.664h-4.493v2.413h.76c.245 0 .56.36.56.585v6.005a.67.67 0 01-.56.563h-.692l.024 2.273zm-7.166-2.16c-.87 0-1.475-.405-1.475-1.468 0-1.012.648-1.466 1.722-1.466.465-.002.93.044 1.386.135v2.16a2.399 2.399 0 01-1.633.628m4.338 2.34c.983 0 1.781-.203 2.346-.54v-1.902h-.536a.652.652 0 01-.538-.563v-5.377c0-2.722-1.608-3.823-4.94-3.823-2.346 0-3.978.383-5.14.854v2.833h1.717a3.538 3.538 0 012.527-.943c1.295 0 1.856.472 1.856 1.507v.967a9.91 9.91 0 00-2.303-.225c-2.728 0-4.605 1.14-4.605 3.71 0 2.318 1.631 3.465 3.725 3.465 1.43 0 2.525-.383 3.401-1.418.313.923 1.05 1.467 2.481 1.467m-16.453-2.34c-.6.022-1.19-.16-1.676-.517v-6.12a5.376 5.376 0 011.722-.36c1.229 0 2.301.607 2.301 3.351 0 2.947-1.163 3.644-2.347 3.644m1.341 2.34c2.661 0 5.03-1.822 5.03-6.344 0-4.454-2.168-5.866-4.372-5.866-1.655 0-2.773.741-3.667 1.709V6.573c0-.54-.223-.854-.604-.854h-4.654v2.355h.738c.246 0 .559.337.559.585v12.797h2.458c.29 0 .76-.562 1.095-1.214.693.815 1.7 1.395 3.42 1.395m-14.909-.18h6.661v-2.272h-.81a.667.667 0 01-.558-.563V6.563c0-.54-.224-.854-.625-.854h-4.73v2.365h.827c.246 0 .558.337.558.585v9.963a.665.665 0 01-.558.563h-.76l-.005 2.271zm-7.126 0h6.661v-2.272h-.81a.664.664 0 01-.558-.563V6.563c0-.54-.224-.854-.625-.854h-4.74v2.365h.82c.247 0 .56.337.56.585v9.963a.666.666 0 01-.56.563h-.76l.012 2.271zM137.22 8.814c1.275 0 2.392-.876 2.392-2.294 0-1.418-1.117-2.295-2.392-2.295s-2.392.9-2.392 2.295 1.117 2.294 2.392 2.294m0-1.14c-.648 0-1.072-.45-1.072-1.141 0-.691.424-1.14 1.072-1.14.648 0 1.095.428 1.095 1.14s-.447 1.14-1.095 1.14m-.402 11.63c-.873 0-1.477-.405-1.477-1.467 0-1.012.648-1.467 1.722-1.467.465-.001.93.044 1.386.136v2.159a2.392 2.392 0 01-1.63.629m4.341 2.343c.983 0 1.782-.204 2.347-.54v-1.912h-.536a.652.652 0 01-.536-.563v-5.377c0-2.722-1.61-3.823-4.94-3.823-2.348 0-3.979.383-5.142.854v2.833h1.722a3.533 3.533 0 012.526-.943c1.296 0 1.855.472 1.855 1.507v.967a9.892 9.892 0 00-2.302-.225c-2.727 0-4.606 1.14-4.606 3.71 0 2.318 1.633 3.465 3.725 3.465 1.43 0 2.527-.383 3.401-1.418.313.923 1.052 1.467 2.482 1.467m-26.31-.181h7.243v-2.273h-1.587v-4.588h4.858v4.588h-1.587v2.271h7.233v-2.271h-.76c-.314 0-.647-.405-.647-.675V8.732c0-.27.335-.652.647-.652h.76V5.713h-7.243v2.36h1.587v4.23h-4.858v-4.23h1.587v-2.36h-7.235v2.36h.76c.313 0 .648.382.648.653v9.777c0 .27-.335.675-.648.675h-.76l.002 2.28zm-10.752 0h6.661v-2.273h-.81a.664.664 0 01-.558-.563V6.563c0-.54-.224-.854-.626-.854h-4.737v2.365h.828c.246 0 .559.337.559.585v9.963a.666.666 0 01-.56.563h-.759l.002 2.273zm-7.126 0h6.661v-2.273h-.81a.664.664 0 01-.558-.563V6.563c0-.54-.224-.854-.627-.854h-4.74v2.365h.827c.246 0 .559.337.559.585v9.963a.666.666 0 01-.559.563h-.76l.007 2.273zm-8.16-7.17c.203-1.806.888-2.526 2.051-2.526 1.118 0 1.63.697 1.743 2.52l-3.793.006zm2.19 7.356c2.572 0 3.981-.519 4.985-1.125v-2.444H93.81c-.538.675-1.097 1.14-2.43 1.14-1.63 0-2.458-.876-2.615-2.856h7.615c0-.135.044-.54.044-1.012 0-4.074-1.855-5.916-5.565-5.916-3.71 0-6.125 2.385-6.125 6.185 0 3.712 1.966 6.03 6.258 6.03m-16.034 0c1.879 0 3.152-.675 4.211-1.71.112 1.214.358 1.528.76 1.528h4.385v-2.28h-.647c-.245 0-.536-.36-.536-.584V9.625h-5.393v2.407h1.384v6.388c-.559.18-1.206.36-1.742.36-1.006 0-1.565-.293-1.565-1.417V9.625H70.65v2.407h.627c.28.053.496.279.536.562v6.164c0 2.226 1.542 2.88 3.152 2.88m-6.951.022a7.52 7.52 0 002.235-.316v-2.16h-.625c-1.163 0-1.566-.247-1.566-1.416v-5.736h2.19V9.625h-2.19V6.498h-3.98v3.127h-1.273v2.407h1.273v6.32c0 2.588 1.521 3.308 3.936 3.308m-18.625-.204h6.282v-2.271h-1.074v-1.35l1.134-1.012 1.7 2.608v2.024h4.971v-2.27h-.244c-.292 0-.538-.225-.784-.608l-2.682-4.074 2.257-2.119c.225-.214.518-.342.828-.36h.536V9.625h-5.945v2.339h.424c.486 0 .604.472.162.901l-2.348 2.203V6.567c0-.54-.224-.854-.626-.854h-4.648v2.36h.737c.235 0 .559.338.559.592v9.957a.666.666 0 01-.559.563h-.67l-.01 2.271zm-10.972-6.994l1.922-5.557h.045l1.722 5.557h-3.69zm-5.656 6.994h6.26v-2.271h-.783c-1.073 0-1.185-.719-.738-2.024l.18-.54h5.074l.81 2.564h-1.928v2.271h7.288v-2.271h-.47a.874.874 0 01-.714-.563l-4.18-12.91h-7.45v2.362h.983a.443.443 0 01.401.651l-3.464 9.762c-.162.429-.47.698-.848.698h-.426l.006 2.271z"></path></symbol><symbol id="app" viewbox="0 0 24 24"><g fill="none"><path d="M0 0h24v24H0z"></path><path d="M15.5 1h-8A2.5 2.5 0 005 3.5v17A2.5 2.5 0 007.5 23h8a2.5 2.5 0 002.5-2.5v-17A2.5 2.5 0 0015.5 1zm-4 21c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zm4.5-4H7V4h9v14z" fill="#000"></path></g></symbol><symbol id="arrow" viewbox="0 0 10.667 10.667"><path d="M5.333 0l-.94.94 3.72 3.727H0V6h8.113l-3.72 3.727.94.94 5.334-5.334z"></path></symbol><symbol id="burger" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></symbol><symbol id="check" viewbox="0 0 24 24"><path d="M9 15.85L4.83 12l-1.42 1.302L9 18.462 21 7.385l-1.41-1.302z"></path></symbol><symbol id="chevron-small" viewbox="0 0 16 16"><path d="M6.876 4.2l3.771 3.771-3.771 3.771-.943-.942 2.829-2.829-2.829-2.828z"></path></symbol><symbol id="chevron" viewbox="0 0 13 23"><rect transform="rotate(-45 6.364 6.364)" x="-1.636" y="5.364" width="16" height="2" rx="2"></rect><rect transform="rotate(45 6.364 16.364)" x="-1.636" y="15.364" width="16" height="2" rx="2"></rect></symbol><symbol id="clock" viewbox="0 0 16 16"><path fill="none" d="M0 0h16v16H0z"></path><path d="M8 14A6 6 0 108 2a6 6 0 000 12zm0-1A5 5 0 118 3a5 5 0 010 10z"></path><path d="M8 8h3v1H7V4h1v4z"></path></symbol><symbol id="close" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="copper"><circle class="cls-1" fill="#b87433" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M7.31 15.8c0-3.6 2.09-5.36 4.71-5.36a3.87 3.87 0 014.2 3.26l-2.15.63c-.34-1.19-.85-2-2.06-2-1.57 0-2.41 1.33-2.41 3.47s.87 3.56 2.43 3.56c1.22 0 1.83-.77 2.19-2.18l2.14.47A4.1 4.1 0 0112 21.2c-2.68 0-4.69-1.74-4.69-5.4zM17.56 19v-5.47h2.26v4.79c0 .68.25 1 .88 1a2.5 2.5 0 001.62-.76v-5.03h2.26V21h-2.26v-1.16a3.21 3.21 0 01-2.57 1.31A2 2 0 0117.56 19z"></path></g></symbol><symbol id="dagensindustri-logo-red" viewbox="0 0 258 48"><g fill="none" fill-rule="evenodd"><path fill="#A7100C" d="M0 0v47.87l256.547.04h1.193V.042z"></path><path d="M26.853 32.185c3.053 0 3.663-1.67 3.663-10.136 0-4.314-.326-6.594-1.099-7.49-.488-.65-1.302-.854-3.256-.813v18.439h.692zm-7.49-18.44h-1.75V9.392h10.909c2.564 0 4.721.691 6.064 1.913 2.24 1.994 3.379 5.983 3.379 11.6 0 6.798-1.588 11.03-4.722 12.537-1.384.651-3.948 1.1-6.431 1.1h-9.2v-4.356h1.751v-18.44zM45.21 30.15c0 1.913.284 2.482 1.18 2.482 1.058 0 1.302-.57 1.302-2.971 0-1.018-.04-1.343-.163-1.669-.163-.366-.65-.651-1.058-.651-.977 0-1.262.651-1.262 2.808zm9.524 6.39h-7.001v-1.872c-1.465 1.628-2.483 2.157-4.315 2.157-1.587 0-2.564-.407-3.46-1.547-1.017-1.221-1.506-2.85-1.506-4.966 0-4.151 1.995-6.553 5.495-6.553 1.425 0 2.361.366 3.582 1.384V23.84c0-1.953-.936-2.808-3.052-2.808-1.588 0-3.257.407-5.048 1.18v-4.721c2.524-.774 4.233-1.059 6.228-1.059 2.402 0 4.518.57 5.943 1.629 1.099.813 1.587 1.71 1.872 3.54.122.815.204 1.67.204 2.28v8.304h1.058v4.355zm7.61-10.42c0 3.704.285 4.68 1.466 4.68 1.099 0 1.465-1.261 1.465-5.29 0-2.85-.326-3.786-1.343-3.786-1.18 0-1.588 1.099-1.588 4.396zm10.624-5.088h-1.099v13.27c0 3.215-.366 5.006-1.302 6.35-1.262 1.912-4.356 3.255-7.49 3.255-2.035 0-4.315-.285-6.065-.732v-5.373c1.384.65 2.442.854 4.233.854 2.728 0 3.908-.976 3.908-3.256 0-.366 0-.732-.04-1.383-1.222 1.546-2.565 2.238-4.437 2.238-1.791 0-3.42-.855-4.193-2.238-.936-1.588-1.343-3.99-1.343-7.694 0-6.92 1.71-9.89 5.698-9.89 2.035 0 3.216.65 4.274 2.442v-2.158h7.856v4.315zm9.89 2.727l.041-.936c0-1.506-.448-2.28-1.343-2.28-.489 0-.855.285-1.1.733-.203.489-.244.773-.244 2.483v.814h2.646v-.814zm-2.646 3.867c0 1.954.041 2.727.285 3.46.326 1.017 1.059 1.587 2.036 1.587 1.261 0 1.913-.855 1.994-2.686h4.477c-.163 4.274-2.93 6.838-7.448 6.838-2.402 0-4.722-.855-6.106-2.32-1.547-1.628-2.28-4.07-2.28-7.775 0-4.151.815-6.756 2.565-8.385 1.384-1.261 3.338-1.913 5.658-1.913 2.36 0 4.477.774 5.576 2.036 1.343 1.546 2.117 4.314 2.117 7.57 0 .285-.04.896-.082 1.588h-8.792zm17.006-9.118c1.547-1.628 2.524-2.076 4.477-2.076 3.297 0 4.763 1.628 4.763 5.21v10.543h1.058v4.355h-7.693V24.329c0-1.18 0-1.221-.122-1.669-.122-.489-.61-.814-1.14-.814-.814 0-1.343.651-1.343 1.628v8.71h1.099v4.356h-8.833v-4.355h1.1V21.073h-1.1v-4.356h7.734v1.791zm24.381 3.786h-3.5v-.489c0-1.302-.856-2.198-2.036-2.198-.977 0-1.669.61-1.669 1.466 0 .936.407 1.261 3.012 2.32 3.745 1.506 4.885 3.012 4.885 6.675 0 4.274-2.361 6.757-6.431 6.757-1.588 0-2.605-.326-3.867-1.303l-.652 1.018h-2.93v-6.513h3.582c.04 1.262.122 1.67.407 2.076.407.57 1.14.896 1.831.896 1.1 0 1.873-.733 1.873-1.75 0-.611-.285-1.14-.774-1.425-.325-.204-.325-.204-2.808-1.343-2.117-.977-2.361-1.14-3.094-1.914-.895-.936-1.302-2.157-1.302-3.785 0-4.111 2.28-6.35 6.472-6.35 1.668 0 2.564.285 3.785 1.14l.367-.855h2.849v5.577zm14.635-10.42c0 1.994-1.547 3.215-4.03 3.215-2.483 0-4.07-1.221-4.07-3.175 0-1.994 1.547-3.215 4.111-3.215 2.442 0 3.989 1.261 3.989 3.175zm-.407 20.31h1.099v4.356h-8.833v-4.355h1.1V21.032h-1.1v-4.315h7.734v15.468zm9.76-13.676c1.547-1.628 2.524-2.076 4.478-2.076 3.297 0 4.762 1.628 4.762 5.21v10.543h1.058v4.355h-7.693V24.329c0-1.18 0-1.221-.122-1.669-.122-.489-.61-.814-1.14-.814-.814 0-1.343.651-1.343 1.628v8.71h1.1v4.356h-8.834v-4.355h1.1V21.073h-1.1v-4.356h7.734v1.791zm17.779 7.815c0 3.867.366 5.048 1.588 5.048.447 0 .895-.285 1.14-.733.284-.57.325-1.1.325-4.56 0-3.296-.407-4.395-1.587-4.395-1.14 0-1.466 1.099-1.466 4.64zm9.484 5.862h1.1v4.355h-7.409v-2.483c-1.465 2.117-2.564 2.768-4.681 2.768-3.948 0-5.495-3.053-5.495-10.868 0-6.635 1.669-9.525 5.536-9.525 1.954 0 3.215.652 4.315 2.24v-4.926h-1.588V9.39h8.222v22.794zm11.314 3.012c-1.383 1.18-2.604 1.628-4.477 1.628-1.79 0-3.175-.652-3.948-1.872-.407-.693-.651-1.832-.651-3.338V21.073h-1.1v-4.356h7.734v12.211c0 1.75.367 2.483 1.221 2.483.855 0 1.221-.61 1.221-1.913v-8.425h-1.098v-4.356h7.733v15.468h1.1v4.355h-7.735v-1.343zm21.898-12.903h-3.5v-.489c0-1.302-.855-2.198-2.036-2.198-.977 0-1.669.61-1.669 1.466 0 .936.407 1.261 3.013 2.32 3.744 1.506 4.884 3.012 4.884 6.675 0 4.274-2.361 6.757-6.431 6.757-1.588 0-2.605-.326-3.867-1.303l-.652 1.018h-2.93v-6.513h3.582c.04 1.262.122 1.67.407 2.076.407.57 1.14.896 1.832.896 1.099 0 1.872-.733 1.872-1.75 0-.611-.285-1.14-.773-1.425-.326-.204-.326-.204-2.809-1.343-2.117-.977-2.36-1.14-3.094-1.914-.895-.936-1.302-2.157-1.302-3.785 0-4.111 2.28-6.35 6.472-6.35 1.669 0 2.564.285 3.785 1.14l.367-.855h2.849v5.577zm8.668-5.577h2.361v4.356h-2.36v8.222c0 1.872.243 2.32 1.22 2.32.326 0 .57-.041 1.14-.204v4.56c-1.587.65-2.564.854-4.111.854-2.198 0-3.46-.61-4.315-2.117-.447-.814-.57-1.465-.57-2.93V21.073h-1.22v-4.356h1.22v-3.826l6.635-1.791v5.617zm10.99 0v2.565c1.058-1.995 2.4-2.931 4.233-2.972v6.88c-.896-.204-1.262-.286-1.791-.286-1.384 0-2.24.977-2.24 2.565v6.716h1.548v4.355h-9.362v-4.355h1.058V21.073h-1.058v-4.356h7.611zm13.227-4.843c0 1.994-1.546 3.215-4.03 3.215-2.482 0-4.07-1.221-4.07-3.175 0-1.994 1.547-3.215 4.111-3.215 2.443 0 3.99 1.261 3.99 3.175zm-.407 20.31h1.1v4.356h-8.833v-4.355h1.099V21.032h-1.1v-4.315h7.734v15.468z" fill="#FEFEFE"></path></g></symbol><symbol id="dagensindustri-logo" viewbox="0 0 223 36"><path class="st0" d="M9.9 24.2c3.1 0 3.7-1.7 3.7-10.1 0-4.3-.3-6.6-1.1-7.5-.5-.7-1.3-.9-3.3-.8v18.4h.7zM2.4 5.7H.6V1.4h10.9c2.6 0 4.7.7 6.1 1.9 2.2 2 3.4 6 3.4 11.6 0 6.8-1.6 11-4.7 12.5-1.4.6-3.9 1.1-6.4 1.1H.6v-4.4h1.8V5.7zm25.8 16.4c0 1.9.3 2.5 1.2 2.5 1.1 0 1.3-.6 1.3-3 0-1 0-1.3-.2-1.7-.2-.4-.7-.6-1.1-.6-.9 0-1.2.7-1.2 2.8zm9.5 6.4h-7v-1.9c-1.5 1.6-2.5 2.2-4.3 2.2-1.6 0-2.6-.4-3.5-1.5-1-1.2-1.5-2.9-1.5-5 0-4.2 2-6.6 5.5-6.6 1.4 0 2.4.4 3.6 1.4v-1.3c0-2-.9-2.8-3.1-2.8-1.6 0-3.3.4-5 1.2V9.5c2.5-.8 4.2-1.1 6.2-1.1 2.4 0 4.5.6 5.9 1.6 1.1.8 1.6 1.7 1.9 3.5.1.8.2 1.7.2 2.3v8.3h1.1v4.4zm7.6-10.4c0 3.7.3 4.7 1.5 4.7 1.1 0 1.5-1.3 1.5-5.3 0-2.9-.3-3.8-1.3-3.8-1.2 0-1.7 1.1-1.7 4.4zM56 13h-1.1v13.3c0 3.2-.4 5-1.3 6.4-1.3 1.9-4.4 3.3-7.5 3.3-2 0-4.3-.3-6.1-.7v-5.4c1.4.7 2.4.9 4.2.9 2.7 0 3.9-1 3.9-3.3v-1.4c-1.2 1.5-2.6 2.2-4.4 2.2-1.8 0-3.4-.9-4.2-2.2-.9-1.6-1.3-4-1.3-7.7 0-6.9 1.7-9.9 5.7-9.9 2 0 3.2.6 4.3 2.4V8.7H56V13zm9.9 2.8v-.9c0-1.5-.4-2.3-1.3-2.3-.5 0-.9.3-1.1.7-.2.5-.2.8-.2 2.5v.8h2.6v-.8zm-2.7 3.8c0 2 0 2.7.3 3.5.3 1 1.1 1.6 2 1.6 1.3 0 1.9-.9 2-2.7H72c-.2 4.3-2.9 6.8-7.4 6.8-2.4 0-4.7-.9-6.1-2.3-1.5-1.6-2.3-4.1-2.3-7.8 0-4.2.8-6.8 2.6-8.4 1.4-1.3 3.3-1.9 5.7-1.9 2.4 0 4.5.8 5.6 2 1.3 1.5 2.1 4.3 2.1 7.6 0 .3 0 .9-.1 1.6h-8.9zm17-9.1c1.5-1.6 2.5-2.1 4.5-2.1 3.3 0 4.8 1.6 4.8 5.2v10.5h1.1v4.4h-7.7V16.3c0-1.2 0-1.2-.1-1.7s-.6-.8-1.1-.8c-.8 0-1.3.7-1.3 1.6v8.7h1.1v4.4h-8.8v-4.4h1.1v-11h-1.1V8.7h7.7v1.8h-.2zm24.4 3.8h-3.5v-.5c0-1.3-.9-2.2-2-2.2-1 0-1.7.6-1.7 1.5s.4 1.3 3 2.3c3.7 1.5 4.9 3 4.9 6.7 0 4.3-2.4 6.8-6.4 6.8-1.6 0-2.6-.3-3.9-1.3l-.7 1h-2.9V22H95c0 1.3.1 1.7.4 2.1.4.6 1.1.9 1.8.9 1.1 0 1.9-.7 1.9-1.8 0-.6-.3-1.1-.8-1.4-.3-.2-.3-.2-2.8-1.3-2.1-1-2.4-1.1-3.1-1.9-.9-.9-1.3-2.2-1.3-3.8 0-4.1 2.3-6.4 6.5-6.4 1.7 0 2.6.3 3.8 1.1l.4-.9h2.9l-.1 5.7zm14.6-10.4c0 2-1.5 3.2-4 3.2s-4.1-1.2-4.1-3.2 1.5-3.2 4.1-3.2c2.5 0 4 1.3 4 3.2zm-.4 20.3h1.1v4.4h-8.8v-4.4h1.1V13h-1.1V8.7h7.7v15.5zm9.8-13.7c1.5-1.6 2.5-2.1 4.5-2.1 3.3 0 4.8 1.6 4.8 5.2v10.5h1.1v4.4h-7.7V16.3c0-1.2 0-1.2-.1-1.7s-.6-.8-1.1-.8c-.8 0-1.3.7-1.3 1.6v8.7h1.1v4.4h-8.8v-4.4h1.1v-11h-1.1V8.7h7.7l-.2 1.8zm17.8 7.8c0 3.9.4 5 1.6 5 .4 0 .9-.3 1.1-.7.3-.6.3-1.1.3-4.6 0-3.3-.4-4.4-1.6-4.4-1.1.1-1.4 1.2-1.4 4.7zm9.5 5.9h1.1v4.4h-7.4v-2.5c-1.5 2.1-2.6 2.8-4.7 2.8-3.9 0-5.5-3.1-5.5-10.9 0-6.6 1.7-9.5 5.5-9.5 2 0 3.2.7 4.3 2.2v-5h-1.6V1.4h8.2l.1 22.8zm11.3 3c-1.4 1.2-2.6 1.6-4.5 1.6-1.8 0-3.2-.6-3.9-1.9-.4-.7-.7-1.8-.7-3.3V13.1H157V8.7h7.7v12.2c0 1.8.4 2.5 1.2 2.5.9 0 1.2-.6 1.2-1.9v-8.4H166V8.7h7.7v15.5h1.1v4.4h-7.7v-1.4zm21.9-12.9h-3.5v-.5c0-1.3-.9-2.2-2-2.2-1 0-1.7.6-1.7 1.5s.4 1.3 3 2.3c3.7 1.5 4.9 3 4.9 6.7 0 4.3-2.4 6.8-6.4 6.8-1.6 0-2.6-.3-3.9-1.3l-.7 1h-2.9V22h3.6c0 1.3.1 1.7.4 2.1.4.6 1.1.9 1.8.9 1.1 0 1.9-.7 1.9-1.8 0-.6-.3-1.1-.8-1.4-.3-.2-.3-.2-2.8-1.3-2.1-1-2.4-1.1-3.1-1.9-.9-.9-1.3-2.2-1.3-3.8 0-4.1 2.3-6.4 6.5-6.4 1.7 0 2.6.3 3.8 1.1l.4-.9h2.9l-.1 5.7zm8.6-5.6h2.4v4.4h-2.4v8.2c0 1.9.2 2.3 1.2 2.3.3 0 .6 0 1.1-.2V28c-1.6.7-2.6.9-4.1.9-2.2 0-3.5-.6-4.3-2.1-.4-.8-.6-1.5-.6-2.9V13.1h-1.2V8.7h1.2V4.9l6.6-1.8v5.6h.1zm11 0v2.6c1.1-2 2.4-2.9 4.2-3v6.9c-.9-.2-1.3-.3-1.8-.3-1.4 0-2.2 1-2.2 2.6v6.7h1.5v4.4H201v-4.4h1.1V13.1H201V8.7h7.7zm13.2-4.8c0 2-1.5 3.2-4 3.2s-4.1-1.2-4.1-3.2 1.5-3.2 4.1-3.2c2.5 0 4 1.3 4 3.2zm-.4 20.3h1.1v4.4h-8.8v-4.4h1.1V13h-1.1V8.7h7.7v15.5z"></path></symbol><symbol id="di_logo-red" viewbox="0 0 50 48"><g fill="none" fill-rule="evenodd"><mask id="n48b" fill="#fff"><use xlink:href="#n48a"></use></mask><use fill="#A7100C" xlink:href="#n48a"></use><path fill="#FFF" d="M18.079 34.567c3.512 0 4.214-1.92 4.214-11.662 0-4.963-.374-7.586-1.264-8.616-.562-.75-1.498-.984-3.747-.937v21.215h.797zm-8.773-21.27H7.312V8.642h12.553c2.95 0 5.433.796 6.978 2.202 2.576 2.294 3.888 6.885 3.888 13.348 0 7.822-1.827 12.694-5.433 14.426-1.593.75-4.543 1.266-7.4 1.266H7.311v-5.318h1.994v-21.27zm32.352-2.034c0 2.295-1.78 3.7-4.637 3.7-2.856 0-4.682-1.405-4.682-3.653 0-2.295 1.779-3.7 4.73-3.7 2.81 0 4.589 1.452 4.589 3.653zm-.446 23.304h1.33v5.317H32.57v-5.317h1.33v-12.63h-1.33V16.62h8.642v17.947z" mask="url(#n48b)"></path></g></symbol><symbol id="di-logo-small" viewbox="0 0 25 22"><g fill-rule="nonzero" fill="#FFF"><path d="M24.13 18.484H25V22h-7v-3.516h.871V9.483H18V6h6.13v12.484zm-.13-16C24 4.044 22.854 5 21.015 5 19.175 5 18 4.045 18 2.516 18 .956 19.145 0 21.045 0 22.855 0 24 .987 24 2.484zM1.462 3.53H0V0h9.112c2.142 0 3.944.56 5.066 1.55C16.048 3.166 17 6.399 17 10.95c0 5.509-1.326 8.94-3.944 10.16-1.156.527-3.298.89-5.372.89H0v-3.53h1.462V3.53zM7.636 19C10.44 19 11 17.643 11 10.757c0-3.509-.3-5.363-1.01-6.09-.448-.53-1.195-.696-2.99-.663V19h.636z"></path></g></symbol><symbol id="di-logo" viewbox="0 0 50 46"><g fill="#fff"><path d="M47.996 38.249h1.78v7.053H35.473v-7.053h1.78V20.19h-1.78v-6.987h12.523V38.25zm.66-32.89c0 3.23-2.505 5.208-6.526 5.208-4.02 0-6.59-1.978-6.59-5.141 0-3.23 2.504-5.207 6.656-5.207 3.955 0 6.46 2.043 6.46 5.14zM3.052 8.293H.22V1.24h17.664c4.152 0 7.646 1.12 9.82 3.097 3.626 3.23 5.471 9.69 5.471 18.785 0 11.007-2.57 17.862-7.645 20.3-2.242 1.055-6.394 1.78-10.415 1.78H.22V38.15h2.834V8.293zM15.18 38.15c4.944 0 5.932-2.702 5.932-16.411 0-6.987-.527-10.678-1.78-12.128-.79-1.054-2.108-1.384-5.272-1.318V38.15h1.12z"></path></g></symbol><symbol id="edit" viewbox="0 0 32 32"><path fill="#FFF" d="M30.804 1.196a4.085 4.085 0 010 5.776L28.88 8.898 23.1 3.122l1.926-1.926a4.088 4.088 0 015.778 0zM1.924 24.3L0 32l7.7-1.925 19.254-19.252-5.778-5.777"></path></symbol><symbol id="external-link" viewbox="0 0 12 12"><path d="M0 0h4.5v1.5h-3v9h9v-3H12V12H0z"></path><path d="M6.316 0H12v5.684L9.868 3.552 6.67 6.75 5.25 5.33 8.448 2.13z"></path></symbol><symbol id="facebook" viewbox="0 0 10 18"><path d="M10 3.129H7.144c-.338 0-.715.444-.715 1.039V6.23H10v2.94H6.429V18H3.057V9.171H0V6.23h3.057V4.5c0-2.481 1.722-4.5 4.086-4.5H10v3.129z"></path></symbol><symbol id="gold"><circle class="cls-1" fill="#bda534" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M10.83 10.59H13L16.67 21h-2.31l-.77-2.31h-3.53L9.26 21h-2.1zM13.06 17l-1.19-3.53L10.62 17zm4.32 2v-5.47h2.25v4.79c0 .68.26 1 .89 1a2.5 2.5 0 001.62-.76v-5.03h2.26V21h-2.26v-1.16a3.23 3.23 0 01-2.58 1.31A2 2 0 0117.38 19z"></path></g></symbol><symbol id="hd-logo" viewbox="0 0 37 32"><path fill="#0072CE" d="M3.02 6.831v8.773h2.122V6.831h3.02v20.89h-3.02v-9.42H3.02v9.384H0V6.831h3.02zM0 29.771h26.894v2.05H0v-2.05zM14.49 6.83c2.625 0 4.17 1.906 4.17 5.178v11.326c0 2.804-1.402 4.422-3.954 4.422h-4.279V6.831h4.063c-.036 0 0 0 0 0zm-1.007 18.34h.899c.324 0 .647-.108.899-.36.216-.252.36-.54.36-.899V10.822a1.315 1.315 0 00-.324-1.006 1.252 1.252 0 00-1.007-.36h-.79l-.037 15.713zM33.187.539s-.036.036-.036.072c0 .108.071.18.071.288 0 .108-.107.18-.107.288 0 .107.107.215.107.36 0 .071-.18.646-.18.646l-.251.324c.144.108.324.144.54.144.251-.036.467-.252.539-.504a2.54 2.54 0 00-.504-1.51c.216 0 .324.324.54.324.143-.108-.036-.36.251-.36v.036h.036c.108 0 .144-.216.144-.395.072.036.144.108.144.18 0 .035-.036.107-.036.143 0 .036 0 .072.036.108.18-.072.395-.144.575-.144.432 0 .791.36.755.791a1.216 1.216 0 01-.323.683c.036.18 0 .324-.108.504 0 .036 0 .036.036.072s.036.036.072.036c.18 0 .539-.288.683-.288.072 0 .144.036.18.108 0 .18-.252.18-.324.431-.324.9-1.258 1.151-2.05 1.33 0 .073 0 .18.036.252.216 0 .468-.071.684-.143.79.431 1.294 1.258 1.366 2.157v.18c-.252.431-.54 1.078-1.079 1.15l-.683.108v.072a.495.495 0 01-.288.36c-.18 0-.107 2.229-.323 2.445l-.324 1.042c-.251.36-.755.252-1.042.432.072.143.143.287.143.431 0 .216-.79.755-.97 1.259-.144.36-.288.719-.504 1.042 0 1.007-.755 1.438-.755 2.086 0 .036 0 .072.036.108a9.452 9.452 0 011.043 3.847c.036.431.144.683.144 1.006v.216a26.862 26.862 0 00-1.906 4.423v.18c0 .251.072.43.072.683v.36c0 1.222 1.582.646 1.582 2.48 0 .827-.647 1.546-1.51 1.546h-.18c-.863 0-1.582-.647-1.618-1.51 0-.683.432-1.33 1.115-1.51a3.512 3.512 0 00-.396-1.079c-.108-.251-.467-.431-.467-.647 0-.072.072-.108.072-.144l.287-.287c.216-.54.36-1.115.432-1.69.108-.576 0-1.439.323-1.942l.576-.935v-.251c0-1.115-1.223-1.942-1.367-3.416-.072-.144-.215-.216-.36-.288-.323 0-.538.468-.97.468-1.222 0-2.301-.54-3.416-.54-.287 0-.575.036-.79.18l-.9.324a.855.855 0 01-.431.251h-.108a.275.275 0 01-.072-.18c.072-.251.18-.503.396-.683l.395-.36a.85.85 0 01.324-.538h.108c.323.036.61.107.935.18h.18c.61 0 1.222-.144 1.833-.144.431 0 .755.215 1.15.215.72 0 .432-1.833 1.33-2.337.36-.18.684-.467.936-.79l.18-1.763c-.108 0-.18.072-.288.072a1.683 1.683 0 01-1.043-.503h-.18a1.196 1.196 0 01-1.186-.54h-.252a1.797 1.797 0 01-.97-.395l-.108-.36s-.036-.035-.036-.071a.424.424 0 01.323-.324c-.108 0-.252.072-.323.072-.324.036-.612-.216-.648-.54a.376.376 0 00.324-.18l-.072-.071c-.072.036-.144.036-.18.072-.144 0-.719 0-.719-.36 0-.215.324-.072.468-.287 0-.036-.036-.108-.108-.108-.108 0-.288.072-.432.072-.18-.036-.287-.18-.323-.36 0-.108.108-.18.108-.288h-.036c-.18 0-.324.108-.324.288-.036.144.036.288.18.36l.18.143v.108c0 .288.755.971.79 1.007.144.108.324.18.54.18-.036.036-.036.108-.036.144 0 .036 0 .108.036.144-.97 0-2.05.107-3.02.107-.755 0-1.439.108-2.05-.647a19.51 19.51 0 003.524.216l.036-.036c-1.187-.216-4.35-.252-4.35-.899 1.186 0 2.408.108 3.595.216l.108-.108c-.396-.755-3.955-.072-3.955-.863.035-.108.143-.144.251-.108 1.043 0 2.158.288 3.236.288h.036c.036 0 0 0 0-.036 0-.288-2.301-.396-3.02-.54V8.27c0-.144.036-.288.108-.396h1.33l5.969.252a.709.709 0 00.431.287h.036v-.035c0-.396-4.89-.72-5.897-.9a.454.454 0 01-.323-.251l-.072-.252 1.582.144c.036 0 .036-.072.036-.072 0-.036-.036-.108-.36-.18L20.53 6.58a.327.327 0 01-.108-.252c.036-.216.216-.395.468-.36.144 0 .252.072.36.072l3.343.72c1.007.18 2.014.539 2.949 1.006.97.468 1.833 1.115 2.732 1.654a.275.275 0 00.18.072c.216 0 .467-.647.467-1.043 0-.287-.215-.503-.503-.539-.108.036-.216.072-.288.108-.467 0-.934-.108-1.366-.288 0-.036 0-.036.072-.036h.108c.395 0 .827-.143 1.294-.143-.18-.072-.36-.144-.54-.108a3.06 3.06 0 00-.826.108c-.396-.036-1.294-.432-1.294-.612.107-.036.215-.072.323-.072.396 0 .755.288 1.187.288.251 0 .431-.18.719-.18.215 0 .431.18.683.18a.79.79 0 00-.755-.324c-.252 0-.54.036-.755.036-.827-.323-1.582-.431-1.582-.755.036-.036.072-.036.108-.036.251 0 .503.144.755.144.323 0 .61-.108.97-.144.468 0 .827.288 1.33.288-.395-.288-.826-.503-1.33-.575a1.817 1.817 0 01-.61.108c-.145 0-.288-.072-.432-.072-.036 0-.072.036-.108.036-.072 0-.108-.036-.108-.108.072-.18 1.115-.36 1.438-.36.18 0 .324.072.468.144.287.324.79.108 1.114.324.144 0 .288.18.432.18.144 0 1.078-.935 1.474-1.223a2.03 2.03 0 00-.863-.791l-.252-.324c-.395-.18-.755-.395-1.078-.719-.036-.287.036-.611.143-.863.324.216.684.324 1.08.36a.525.525 0 00.25-.468c0-.107-.071-.287-.071-.431a.397.397 0 01.144-.395v-.144c.036-.396.18-.755.395-1.043.288.108.468.288.54.54.035 0 0 0 0 0zm-6.544 9.636a.59.59 0 01-.647-.431c0-.324.539-.252.826-.36H26.5c-.36 0-.935.036-.935-.575.072-.036.18-.108.216-.18 0-.036 0-.036-.036-.036-.108 0-.216 0-.324.072a.327.327 0 00-.144.288c.036.251.252.467.504.54a.575.575 0 00-.108.323c.108.323.395.503.719.54-.036.071-.036.107-.036.179 0 .431.54.54.791.54h.216a1.96 1.96 0 001.258.718h-.036c.252-.036.504-.144.683-.323a1.817 1.817 0 01-.61.108.744.744 0 01-.18-.144c.143-.036.251-.144.323-.288-.18.108-.396.144-.611.108h-.216c-.108-.072-.216-.144-.288-.288.144-.072.288-.18.36-.323-.216.18-.432.251-.72.251-.287.036-.574-.143-.718-.431 0-.288.54-.18.755-.467-.252.107-.504.18-.72.18zm3.272.647a.68.68 0 01-.576-.323.97.97 0 01.252-.288l-.431.108h-.144a.443.443 0 01-.36-.18c.108-.108.216-.251.288-.395a.755.755 0 01-.396.144c-.251.036-.467-.108-.503-.324 0-.18.36-.036.431-.288-.143.072-.36.108-.503.108a.314.314 0 01-.288-.215c0-.108.036-.252.108-.324-.108.036-.395.036-.395.288 0 .539.899 1.006 1.006 1.006h.108l.072.18a.788.788 0 00.504.288h.215c0 .251.18.431.396.503.216-.072.395-.144.575-.252-.18-.107-.252-.036-.36-.036zm2.552-1.51c-.36 0-.323.72-.575 1.007v.18c.036.072.072.144.144.144.18 0 .54-1.007.647-1.367 0 .036-.216.036-.216.036z"></path></symbol><symbol id="ifragasatt" viewbox="0 0 290 80"><g fill="#7a7a7a" fill-rule="nonzero"><path d="M2.127 13.731h2.922v34.536H2.127zM22.103 32.342v15.925h-2.922V13.731h18.47v2.543H22.103v13.523h14.889v2.545H22.103zM71.198 48.267a8.682 8.682 0 01-1.508.142c-2.026 0-3.015-.754-4.24-3.11L59.371 33.52h-7.444v14.749h-2.875V13.731h9.8c6.409 0 10.413 2.921 10.413 9.705 0 5.089-2.544 8.246-7.067 9.47L67.9 43.885c.754 1.413 1.223 1.79 2.355 1.79.377 0 .708-.047.943-.093v2.685zM58.759 16.181h-6.832v14.982h6.502c5.041 0 7.868-2.685 7.868-7.679 0-4.524-2.215-7.303-7.538-7.303M100.736 48.267l-3.628-11.072H84.011L80.43 48.267h-2.968l11.307-34.536h3.722l11.261 34.536h-3.016zm-9.47-29.543c-.33-1.037-.518-2.074-.565-2.64h-.283c0 .566-.141 1.65-.471 2.64l-5.23 16.066h11.732l-5.183-16.066zM125.52 48.737c-9.612 0-13.666-5.418-13.666-17.81 0-12.91 4.76-17.668 14.043-17.668 2.497 0 5.181.328 9.704 1.553l-.754 2.78c-4.145-1.318-6.737-1.696-8.856-1.696-6.88 0-11.073 2.592-11.073 15.031 0 12.062 3.863 15.171 10.648 15.171 1.839 0 3.865-.282 7.303-1.224V32.152h-8.01v-2.544h10.791v17.243c-4.194 1.321-7.916 1.886-10.13 1.886M168.44 48.267l-3.628-11.072h-13.096l-3.581 11.072h-2.968l11.308-34.536h3.722l11.26 34.536h-3.017zm-9.47-29.543c-.33-1.037-.518-2.074-.565-2.64h-.283c0 .566-.141 1.65-.471 2.64l-5.23 16.066h11.732l-5.183-16.066zM189.453 48.737c-2.64 0-4.995-.283-9.708-1.6l.8-2.688c5.231 1.462 6.739 1.699 9.095 1.699 4.758 0 7.113-2.453 7.113-6.597 0-3.157-1.413-4.76-4.995-6.267l-5.557-2.309c-5.042-2.12-6.785-4.569-6.785-8.386 0-5.655 4.051-9.329 10.647-9.329 2.074 0 4.43.235 7.822.942l-.566 2.686c-3.627-.753-5.418-1.038-7.444-1.038-4.57 0-7.491 2.121-7.491 6.644 0 2.827 1.318 4.288 5.042 5.843l5.465 2.261c4.57 1.884 6.784 4.383 6.784 8.858.002 6.361-4.382 9.281-10.222 9.281M230.678 48.267l-3.629-11.072h-13.097l-3.579 11.072h-2.968l11.307-34.536h3.722l11.261 34.536h-3.017zm-9.47-29.543c-.33-1.037-.518-2.074-.566-2.64h-.281c0 .566-.142 1.65-.473 2.64l-5.229 16.066h11.733l-5.184-16.066zM250.795 16.274v31.993h-2.922V16.274h-9.14V13.73h21.203v2.544h-9.141zM279.015 16.274v31.993h-2.921V16.274h-9.141V13.73h21.204v2.544h-9.142zM210.591 76.165V61.42H-.991v-2.787h214.369v11.884l15.508-11.884h58.548v2.787h-57.603l-19.24 14.745zM93.246 6.583a2.813 2.813 0 11-5.626 0 2.813 2.813 0 015.626 0M227.596 6.583a2.814 2.814 0 11-5.628-.002 2.814 2.814 0 015.628.002M219.162 6.583a2.813 2.813 0 11-5.627 0 2.813 2.813 0 015.627 0"></path></g></symbol><symbol id="instagram" viewbox="0 0 18 18"><path d="M16 0H2C.9 0 0 .9 0 2v14c0 1.101.9 2 2 2h14c1.1 0 2-.899 2-2V2c0-1.1-.9-2-2-2zM8.984 14.523a5.539 5.539 0 005.538-5.539c0-.338-.043-.664-.103-.984H16v7.216a.69.69 0 01-.693.69H2.693a.69.69 0 01-.693-.69V8h1.549c-.061.32-.104.646-.104.984a5.54 5.54 0 005.539 5.539zM5.523 8.984a3.461 3.461 0 116.922 0 3.461 3.461 0 01-6.922 0zM15.307 5h-1.615A.694.694 0 0113 4.308V2.691c0-.382.31-.691.691-.691h1.615c.384 0 .694.309.694.691v1.616c0 .381-.31.693-.693.693z"></path></symbol><symbol id="linkedin" viewbox="0 0 21 21"><path d="M4.76 20.057V6.524H.265v13.533H4.76zM2.513 4.677c1.567 0 2.543-1.04 2.543-2.339C5.026 1.01 4.08 0 2.543 0 1.005 0 0 1.01 0 2.338c0 1.299.975 2.338 2.484 2.338h.03zM7.253 19.963h4.495v-7.557c0-.405.029-.81.148-1.098.324-.809 1.064-1.645 2.305-1.645 1.627 0 2.277 1.24 2.277 3.06v7.24h4.494v-7.76c0-4.157-2.217-6.09-5.174-6.09-2.425 0-3.49 1.355-4.08 2.28h.03V6.43H7.253c.06 1.27 0 13.533 0 13.533z"></path></symbol><symbol id="logo_dagensindustri" viewbox="0 0 197 36"><path d="M10.979 23.041c2.619 0 3.142-1.417 3.142-8.605 0-3.663-.279-5.599-.942-6.359-.42-.553-1.117-.726-2.793-.691V23.04h.593zM4.555 7.386H3.053V3.688h9.358c2.2 0 4.05.587 5.202 1.624 1.92 1.694 2.898 5.08 2.898 9.85 0 5.771-1.362 9.365-4.05 10.644-1.187.553-3.387.933-5.517.933h-7.89v-3.698h1.5V7.386zm22.17 13.927c0 1.625.245 2.109 1.013 2.109.907 0 1.117-.484 1.117-2.523 0-.864-.035-1.14-.14-1.417-.14-.311-.558-.553-.908-.553-.837 0-1.082.553-1.082 2.384zm8.17 5.426H28.89v-1.59c-1.257 1.383-2.13 1.832-3.701 1.832-1.362 0-2.2-.345-2.968-1.313-.873-1.037-1.292-2.42-1.292-4.216 0-3.525 1.711-5.564 4.714-5.564 1.222 0 2.025.31 3.072 1.174v-1.105c0-1.66-.803-2.385-2.618-2.385-1.362 0-2.794.346-4.33 1.002v-4.009c2.165-.656 3.631-.898 5.342-.898 2.06 0 3.876.484 5.098 1.382.942.691 1.361 1.452 1.606 3.007.105.691.174 1.417.174 1.935v7.05h.908v3.698zm6.528-8.847c0 3.145.245 3.974 1.257 3.974.943 0 1.257-1.071 1.257-4.493 0-2.419-.28-3.213-1.152-3.213-1.012 0-1.362.933-1.362 3.732zm9.113-4.32h-.942v11.266c0 2.73-.315 4.251-1.118 5.392-1.082 1.624-3.736 2.765-6.424 2.765-1.746 0-3.701-.242-5.203-.623V27.81c1.188.553 2.095.726 3.632.726 2.339 0 3.351-.83 3.351-2.764 0-.312 0-.622-.034-1.175-1.048 1.313-2.2 1.9-3.806 1.9-1.536 0-2.933-.725-3.596-1.9-.803-1.348-1.153-3.387-1.153-6.532 0-5.875 1.467-8.398 4.889-8.398 1.745 0 2.758.553 3.666 2.073V9.91h6.738v3.663zm8.484 2.316l.035-.795c0-1.279-.384-1.936-1.153-1.936-.418 0-.733.242-.942.622-.175.415-.21.657-.21 2.109v.69h2.27v-.69zm-2.27 3.283c0 1.659.035 2.315.245 2.937.279.864.907 1.348 1.745 1.348 1.083 0 1.642-.726 1.711-2.281h3.841c-.14 3.629-2.514 5.806-6.39 5.806-2.06 0-4.05-.725-5.237-1.97-1.327-1.382-1.955-3.456-1.955-6.6 0-3.526.698-5.738 2.2-7.12 1.187-1.071 2.863-1.624 4.853-1.624 2.025 0 3.84.656 4.783 1.728 1.152 1.313 1.816 3.663 1.816 6.428 0 .242-.035.76-.07 1.348H56.75zm14.588-7.741c1.326-1.383 2.164-1.763 3.84-1.763 2.828 0 4.085 1.382 4.085 4.423v8.951h.908v3.698h-6.599V16.371c0-1.002 0-1.037-.105-1.417-.105-.414-.524-.69-.977-.69-.698 0-1.152.552-1.152 1.382v7.395h.942v3.698h-7.577v-3.698h.943v-9.434h-.943V9.909h6.635v1.52zm20.913 3.213h-3.003v-.414c0-1.106-.733-1.867-1.746-1.867-.837 0-1.431.519-1.431 1.245 0 .794.35 1.07 2.584 1.97 3.212 1.278 4.19 2.557 4.19 5.667 0 3.63-2.026 5.737-5.517 5.737-1.362 0-2.235-.276-3.317-1.106l-.559.864h-2.514v-5.53h3.073c.035 1.072.105 1.418.35 1.763.348.484.977.76 1.57.76.943 0 1.606-.622 1.606-1.486 0-.518-.244-.967-.663-1.209-.28-.173-.28-.173-2.41-1.14-1.815-.83-2.024-.968-2.653-1.625-.768-.795-1.117-1.832-1.117-3.214 0-3.49 1.955-5.391 5.552-5.391 1.43 0 2.2.242 3.247.967l.314-.725h2.444v4.734zm12.554-8.847c0 1.694-1.327 2.73-3.457 2.73s-3.491-1.036-3.491-2.695c0-1.694 1.326-2.73 3.526-2.73 2.095 0 3.422 1.07 3.422 2.695zm-.35 17.245h.943v3.698h-7.576v-3.698h.942v-9.469h-.942V9.909h6.633V23.04zm8.373-11.611c1.327-1.383 2.164-1.763 3.84-1.763 2.829 0 4.085 1.382 4.085 4.423v8.951h.908v3.698h-6.599V16.371c0-1.002 0-1.037-.105-1.417-.104-.414-.523-.69-.977-.69-.698 0-1.152.552-1.152 1.382v7.395h.942v3.698h-7.576v-3.698h.942v-9.434h-.942V9.909h6.634v1.52zm15.25 6.635c0 3.283.314 4.285 1.362 4.285.384 0 .768-.242.978-.622.244-.484.279-.933.279-3.87 0-2.8-.35-3.733-1.362-3.733-.978 0-1.257.933-1.257 3.94zm8.136 4.976h.942v3.698h-6.354v-2.108c-1.257 1.797-2.2 2.35-4.016 2.35-3.386 0-4.713-2.592-4.713-9.227 0-5.633 1.431-8.087 4.748-8.087 1.676 0 2.758.553 3.701 1.9v-4.18h-1.361V3.688h7.053V23.04zm9.705 2.558c-1.187 1.002-2.235 1.382-3.84 1.382-1.537 0-2.724-.553-3.388-1.59-.349-.587-.558-1.555-.558-2.833v-8.951h-.943V9.909h6.634v10.367c0 1.487.314 2.109 1.047 2.109.734 0 1.048-.519 1.048-1.624v-7.154h-.943V9.909h6.634V23.04h.943v3.698h-6.634V25.6zm18.783-10.956h-3.003v-.414c0-1.106-.733-1.867-1.745-1.867-.839 0-1.432.519-1.432 1.245 0 .794.35 1.07 2.584 1.97 3.212 1.278 4.19 2.557 4.19 5.667 0 3.63-2.026 5.737-5.517 5.737-1.362 0-2.235-.276-3.317-1.106l-.559.864h-2.513v-5.53h3.072c.035 1.072.105 1.418.35 1.763.349.484.977.76 1.57.76.943 0 1.607-.622 1.607-1.486 0-.518-.245-.967-.664-1.209-.28-.173-.28-.173-2.409-1.14-1.816-.83-2.025-.968-2.654-1.625-.768-.795-1.117-1.832-1.117-3.214 0-3.49 1.955-5.391 5.552-5.391 1.431 0 2.2.242 3.247.967l.314-.725h2.444v4.734zm7.436-4.734h2.025v3.698h-2.025v6.98c0 1.59.209 1.97 1.047 1.97.28 0 .489-.034.978-.172v3.87c-1.362.553-2.2.726-3.527.726-1.885 0-2.968-.518-3.7-1.797-.385-.691-.49-1.244-.49-2.488v-9.09H165.4V9.91h1.047V6.66l5.692-1.52v4.769zm9.426 0v2.177c.908-1.694 2.06-2.488 3.631-2.523v5.84c-.768-.172-1.082-.241-1.536-.241-1.187 0-1.92.829-1.92 2.177v5.702h1.326v3.698h-8.03v-3.698h.908v-9.434h-.908V9.909h6.529zm11.346-4.113c0 1.694-1.326 2.73-3.456 2.73s-3.492-1.036-3.492-2.695c0-1.694 1.327-2.73 3.527-2.73 2.095 0 3.422 1.07 3.422 2.695zm-.349 17.245h.943v3.698h-7.576v-3.698h.942v-9.469h-.942V9.909h6.633V23.04z" fill="#FEFEFE"></path></symbol><symbol id="mail-filled" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path fill="#111" d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path><path d="M0 0h24v24H0z"></path></g></symbol><symbol id="mail" viewbox="0 0 24 24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M20.5 4h-17C2 4 2 4 2.01 5.5L2 18.5C2 20 2 20 3.5 20h17c1.5 0 1.5 0 1.5-1.5v-13C22 4 22 4 20.5 4zm0 14.5h-17V7l8.5 5 8.5-5v11.5zm-8.5-8l-8.5-5h17l-8.5 5z"></path></symbol><symbol id="notepad" viewbox="0 0 24 24"><g fill="none"><rect></rect><circle fill="#000" cx="19.5" cy="20" r="2.5"></circle><path fill="#000" d="M7 5.5h10v1H7zM7 8.5h10v1H7zM7 11.5h10v1H7z"></path><path d="M16.034 20.5H5a1 1 0 01-1-1V3a1 1 0 011-1h14a1 1 0 011 1v13.535c-.584-.066-.963-.046-1.5.107V3.5h-13V19h10.641a3.53 3.53 0 00-.107 1.5z" fill="#000"></path></g></symbol><symbol id="oil-brent"><circle class="cls-1" fill="#484848" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M9.28 10.63h4.15c1.9 0 3.69.47 3.69 2.57a2.27 2.27 0 01-2 2.38 2.38 2.38 0 012.26 2.53c0 2.09-1.84 2.86-3.77 2.86H9.28zm3.92 4.28c1.19 0 1.74-.45 1.74-1.25s-.49-1.26-1.71-1.26h-1.71v2.51zm.16 4.35c1.26 0 1.82-.5 1.82-1.38s-.66-1.36-1.92-1.36h-1.74v2.74zm5.52-5.73h2.26v1.25a2.84 2.84 0 012.53-1.4h.07v2h-.59a2.51 2.51 0 00-2 1V21h-2.27z"></path></g></symbol><symbol id="oil-crude"><circle class="cls-1" fill="#484848" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M3 10.63h2.3l1.1 4.72c.19.76.36 1.39.5 2.27.13-.85.3-1.51.48-2.25l1.05-4.74h2.1l1.12 4.77a21.5 21.5 0 01.49 2.22 22.42 22.42 0 01.46-2.2l1.05-4.79h2.1L13.11 21h-1.95l-1.64-7.21L7.74 21h-2zm16.32 1.91h-3.08v-1.91h8.46v1.91h-3.1V21h-2.28zM26 10.63h2.27V21H26z"></path></g></symbol><symbol id="pause" viewbox="0 0 24 24"><path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M8 5v14l11-7z"></path></symbol><symbol id="plus" viewbox="0 0 24 24"><path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="pod" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M12 1.5a9 9 0 00-9 9v7c0 1.66 1.34 3 3 3h3v-8H5v-2c0-3.87 3.13-7 7-7s7 3.13 7 7v2h-4v8h3c1.66 0 3-1.34 3-3v-7a9 9 0 00-9-9z" fill="#000"></path></g></symbol><symbol id="print" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path><path d="M0 0h24v24H0z"></path></g></symbol><symbol id="scaleup-logo" viewbox="0 0 100 127"><g fill="none" fill-rule="evenodd"><path fill="#A7100C" d="M0 127h100V0H0z"></path><path fill="#F7EAE4" d="M42.416 53.93c4.193 0 5.031-2.262 5.031-13.738 0-5.848-.447-8.937-1.51-10.151-.67-.883-1.788-1.159-4.471-1.104V53.93h.95zM32.13 28.937h-2.403v-5.903h14.98c3.522 0 6.486.938 8.33 2.593 3.075 2.704 4.64 8.11 4.64 15.724 0 9.214-2.18 14.952-6.484 16.993-1.901.883-5.423 1.49-8.833 1.49H29.727V53.93h2.403V28.937zM70.701 26.4c0 2.703-2.124 4.359-5.534 4.359-3.41 0-5.59-1.656-5.59-4.304 0-2.704 2.124-4.359 5.646-4.359 3.354 0 5.478 1.71 5.478 4.304zm-.559 27.53h1.51v5.904H59.52V53.93h1.51V38.813h-1.51v-5.848h10.621V53.93z"></path><path fill="#FFF" d="M20.31 86.625c-2.365 0-4.4-.602-5.187-.954V81.28h.584l.916 2.51c.991 1.43 2.06 1.907 3.737 2.057 2.238 0 4.018-1.33 4.018-3.513 0-1.682-.865-2.41-2.085-3.062-1.068-.577-2.873-1.004-4.373-1.781-1.348-.703-2.594-2.033-2.594-3.99 0-2.862 2.492-4.97 5.543-4.97 1.83 0 3.713.653 4.5 1.03v4.115h-.534l-.915-2.234c-.635-1.104-1.144-1.907-3.076-2.132-1.806 0-3.56.978-3.56 3.061 0 1.707.686 2.51 2.187 3.212.966.452 2.67.929 3.94 1.556 1.552.778 2.9 1.958 2.9 4.166 0 2.986-2.365 5.32-6.001 5.32m8.289-9.035c0-4.24 2.339-9.034 7.145-9.034 2.212 0 3.915.678 4.653 1.055v4.09h-.534l-.89-2.208c-.94-1.405-1.678-1.983-3.102-2.159-1.958 0-3.433 1.28-4.12 3.64-.279.953-.584 2.208-.584 4.617 0 2.46.407 4.04.56 4.642.533 2.108 1.906 3.564 3.991 3.564 1.755-.276 2.467-.879 3.28-2.158l.941-2.234h.534v4.066c-.712.376-3.789 1.13-4.907 1.13-4.73 0-6.967-4.568-6.967-9.01M49.22 72.12l-2.517 7.68h5.162l-2.644-7.68zm2.467 14.154v-.502l1.932-.577-1.474-4.593h-5.721l-1.475 4.517 1.933.653v.502h-4.628v-.502l1.83-.728 5.518-16.236h.865l5.492 16.311 1.856.653v.502h-6.128zm19.3 0H58.858v-.502l2.009-.577V69.962l-1.983-.577v-.502h6.382v.502l-2.085.577v15.534h5.009c1.144-1.28 2.161-3.262 2.67-4.793h.508l-.381 5.57zm1.678-.502l2.01-.577V69.962l-1.984-.577v-.502h12.205l.178 4.768h-.534c-.636-1.581-1.373-2.936-2.416-3.99h-5.136v7.152h2.593c.916-.577 1.653-1.757 1.882-3.187h.56v7.177h-.56c-.229-1.43-.966-2.61-1.882-3.187h-2.593v7.88h5.543c1.144-1.28 2.136-3.262 2.67-4.793h.508l-.432 5.57H72.665v-.501zM49.08 93.153v10.64c0 3.89-1.906 5.973-5.873 5.973-2.95 0-5.72-1.104-5.72-5.195V93.103l-1.984-.578v-.502h6.28v.502l-1.983.578v11.016c0 2.962 1.017 4.643 3.814 4.643 3.992 0 4.628-2.86 4.628-5.446V93.153l-1.958-.628v-.502h4.755v.502l-1.958.628zm10.299-.326h-2.67v7.754c.789.15 1.45.251 2.161.251 2.518 0 3.763-.903 3.763-4.166 0-2.81-1.728-3.84-3.254-3.84m-.56 8.834c-.686 0-1.55-.1-2.11-.25v6.925l2.009.577v.503h-6.331v-.503l2.008-.577V93.103l-1.983-.578v-.501h6.916c2.187 0 5.874.778 5.874 4.567 0 3.915-3.153 5.07-6.382 5.07"></path></g></symbol><symbol id="search" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></symbol><symbol id="silver"><circle class="cls-1" fill="#757575" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M10.78 10.59H13L16.62 21h-2.31l-.77-2.31H10L9.21 21h-2.1zM13 17l-1.19-3.53L10.57 17zm3.62 5.12a1.75 1.75 0 011.29-1.5 1 1 0 01-.51-.89 2 2 0 011.08-1.53 2.41 2.41 0 01-1.23-2.14c0-1.5 1.2-2.68 3.36-2.68a3.7 3.7 0 012.51.81 3.58 3.58 0 011.88-.77v1.72a5.19 5.19 0 00-1.27.17 1.82 1.82 0 01.14.75c0 1.51-1.16 2.66-3.3 2.66a5.69 5.69 0 01-1.15-.13c-.15.13-.25.24-.25.38s.29.33.84.36l1.12.07c2.56.1 3.6.72 3.6 2.12S23 23.8 20.48 23.8c-2.91 0-3.86-.63-3.86-1.68zm6.17-.22c0-.47-.22-.68-2-.76l-1.17-.06h-.49a.81.81 0 00-.42.67c0 .65.6 1 2.13 1 1.16-.08 1.95-.36 1.95-.85zm-.88-5.76a1.21 1.21 0 00-1.27-1.33 1.22 1.22 0 00-1.28 1.33 1.28 1.28 0 102.55 0z"></path></g></symbol><symbol id="star" viewbox="0 0 16 16"><path d="M14.667 6.16l-4.794-.413L8 1.333l-1.873 4.42-4.794.407 3.64 3.153L3.88 14 8 11.513 12.12 14l-1.087-4.687 3.634-3.153zM8 10.267L5.493 11.78l.667-2.853-2.213-1.92 2.92-.254L8 4.067 9.14 6.76l2.92.253-2.213 1.92.666 2.854L8 10.267z"></path><path fill="none" d="M0 0h16v16H0z"></path></symbol><symbol id="sydsvenskan-logo" viewbox="0 0 180 20"><path fill="#DF1B50" d="M169.838 0c5.496.015 9.94 4.483 9.927 9.979-.014 5.496-4.48 9.942-9.976 9.93-5.496-.012-9.943-4.476-9.933-9.972A9.945 9.945 0 01169.838 0"></path><path fill="#FFF" d="M172.235 7.638l.216-.253a.318.318 0 00.108.218l.18-.018.053.162c-.336.137-.66.3-.972.488l.053.092a.303.303 0 00-.215.253l-.324.073-.18-.797 1.081-.218zm-.992-3.496c.13 0 .243.09.27.217 0 .145.019.163-.179.254.018 0 .018-.018.018-.036a.083.083 0 00-.071-.053v-.073c-.109-.056-.053-.074-.127-.074-.017 0-.035.018-.053.018 0-.053-.109-.053-.109-.053.02-.123.13-.21.254-.2h-.003zm-.719 4.488a6.92 6.92 0 01-1.478.58l-.071-.218c.45-.144.866-.308 1.243-.47l.306.108zm-2.595 3.438l-.215-.144.144.218-.233.109h.253l-.017.253.126-.2.236.126-.127-.235.233-.109h-.288v-.253l-.112.235zm.884-8.924a.141.141 0 01-.054.127.43.43 0 00-.359-.38.417.417 0 00-.215.036c.16.102.256.28.253.47a2.424 2.424 0 01-.36.054 3.414 3.414 0 01-.415-.054l-.035.327c-.109 0-.215-.162-.324-.162a6.978 6.978 0 00-.686.218c-.198 0-.398-.053-.56-.053-.109 0-.306.017-.306.108 0 .092.035.092.035.11 0 .017-.035.035-.053.035-.091 0-.144-.11-.215-.11-.235.11-.45.29-.45.472s.612.126.918.182c-.253.035-.612.109-.76.344.054.162.234.416.416.416.182 0 .289-.29.506-.29.307 0 .469.29.828.29a2.62 2.62 0 00.793-.236c-1.152.724-2.254 1.395-2.254 2.608-.005.38.088.754.271 1.086-.215-.11-1.19-.524-1.549-.524a.62.62 0 00-.433.38c.023.29.103.573.236.832.306.507.359 1.14.468 1.72.035.217.415.161.506.361.144.471.415.995.937.995v-1.103a.97.97 0 01-.306.053.614.614 0 01-.271-.053l.053-.327c-.053-.144-.253-.235-.36-.309a6.758 6.758 0 01-.253-1.466c.36.327 1.19.96 1.496.96a.384.384 0 00.271-.127c.216.264.452.512.704.742a.633.633 0 01-.397.253c-.216 0-.378-.253-.416-.453l-.215.109c-.013.485.348.9.83.952a.303.303 0 01-.161.253l.27.2c.451-.109.36-.506.722-.777.722.524 1.44.688 2.532.688a1.871 1.871 0 00-.092.58c0 1.142.74 1.54 1.856 1.919a13.84 13.84 0 01-1.478 1.737l.126.253-.397.056c-.307.162-.486.362-.486.632h1.207c.053-.136.126-.264.216-.38l-.216-.161a.392.392 0 01.324-.145c.36-.724 1.694-1.827 1.694-2.08a.123.123 0 00-.053-.11c-.415-.217-.704-.524-.704-.797 0-.415.648-.742.866-1.033.2-.28.308-.615.306-.96a1.916 1.916 0 00-.18-.832.541.541 0 01.469-.253c.288 0 .397.27.397.58 0 .415-.306.923-.306 1.339a1.307 1.307 0 001.406 1.412c.45 0 .971-.053 1.151-.253-.76-.053-1.099-.327-1.116-.689.125.136.3.214.486.218a.542.542 0 00.577-.344c-1.838 0-.253-3.094-1.891-3.094-.775 0-.99.615-1.335.724-.359-.506-.883-.562-1.37-.67l1.48-.49-.236-.779c.126-.053.415-.091.415-.309 0-.524-.395-1.14-.506-1.466-.053-.182-.722-.453-.722-.524 0-.07.11-.126.11-.182a.07.07 0 00-.019-.056c.071-.126.307-.109.433-.288.089.055.162.126.253.126a.049.049 0 00.041-.014.051.051 0 00.013-.041.525.525 0 00-.11-.31c.241-.155.502-.277.775-.361a1.514 1.514 0 00-.686-.995 4.31 4.31 0 01-.648.633.713.713 0 00-.288-.183c-.036 0-.091 0-.091.056a.563.563 0 00.144.271 1.7 1.7 0 01-.507.182c0 .074.071.11.071.145 0 .004-.001.009-.005.012a.018.018 0 01-.012.005c-.036 0-.036-.017-.054-.017-.017 0-.215.217-.215.326 0 .162.253.182.253.327 0 .053-.035.073-.053.126a.69.69 0 00-.341-.109c-.216 0-.542.036-.775.056l.36-.47a.258.258 0 00-.11-.163.564.564 0 01.325-.162c.035 0 .035.053.09.053.056 0 .11-.035.11-.09l.144.182.126-.145a1.871 1.871 0 01-.288-.253.554.554 0 00.36-.415.474.474 0 00-.469-.489c-.18 0-.398.11-.398.271v-.109c.051-.33.291-.6.613-.688l-1.045-.471c-.08.183-.123.38-.127.58-.026.39.104.773.36 1.068 0 .056-.054.109-.054.2 0 .035.036.056.036.091 0 .035-.091.127-.145.182l-.126-.055c-.253.417-.648.78-.648 1.195 0 .415.901.362 1.134.415-.468.47-.686 1.139-1.19 1.466a.77.77 0 00.398.2c-.163.08-.333.147-.507.2-.468-.362-.954-.58-.954-1.304a.795.795 0 00.162.017.61.61 0 00.324-.126.737.737 0 01-.415-.562.44.44 0 00.306.109.602.602 0 00.415-.162.508.508 0 01-.36-.471c.002-.05.014-.1.036-.144a.22.22 0 00.091.017.73.73 0 00.54-.288c-.307 0-.36-.2-.36-.31a.107.107 0 01.018-.073.13.13 0 00.09.018.484.484 0 00.416-.253c-.56-.018-.324-.471-.506-.798.197-.162.415-.162.612-.362l.092-.09a3.18 3.18 0 01-.56.035l.324-.31c-.184.04-.371.064-.56.074a.689.689 0 01-.197-.017.94.94 0 00.018-.218.436.436 0 00-.415-.454c.074.1.112.221.109.345l.01-.013z"></path><path d="M157.67 3.99V.668h-6.154V3.99h.568c.1-.002.197.037.269.108.07.071.11.168.108.27v5.964h-.11l-4.4-9.664h-5.26V3.99h.567a.37.37 0 01.377.378V15.65a.369.369 0 01-.377.377h-.567v3.291h6.046V16.04h-.567a.37.37 0 01-.378-.378v-6.1h.11l4.503 9.77h4.32V4.367a.366.366 0 01.377-.377h.569zm-21.89 6.883h-2.294l1.134-6.048h.11l1.05 6.048zm6.288 8.459V16.04h-.506c-.162 0-.352-.254-.377-.378L138.215.681h-8.557V3.99h.838a.235.235 0 01.254.271l-2.132 11.392c-.028.134-.19.377-.324.377h-.73v3.292h6.183V16.04h-.73c-.295 0-.351-.19-.323-.378l.27-1.539h3.456l.296 1.54c.028.161-.053.377-.253.377h-.76v3.29h6.365zM126.835 3.99V.668h-6.549V3.99h.352a.253.253 0 01.215.378l-2.807 4.427V4.367a.367.367 0 01.377-.377h.564V.668h-6.207V3.99h.567a.371.371 0 01.377.378V15.65a.373.373 0 01-.108.269.374.374 0 01-.27.108h-.566v3.291h6.207V16.04h-.567a.368.368 0 01-.377-.378v-5.248l2.785 5.236a.275.275 0 01-.026.256.27.27 0 01-.227.12h-.271v3.292h6.506V16.04h-.648c-.162 0-.324-.254-.377-.378l-3.375-6.397 3.266-4.886c.081-.11.253-.377.377-.377l.782-.013zm-14.739 9.744a6.645 6.645 0 00-.405-2.43c-.863-2.213-3.724-2.917-5.696-3.671-.972-.377-2.106-.81-2.106-2.025 0-.945.919-1.62 1.807-1.62 1.565 0 1.889 1.159 1.889 2.455v.296h3.942V2.344a8.643 8.643 0 00-5.722-2.106c-3.544 0-6.289 1.646-6.289 5.478 0 2.026.62 3.545 2.484 4.51 1.296.675 4.21 1.518 5.048 2.278.458.405.62.838.62 1.519a1.804 1.804 0 01-1.863 1.888c-1.754 0-1.944-1.24-1.944-2.617v-.433h-4.226v4.777a9.916 9.916 0 006.127 2.05c4.104 0 6.344-2.278 6.344-5.939l-.01-.015zM98.96 3.99V.668h-6.154V3.99h.567a.37.37 0 01.377.378v5.964h-.108L89.24.668h-5.264V3.99h.58a.371.371 0 01.377.378V15.65a.37.37 0 01-.377.39h-.567v3.29h6.035v-3.29h-.567a.368.368 0 01-.377-.378v-6.1h.109l4.506 9.77h4.32V4.367a.366.366 0 01.377-.377h.566zM82.785 19.332v-6.3h-4.076v2.249a.371.371 0 01-.378.377h-3.24v-4.38h4.32V8.066h-4.315V4.342h3.24a.372.372 0 01.378.377v1.772h4.07V.668h-12.95V3.99h.567a.371.371 0 01.377.378V15.65a.373.373 0 01-.108.269.374.374 0 01-.269.108h-.567v3.291l12.952.013zM69.023 3.99V.668h-6.208V3.99h.81c.19 0 .271.19.253.377L63.14 8.7l-1.114 6.466h-.109L60.79 8.699l-.838-4.32c-.028-.161.028-.376.215-.376h.782V.668h-6.506V3.99h.76c.162 0 .253.253.27.377l2.968 14.965h6.802l2.942-14.955c.028-.134.109-.377.253-.377l.585-.01zm-14.74 9.744a6.624 6.624 0 00-.405-2.43c-.863-2.213-3.724-2.917-5.696-3.671-.972-.377-2.106-.81-2.106-2.025 0-.945.919-1.62 1.808-1.62 1.564 0 1.888 1.159 1.888 2.455v.296h3.942V2.344A8.643 8.643 0 0047.992.238c-3.544 0-6.288 1.646-6.288 5.478 0 2.026.62 3.545 2.483 4.51 1.297.675 4.21 1.518 5.048 2.278.459.405.62.838.62 1.519a1.803 1.803 0 01-1.863 1.888c-1.754 0-1.944-1.24-1.944-2.617v-.433h-4.235v4.777a9.913 9.913 0 006.126 2.05c4.104 0 6.345-2.278 6.345-5.939v-.015zM36.36 13.56c0 1.459-.458 2.107-2.05 2.107h-1.52V4.342h1.52c1.592 0 2.05.648 2.05 2.106v7.111zm4.347-.27V6.673c0-4.238-1.726-5.992-5.939-5.992h-7.26V3.99h.566a.374.374 0 01.27.108c.07.071.11.168.108.27V15.65a.37.37 0 01-.378.377h-.567v3.291h7.289c4.238 0 5.911-1.835 5.911-6.048v.018zm-14.063-9.3V.67h-6.182v3.32h.552a.254.254 0 01.214.379l-1.43 3.642h-.108l-1.216-3.643c-.053-.162.028-.377.216-.377h.458V.668h-6.352V3.99h.623c.162 0 .324.253.377.377l3.544 8.018v3.266a.37.37 0 01-.377.39h-.567v3.29h6.235v-3.29h-.567a.368.368 0 01-.377-.378v-3.167l3.967-8.124c.053-.109.253-.377.377-.377l.613-.005zM12.58 13.735a6.645 6.645 0 00-.405-2.43C11.31 9.09 8.45 8.387 6.478 7.633c-.972-.377-2.106-.81-2.106-2.025 0-.945.92-1.62 1.808-1.62 1.564 0 1.888 1.159 1.888 2.455v.296h3.942V2.344A8.642 8.642 0 006.29.238C2.744.238 0 1.884 0 5.716c0 2.026.62 3.545 2.484 4.51 1.296.675 4.21 1.518 5.048 2.278.458.405.62.838.62 1.519.023.503-.165.993-.52 1.351-.353.359-.84.553-1.343.537-1.755 0-1.945-1.24-1.945-2.617v-.433H.11v4.777a9.915 9.915 0 006.126 2.05c4.104 0 6.345-2.278 6.345-5.939v-.015z"></path></symbol><symbol id="twitter" viewbox="0 0 19 16"><path d="M19 1.893a7.537 7.537 0 01-2.239.636A4.027 4.027 0 0018.475.295a7.654 7.654 0 01-2.475.98A3.833 3.833 0 0013.155 0c-2.154 0-3.899 1.808-3.899 4.039 0 .316.035.625.101.92-3.239-.168-6.113-1.776-8.034-4.22A4.126 4.126 0 00.794 2.77c0 1.401.688 2.637 1.734 3.362a3.79 3.79 0 01-1.765-.506v.05c0 1.957 1.344 3.589 3.127 3.96a3.716 3.716 0 01-1.761.071c.496 1.604 1.936 2.771 3.641 2.805A7.64 7.64 0 010 14.183 10.747 10.747 0 005.975 16c7.17 0 11.09-6.156 11.09-11.493 0-.175-.004-.349-.011-.523A8.067 8.067 0 0019 1.893z"></path></symbol><symbol id="user" viewbox="0 0 16 16"><path d="M8 8c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></symbol><symbol id="zink"><circle class="cls-1" fill="#757575" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M7.68 19.43l5.4-6.9H8v-1.9h8v1.63l-5.3 6.89H16V21H7.68zm9.45-5.9h2.25v1.18A3.2 3.2 0 0122 13.38a2 2 0 012.17 2.17V21h-2.28v-4.73c0-.68-.25-1-.88-1a2.53 2.53 0 00-1.63.75v5h-2.25z"></path></g></symbol></svg><div id="rich-media-ads" class="ad-fullpage"><a href="#header" class="ad-fullpage__header hidden"><svg height="32" width="32" class="icon icon--di-logo"><use xlink:href="#di-logo"></use></svg><div class="ad-fullpage__info"><div>Det här är en annons.</div><div>Gå till Dagens industri.</div></div></a><div data-slot-name="rich_media_premium" class="bam-ad-slot"><div class="rich_media_premium-heading">Annons</div></div></div><div class="site-wrapper"><div class="stock-ticker"><div class="stock-ticker__instrument-wrapper"><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/omxspi/"><h3 class="stock-ticker__instrument-heading">OMXSPI</h3><time class="stock-ticker__time" datetime="15:44:35">15:44</time><span class="stock-ticker__diff-day stock-ticker__diff-day--negative">-0,73%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/inx/"><h3 class="stock-ticker__instrument-heading">S&amp;P 500</h3><time class="stock-ticker__time" datetime="00:00:00">00:00</time><span class="stock-ticker__diff-day">0%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/ftse100/"><h3 class="stock-ticker__instrument-heading">FTSE 100</h3><time class="stock-ticker__time" datetime="15:29:33">15:29</time><span class="stock-ticker__diff-day stock-ticker__diff-day--negative">-1,42%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--1" href="/bors/index/dax30/"><h3 class="stock-ticker__instrument-heading">DAX 30</h3><time class="stock-ticker__time" datetime="15:29:07">15:29</time><span class="stock-ticker__diff-day stock-ticker__diff-day--negative">-0,94%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/bors/index/n225/"><h3 class="stock-ticker__instrument-heading">NIKKEI</h3><time class="stock-ticker__time" datetime="08:15:02">08:15</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+0,31%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/valutor/usdsek-26491/"><h3 class="stock-ticker__instrument-heading">USD</h3><time class="stock-ticker__time" datetime="15:29:08">15:29</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+0,05%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/valutor/eursek-26494/"><h3 class="stock-ticker__instrument-heading">EURO</h3><time class="stock-ticker__time" datetime="15:28:45">15:28</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+0,25%</span></a><a class="stock-ticker__instrument stock-ticker__instrument--2" href="/ravaror/goldsp/"><h3 class="stock-ticker__instrument-heading">GULD</h3><time class="stock-ticker__time" datetime="15:28:45">15:28</time><span class="stock-ticker__diff-day stock-ticker__diff-day--positive">+0,81%</span></a></div></div><header class="site-header js_site-header"><div class="site-header__content"><nav class="site-header__menu js_site-header__menu"><div class="site-header__menu-inner"><a href="/" class="site-header__logo"><svg height="37" width="224" class="icon icon--dagensindustri-logo"><use xlink:href="#dagensindustri-logo"></use></svg><span class="visually-hidden">Dagens industri</span></a><div class="site-header__links js_site-header__links"><a class="js_site-header__link-item site-header__link-item" href="/"><span class="site-header__links-text">Start</span></a><a class="js_site-header__link-item site-header__link-item" href="/bors/"><span class="site-header__links-text">Börs</span></a><a class="js_site-header__link-item site-header__link-item site-header__link-item--active" href="/live/"><span class="site-header__links-text">Marknadsnytt</span></a><a class="js_site-header__link-item site-header__link-item" href="/bevakningar/"><span class="site-header__links-text">Bevakningar</span></a><a class="js_site-header__link-item site-header__link-item" href="/ledare/"><span class="site-header__links-text">Ledare</span></a><a class="js_site-header__link-item site-header__link-item" href="/ditv/"><span class="site-header__links-text">Di tv</span></a><a class="js_site-header__link-item site-header__link-item" href="https://jobb.di.se/jobb/" target="_blank" rel="noopener"><span class="site-header__links-text">Jobb</span></a><a class="js_site-header__link-item site-header__link-item" href="/analys/"><span class="site-header__links-text">Analys</span></a><a class="js_site-header__link-item site-header__link-item" href="/bil/"><span class="site-header-classic__link-item">Bil</span></a><a class="js_site-header__link-item site-header__link-item" href="/amnen/di-weekend/"><span class="site-header__links-text">Di weekend</span></a><a class="js_site-header__link-item site-header__link-item" href="https://digital.di.se/" target="_blank" rel="noopener"><span class="site-header__links-text">Di digital</span></a><a class="js_site-header__link-item site-header__link-item" href="/amnen/di-gasell/"><span class="site-header__links-text">Di gasell</span></a><a class="js_site-header__link-item site-header__link-item" href="/e-tidningen/"><span class="site-header-classic__link-item">Dagens tidning</span></a></div><div class="site-header__actions"><a class="button site-header__button js_button-subscribe" href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera</a><a class="button site-header__button js_login-modal" href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" data-position="Navbar">Logga in</a><button class="js_search-toggle search-toggle site-header__search" type="button"><svg height="24" width="24" class="icon icon--search"><use xlink:href="#search"></use></svg><svg height="24" width="24" class="icon icon--close"><use xlink:href="#close"></use></svg><span class="visually-hidden">Sök</span></button><button class="mega-toggle js_mega-toggle" type="button"><div class="mega-toggle__content"><svg height="24" width="24" class="icon icon--burger"><use xlink:href="#burger"></use></svg><svg height="24" width="24" class="icon icon--close"><use xlink:href="#close"></use></svg></div></button><div class="login-popup js_login-popup hidden"><svg width="22" height="22" class="login-popup__close icon icon--close"><use xlink:href="#close"></use></svg><a href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F"><div class="login-popup__container"><h2 class="login-popup__heading">Prenumerant?</h2><span class="login-popup__text">Här loggar du in för obegränsad läsning av allt innehåll på di.se</span></div></a></div></div></div></nav><div class="site-header__top"><div class="site-header__top-inner"><nav class="mega-menu js_mega-menu hidden"><div class="mega-menu__overlay"></div><ul class="mega-menu__content"><li class="mega-menu__group"><h2 class="mega-menu__group-header">E-tidning</h2><ul class="mega-menu__group-list"><li><a href="/e-tidningen/">Dagens tidning</a></li><li><a href="/e-arkiv/">Arkiv</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Prenumerera</h2><ul class="mega-menu__group-list"><li><a href="/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/foretag/" target="_blank" rel="noopener">Företagslicenser <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kundservice <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li></ul></li><li class="mega-menu__group"><a href="/nyheter/alla-nyheter/"><h2 class="mega-menu__group-header">Nyheter <svg width="14" height="14" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></h2></a><ul class="mega-menu__group-list"><li><a href="/analys/">Di:s Analyser</a></li><li><a href="/amnen/aktietips/">Aktietips</a></li><li><a href="/bil/">Bil</a></li><li><a href="/amnen/politik/">Politik</a></li><li><a href="/amnen/skane-oresund/">Skåne-Öresund</a></li><li><a href="/amnen/privatekonomi/">Privatekonomi</a></li><li><a href="/hallbart-naringsliv/">Hållbart näringsliv</a></li><li><a href="/amnen/jamstallt-naringsliv/">Di Jämställt Näringsliv</a></li><li><a href="/amnen/mobilitet/">Di Mobilitet</a></li><li><a href="/amnen/entreprenor/">Entreprenör</a></li><li><a href="/nyheter/flera-satt-att-tipsa-dagens-industri/">Tipsa oss</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Opinion</h2><ul class="mega-menu__group-list"><li><a href="/ledare/">Ledare</a></li><li><a href="/debatt/">Debatt</a></li></ul></li><li class="mega-menu__group"><a href="/bors/"><h2 class="mega-menu__group-header">Börs & Marknad<svg width="14" height="14" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></h2></a><ul class="mega-menu__group-list"><li><a href="/bors/large-cap/">Large Cap</a></li><li><a href="/bors/mid-cap/">Mid Cap</a></li><li><a href="/bors/small-cap/">Small Cap</a></li><li><a href="/bors/first-north/">First North</a></li><li><a href="/bors/aktier/">Fler listor</a></li><li><a href="/bors/hallbarhetsindex/">Hållbarhetsindex</a></li><li><a href="/bors/vinnare-forlorare/">Vinnare & förlorare</a></li><li><a href="/bors/nyheter/">Marknadsnyheter</a></li><li><a href="http://borssnack.di.se/" target="_blank" rel="noopener">Börssnack <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/stockwatch/">Stockwatch</a></li><li><a href="http://trader.di.se/" target="_blank" rel="noopener">Trader <svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/fonder/">Fonder</a></li><li><a href="/valutor/">Valutor</a></li><li><a href="/rantor/">Räntor</a></li><li><a href="/ravaror/">Råvaror</a></li><li><a href="/analys/">Teknisk analys</a></li></ul></li><li class="mega-menu__group"><a href="/ditv/"><h2 class="mega-menu__group-header">Di TV<svg width="14" height="14" class="icon icon--chevron"><use xlink:href="#chevron"></use></svg></h2></a><ul class="mega-menu__group-list"><li><a href="/ditv/?category=di.li.ditv-borsmorgon&sorting=Date/">Börsmorgon</a></li><li><a href="/ditv/?category=Date&sorting=Date/">Senaste</a></li><li><a href="/ditv/?category=Most_Viewed&sorting=Date/">Mest sedda</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Företagstjänster</h2><ul class="mega-menu__group-list"><li><a href="/foretagslan/">Jämför företagslån</a></li><li><a href="/leasing/">Jämför leasing</a></li><li><a href="/factoring/">Jämför factoring</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Mer från Di</h2><ul class="mega-menu__group-list"><li><a href="//www.di.se/amnen/di-weekend" target="_blank" rel="noopener">Di Weekend<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="//digital.di.se/" target="_blank" rel="noopener">Di Digital<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/akademi/">Di Akademi</a></li><li><a href="/podcast/">Poddar</a></li><li><a href="/nyhetsbrev/">Nyhetsbrev</a></li><li><a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0">Di Konferens</a></li><li><a href="/amnen/di-gasell/">Di Gasell</a></li><li><a href="/scaleup/">Di ScaleUp</a></li><li><a href="https://www.bonniernewsevents.se/event/72571370-8514-4b48-bc06-54fb506913ed/summary" target="_blank" rel="noopener">Di Nätverk<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="http://annons.di.se/" target="_blank" rel="noopener">Sponsra event<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="http://annons.di.se/" target="_blank" rel="noopener">Annonsera<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/nyheter/om-oss/">Om oss</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Privatekonomitjänster</h2><ul class="mega-menu__group-list"><li><a href="/jamfor-bolan/">Jämför bolån</a></li><li><a href="/jamfor-sparkonto/">Jämför sparkonto</a></li><li><a href="/jamfor-privatlan/">Jämför privatlån</a></li><li><a href="/jamfor-aktiedepa/">Jämför aktiedepå</a></li><li><a href="/jamfor-pension/">Jämför pension</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Motortjänster</h2><ul class="mega-menu__group-list"><li><a href="/tjanstebil/">Jämför tjänstebilskostnader</a></li><li><a href="/bilpolicy/">Skapa bilpolicy</a></li><li><a href="/jamfor-bilforsakring/">Jämför bilförsäkring</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Bostadstjänster</h2><ul class="mega-menu__group-list"><li><a href="/hitta-dromboende/">Sök bostad</a></li><li><a href="/jamfor-hemforsakring/">Jämför hemförsäkring</a></li></ul></li><li class="mega-menu__group"><h2 class="mega-menu__group-header">Din karriär</h2><ul class="mega-menu__group-list"><li><a href="https://jobb.di.se/jobb/" target="_blank" rel="noopener">Sök jobb<svg width="12" height="12" class="icon icon--external-link"><use xlink:href="#external-link"></use></svg></a></li><li><a href="/karriarpush/">Hantera CV</a></li></ul></li></ul></nav></div></div><div class="js_search-form hidden"><form action="/search/" class="search-form"><div class="search-form__container"><div class="search-form__input-preview-wrapper"><div class="search-form__input-wrapper"><svg height="24" width="24" class="search-form__search-icon icon icon--search"><use xlink:href="#search"></use></svg><input type="text" name="query" autocomplete="off" class="js_search-form__input search-form__input" placeholder="Sök artiklar, bolag, skribenter eller sidor"><svg height="24" width="24" class="search-form__close-icon js_search-form__reset-button icon icon--close"><use xlink:href="#close"></use></svg></div><div class="js_search-preview__wrapper search-preview__wrapper"></div></div><button type="submit" class="js_search-form__button btn search-form__button">Sök</button></div></form><div class="search-form__overlay"></div></div></div></header><div class="site-header__panorama site-header__panorama--sticky"><div class="panorama"><div class="ad ad--panorama_top"><div class="bam-ad-slot" data-slot-name="panorama_top"></div></div></div></div><div class="site-body"><div class="article__wrapper"><div id="article" class="article center-content"><div class="article--continuous-scroll"><article class="article__main"><header class="article__header center-content"><h1 class="article__headline article__headline--live">Länsförsäkringar sänker bolåneräntor</h1><div class="video-player__wrapper"><figure class="video lazy-load" data-provider="expressentv" data-position="Top of article"><noscript><div class="video__container"><iframe class="video__player" title="video" src="https://www.di.se/videoplayer/embed/tv/ditv/ekonomistudion/marknaden-assa-abloy-backar-pa-rapport/?embed=true&external=true&partnerId=di&autoplay=true" data-media-id="0a8b8d9a-4cd7-4b6d-bbc6-dd7d64ffc5b8" data-auto-play="autoplay" allowfullscreen=""></iframe></div><div class="sticky-video__description hidden">Marknaden: Assa Abloy backar på rapport</div><button class="sticky-video__close-button hidden"><span>Stäng</span><svg width="16" height="16" class="icon icon--close"><use xlink:href="#close"></use></svg></button><figcaption class="video__caption"><span class="video__caption-text">Marknaden: Assa Abloy backar på rapport.</span><span class="video__description">Ylva Johansson i Marknadsstudion</span></figcaption></noscript></figure></div><div class="article__lead"><p>Länsförsäkringar sänker bolåneräntorna på alla bindningstider.</p></div><div class="byline"><div class="byline__image"><img src="https://cached-images.bonnier.news/swift/bilder/author/2156453-1907131630.png"></div><div class="byline__content"><h3 class="byline__author">Jonathan Axelsson</h3><hr class="byline__ruler"><time class="byline__time" datetime="2020-10-21T15:21:31.717+02:00"><strong>Uppdaterad:</strong> 21 oktober 2020, 15:21</time><time class="byline__time" datetime="2020-10-21T15:19:39.074+02:00"><strong>Publicerad:</strong> 21 oktober 2020, 15:19</time></div></div></header><div class="article__body center-content"><script id="serviceplusPaywall" src="https://login.di.se/assets/adblk-v2.js" type="text/javascript" data-appid="di.se" data-resourceid="di.se-plus" data-forcehit="true" data-articleid="di.klara.rRcN6AqeFGFRzV8rpnM4yK" data-clientid="7g7rlEY96hwIe8iU1IoK5j" data-idtoken="" data-wrapper=".article__body" data-holder=".article__lead" data-paywall="REGISTER-WALL" data-loginurl="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" data-fallback-buyurl="/logout?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F"></script></div><footer class="article__footer center-content"><div class="article__sharing js_social-modal"><a class="article__sharing-item" href="https://linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.di.se%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" target="_blank" rel="noopener" data-position="LinkedIn"><svg class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg><span class="visually-hidden">Dela på LinkedIn</span></a><a class="article__sharing-item" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.di.se%2Flive%2Flansforsakringar-sanker-bolanerantor%2F&text=" target="_blank" rel="noopener" data-position="Twitter"><svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg><span class="visually-hidden">Dela på Twitter</span></a><a class="article__sharing-item" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.di.se%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" target="_blank" rel="noopener" data-position="Facebook"><svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg><span class="visually-hidden">Dela på Facebook</span></a><a class="article__sharing-item" href="mailto:?subject=Delat från Dagens industri: Länsförsäkringar sänker bolåneräntor&body=Hej!%0DHär är en intressant artikel från Dagens industri:%0DLänsförsäkringar sänker bolåneräntorna på alla bindningstider.%0Dhttps://www.di.se/live/lansforsakringar-sanker-bolanerantor/"><svg class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg><span class="visually-hidden">Dela via mail</span></a><a class="article__sharing-item" href="" onclick="return window.print()"><svg class="icon icon--print"><use xlink:href="#print"></use></svg><span class="visually-hidden">Skriv ut</span></a></div><div class="comments" data-script-src="https://comment.ifragasatt.se/load?articleId=di.klara.rRcN6AqeFGFRzV8rpnM4yK&customerId=9&alias=true&cssUrl=https%3A%2F%2Fdi.se%2Fstyles%2Fexternal%2Fifragasatt__c50588e884e82c1f9cd0767fbca13dfc6.css&adFrequency=5&articleUrl=https%3A%2F%2Fwww.di.se%2Flive%2Flansforsakringar-sanker-bolanerantor%2F&articleTitle=L%C3%A4nsf%C3%B6rs%C3%A4kringar%20s%C3%A4nker%20bol%C3%A5ner%C3%A4ntor&articleDescription=L%C3%A4nsf%C3%B6rs%C3%A4kringar%20s%C3%A4nker%20bol%C3%A5ner%C3%A4ntorna%20p%C3%A5%20alla%20bindningstider.&articleImage=undefined&articleTags=di.tag.bank-och-finans,di.tag.lansforsakringar,di.tag.bors-och-handel&articlePublishedTime=2020-10-21T15%3A19%3A39.074%2B02%3A00&display=count"><h2 class="comments__title">Kommentera artikeln <a href="https://www.ifragasatt.se/" target="_blank" rel="noopener"><svg height="24" width="95" class="icon icon--ifragasatt"><use xlink:href="#ifragasatt"></use></svg></a></h2><p class="comments__description"><span class="comments__description-text">I samarbete med Ifrågasätt Media Sverige AB:s (”Ifrågasätt”) tjänst Ifrågasätt erbjuder Dagens industri möjligheten för läsare att kommentera vissa artiklar. Denna tjänst tillhandahålls således av Ifrågasätt som också är ansvarig för tjänsten. De kommentarer som Ifrågasätt tillgängliggör på tjänsten visas i anslutning till di.se. Dagens industri granskar inte kommentarerna i förväg. Kommentarerna omfattas inte av utgivaransvaret enligt yttrandefrihetsgrundlagen och de är inte heller en del av den grundlagsskyddade databasen di.se. <a href="https://www.di.se/nyheter/om-kommentering/" target="_blank" rel="noopener" class="comments__link">Läs mer om kommentering här.</a></span></p><div id="ifragasatt-di.klara.rRcN6AqeFGFRzV8rpnM4yK"></div></div><h2 class="article__footer-tags-title">Ämnen att bevaka</h2><ul class="article__footer-tags"><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/bank-och-finans/">Bank och finans</a><a href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" class="button button--outlined follow-button article__footer-follow-btn"><span class="follow-button__text">Bevaka</span><svg width="16" height="16" class="icon icon--plus"><use xlink:href="#plus"></use></svg></a></li><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/lansforsakringar/">Länsförsäkringar</a><a href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" class="button button--outlined follow-button article__footer-follow-btn"><span class="follow-button__text">Bevaka</span><svg width="16" height="16" class="icon icon--plus"><use xlink:href="#plus"></use></svg></a></li><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/bors-och-handel/">Börs och bolag</a><a href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F" class="button button--outlined follow-button article__footer-follow-btn"><span class="follow-button__text">Bevaka</span><svg width="16" height="16" class="icon icon--plus"><use xlink:href="#plus"></use></svg></a></li></ul></footer></article><article class="article__main native-ad" data-url="/brandstudio/euro-accident/ohalsa-pataglig-risk-for-foretag/" data-id="di.klara.oiyKsAjCqKRt6h8eqAzPfW" data-headline-html="Ohälsa – påtaglig risk för företag" data-publication-time="2020-09-22T09:54:02.676+02:00" data-tags="Försäkring,Euro Accident"><div class="native-ad__banner native-ad__banner-sticky"><span class="native-ad__heading">Innehåll från Euro Accident</span><span class="native-ad__caption">Annons</span></div><header class="article__header native-ad__header center-content"><h1 class="article__headline native-ad__headline">Ohälsa – påtaglig risk för företag</h1><time class="byline__time" datetime="2020-09-22T09:54:02.676+02:00"><span>Publicerad:</span>22 september 2020, 09:54</time><time class="byline__time" datetime="2020-09-24T13:44:24.982+02:00"><span>Uppdaterad:</span>24 september 2020, 13:44</time><figure class="image article__header-image native-ad__header-image"><div class="image__placeholder" style="padding-bottom: 56.25%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/1b79a56b-365a-426e-a871-a104fb79d4e3.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=420:236&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/1b79a56b-365a-426e-a871-a104fb79d4e3.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=420:236&output-format=auto&output-quality=70 420w, https://cached-images.bonnier.news/swift/bilder/mly/1b79a56b-365a-426e-a871-a104fb79d4e3.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=620:349&output-format=auto&output-quality=70 620w, https://cached-images.bonnier.news/swift/bilder/mly/1b79a56b-365a-426e-a871-a104fb79d4e3.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=840:473&output-format=auto&output-quality=50 840w, https://cached-images.bonnier.news/swift/bilder/mly/1b79a56b-365a-426e-a871-a104fb79d4e3.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=1240:698&output-format=auto&output-quality=50 1240w" sizes="60vw" class="image__el"></div></figure><div class="article__lead"><p>Långtidsfrånvarande medarbetare är en påtaglig hållbarhetsrisk för de flesta företag. Därför erbjuder försäkringsbolaget Euro Accident även ett rehabiliteringsstöd i sin företagsbetalda sjukförsäkring. Ett stöd som hjälper åtta av tio att kunna fortsätta arbeta.</p></div></header><div class="article__body native-ad__body center-content"><p>Hållbarhetsfrågan med sociala, miljömässiga och ekonomiska aspekter spelar en allt större roll för företag. Därmed har det också blivit viktigt för företag att förstå, identifiera och hantera sådana risker, vid sidan om till exempel affärsrisker och finansiella risker.</p><p>En av de viktigaste, men ofta förbisedda, hållbarhetsfrågorna handlar om hållbara medarbetare, alltså de egna medarbetarnas hälsa och välmående. Förutom de mänskliga sidorna så är kostnaderna för ohälsa höga i form av ökad sjukfrånvaro, högre personalomsättning och lägre produktivitet.</p><p><strong>En modern sjukförsäkring</strong></p><p>Att en medarbetare blir långtidsfrånvarande är emellertid en risk som du till viss del kan försäkra dig mot. Några som erbjuder en sådan försäkring är försäkringsbolaget Euro Accident Livförsäkring.</p><p>- Risken för sjukskrivning är högst påtaglig i dagens arbetsliv med många som blir långtidssjuka av stress och utmattning. Därför har vi skapat en modern sjukförsäkring som är bra både för medarbetaren som är försäkrad och för arbetsgivaren som betalar försäkringen, säger Jörgen Örnebrand, produktchef Tjänstepension, på Euro Accident Livförsäkring AB.</p><p><strong>Vid risk för sjukskrivning</strong></p><p>Förutom den ekonomiska ersättningen vid långtidsfrånvaro så ingår även ett rehabiliteringsstöd i Euro Accidents försäkring.</p><p>Rehabiliteringsstödet kan aktiveras redan vid första tecken på att en medarbetare riskerar att bli långtidssjukskriven eller för att hjälpa medarbetare att komma tillbaka i arbete igen. Efter en webbanmälan från närmaste chef samordnar en av Euro Accidents egna rehabiliteringskoordinatorer hela ärendet och ser till att rätt insatser kopplas in.</p><p><strong>Goda chanser att hjälpa</strong></p><p>Åtta av tio försäkrade som kommer in i Euro Accidents rehabiliteringsprocess genom sin sjukförsäkring blir inte långtidsfrånvarande.</p><p>- Om vi bara får möjlighet att starta processen tidigt så har vi en bra chans att komma in med rätt åtgärder innan det går för långt, säger Jörgen Örnebrand.</p><p>Det är inte alltid som rehabiliteringsstödet i försäkringen behöver aktiveras. Ibland kan det räcka långt med att medarbetaren själv tar ett eller flera samtal med psykolog, ekonom, jurist, ergonom eller hälsocoach genom samtalsstödet som också är en del av försäkringen.</p><p>- Samtalsstödet kan ge rådgivning och hjälp att komma vidare oavsett om det gäller privata eller arbetsrelaterade frågor. Det viktiga är att ta hjälp innan små problem växer sig stora, säger Jörgen Örnebrand.</p><p><strong>Helförsäkring för trygga och friska medarbetare</strong></p><p>Det här ingår i Euro Accidents Sjukförsäkring PlanSjuk som tecknas av företag för deras medarbetare:</p><p>- Samtalsstöd av psykolog, ekonom, jurist, ergonom och hälsocoach</p><p>- Chefs- och HR-stöd</p><p>- Rehabiliteringsstöd</p><p>- Ekonomisk ersättning för inkomstbortfall</p><p><a href="https://bit.ly/2RaAucw">Läs mer om Sjukförsäkring PlanSjuk </a>&nbsp;</p><p><a href="https://bit.ly/32aqYw4">Läs mer om Euro Accident</a></p><p>&nbsp;</p></div><div class="article__sharing js_social-modal"><a class="article__sharing-item" href="https://linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.di.se%2Fbrandstudio%2Feuro-accident%2Fohalsa-pataglig-risk-for-foretag%2F" target="_blank" rel="noopener" data-position="LinkedIn"><svg class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg><span class="visually-hidden">Dela på LinkedIn</span></a><a class="article__sharing-item" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.di.se%2Fbrandstudio%2Feuro-accident%2Fohalsa-pataglig-risk-for-foretag%2F&text=" target="_blank" rel="noopener" data-position="Twitter"><svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg><span class="visually-hidden">Dela på Twitter</span></a><a class="article__sharing-item" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.di.se%2Fbrandstudio%2Feuro-accident%2Fohalsa-pataglig-risk-for-foretag%2F" target="_blank" rel="noopener" data-position="Facebook"><svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg><span class="visually-hidden">Dela på Facebook</span></a><a class="article__sharing-item" href="mailto:?subject=Delat från Dagens industri: Ohälsa – påtaglig risk för företag&body=Hej!%0DHär är en intressant artikel från Dagens industri:%0DLångtidsfrånvarande medarbetare är en påtaglig hållbarhetsrisk för de flesta företag. Därför erbjuder försäkringsbolaget Euro Accident även ett rehabiliteringsstöd i sin företagsbetalda sjukförsäkring. Ett stöd som hjälper åtta av tio att kunna fortsätta arbeta.%0Dhttps://www.di.se/brandstudio/euro-accident/ohalsa-pataglig-risk-for-foretag/"><svg class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg><span class="visually-hidden">Dela via mail</span></a><a class="article__sharing-item" href="" onclick="return window.print()"><svg class="icon icon--print"><use xlink:href="#print"></use></svg><span class="visually-hidden">Skriv ut</span></a></div><section class="native-ad__read-more"><h2 class="native-ad__read-more-title">Mer från Euro Accident</h2><div class="native-ad__read-more-teasers"><div class="native-ad__teasers-right"></div></div></section><div class="native-ad__banner"><p class="native-ad__heading">Artikeln är producerad av Brand Studio i samarbete med Euro Accident och ej en artikel av Dagens industri</p></div></article></div><div class="outsider"><div class="ad outsider-ad"><div class="bam-ad-slot" data-slot-name="outsider" data-slot-name-number="1"></div></div><div class="outsider__video"><div class="video-player__wrapper"><figure class="video lazy-load" data-provider="expressentv" data-position="Article Outsider"><noscript><div class="video__container"><iframe class="video__player" title="video" src="https://www.di.se/videoplayer/embed/tv/ditv/live/live-di-tv-sveriges-ekonomi-tv-kanal/?embed=true&external=true&partnerId=di&autoplay=true" data-media-id="" data-auto-play="autoplay" allowfullscreen=""></iframe></div><div class="sticky-video__description hidden"></div><button class="sticky-video__close-button hidden"><span>Stäng</span><svg width="16" height="16" class="icon icon--close"><use xlink:href="#close"></use></svg></button></noscript></figure></div><a class="outsider__video-header" href="/ditv/"><div class="outsider__video-vignette"><span class="outsider__video-vignette-dot"></span><span class="outsider__video-vignette-text">Live</span></div><p>Se Di TV – Sveriges nya ekonomi-tv-kanal</p></a></div><div class="ad outsider-ad"><div class="bam-ad-slot" data-slot-name="outsider" data-slot-name-number="2"></div></div></div></div></div><div class="js_bandit-box bandit-box"><div class="bandit-box__wrapper"><h2 class="bandit-box__title">Mer från Dagens industri</h2><div class="bandit-box__teasers"><div class="bandit-box__top-teasers"><article class="bandit-box__teaser bandit-box__first-teaser"><a href="/live/bengt-baron-bolaget-rusar-efter-avtal-med-sanofi/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/f79b5084-93ff-4e36-aaa3-a93bc462f987.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title bandit-box__teaser-title--large">Bengt Baron-bolaget rusar efter avtal med Sanofi</p></a></article><div class="bandit-box__top-teasers-right"><div class="bandit-box__teasers-list"><article class="bandit-box__teaser"><a href="/live/eqt-beviljar-undantag-for-inlasningsperiod-oppnar-for-aktieforsaljningar/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/47b4e1ed-6f53-4683-a687-5fbd79d97c51.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title">EQT beviljar undantag för inlåsningsperiod – öppnar för aktieförsäljningar</p></a></article><article class="bandit-box__teaser"><a href="/nyheter/stockholm-dyraste-vindsvaning-sald-for-57-miljoner-den-har-i-princip-alla-ratt/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="Josefin Sjöström från nystartade mäklarbyrån Simon Crest" src="https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/ae41fc0c-e05e-4edd-8e80-2329f9471df2.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title">Stockholm dyraste vindsvåning såld för 57 miljoner – ”den har i princip alla rätt”</p></a></article></div><div class="bandit-box__teasers-list"><article class="bandit-box__teaser"><a href="/analys/skuldexplosionen-far-finanskrisen-att-blekna-nu-kravs-nytankande/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="Fed-chefen Jerome Powell, Mount Everest och finansminister Magdalena Andersson (S)." src="https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/72cc2eec-12a9-433a-b472-d83278f43861.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><div class="bandit-box__teaser-vignette"><span class="bandit-box__teaser-profile">Analys</span><span class="bandit-box__teaser-byline">Viktor Munkhammar</span></div><p class="bandit-box__teaser-title">Skuldexplosionen får finanskrisen att blekna – nu krävs nytänkande</p></a></article><article class="bandit-box__teaser"><a href="/nyheter/analytikern-spar-kursdubbling-tva-aktier-att-kopa-avgorande-ogonblick/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="Patrik Ling är hälsovårdsanalytiker på DNB." src="https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/673f8975-53c8-4cbe-9dc4-25fb0a638cfa.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title">Analytikern spår kursdubbling: Två aktier att köpa – ”avgörande ögonblick”</p></a></article></div></div></div><div class="bandit-box__teasers-list bandit-box__bottom-teasers"><article class="bandit-box__teaser"><a href="/nyheter/bostadsbyggandet-faller-prognosen-langt-under-behovet/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/b3127709-acd6-40f5-90c1-0f74b981272f.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title">Bostadsbyggandet faller – prognosen långt under behovet</p></a></article><article class="bandit-box__teaser bandit-box__teaser--native"><a href="https://kampanj.di.se/samsung-qled/2020/10/21/4k-och-8k-vad-ar-egentligen-skillnaden/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/18ce2401-1154-4427-a910-930346bfef41.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div><p class="bandit-box-native__ad">Annons</p></figure><p class="bandit-box__teaser-native-mark">Innehåll från <b>Samsung</b></p><p class="bandit-box__teaser-title">4K och 8K – vad är egentligen skillnaden?</p></a></article><article class="bandit-box__teaser"><a href="/live/abb-tar-order-pa-800-industrirobotar-fran-volkswagen/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/95829161-48a4-4f6c-b4f1-2603d5cd9dcc.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title">ABB tar order på 800 industrirobotar från Volkswagen</p></a></article><article class="bandit-box__teaser"><a href="/live/sma-kreditforluster-for-shb-vd-n-det-ar-ingen-slump/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%"><img alt="" src="https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-format=auto&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-format=auto&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-format=auto&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/3b65e807-27b1-4b2f-9d02-cd1edbf0337b.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-format=auto&output-quality=50 600w" sizes="100vw" class="image__el"></div></figure><p class="bandit-box__teaser-title">Små kreditförluster för SHB – vd:n: ”Det är ingen slump”</p></a></article></div></div></div></div><script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","headline":"Länsförsäkringar sänker bolåneräntor","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.di.se/live/lansforsakringar-sanker-bolanerantor/"},"datePublished":"2020-10-21T15:19:39.074+02:00","dateModified":"2020-10-21T15:21:31.717+02:00","publisher":{"@type":"Organization","name":"Dagens industri","logo":{"@type":"ImageObject","url":"https://cached-images.bonnier.news/swift/dise/flamingo/di-logo-sharing.af8e42.png"}},"isAccessibleForFree":true,"description":"","url":"https://www.di.se/live/lansforsakringar-sanker-bolanerantor/","articleSection":"Live","image":"","author":[{"@type":"Person","name":"Jonathan Axelsson"}]}
    </script></div></div><div class="gdpr-policy"><div class="gdpr-policy__text">Vi använder cookies för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig och för att vi ska kunna säkerställa att tjänsterna fungerar som de ska. Läs mer i vår <a href="https://gdpr.bonniernews.se/cookiepolicy">cookiepolicy</a>.</div><div class="gdpr-policy__buttons-wrapper"><a tabindex="1" class="gdpr-policy__link button button--outlined" href="https://gdpr.bonniernews.se/cookiepolicy">Läs mer</a><button tabindex="2" class="gdpr-policy__button button button--red">Stäng</button></div></div><footer class="site-footer"><div class="site-footer__actions">Missa inget. Prenumerera och få tillgång till alla artiklar. <div class="site-footer__actions-buttons"><a class="button button--red js_button-subscribe" href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera <svg width="16" height="16" class="chevron__red icon icon--chevron-small"><use xlink:href="#chevron-small"></use></svg></a><a class="button button--outlined js_login-modal js_button-login" data-position="Footer" href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F">Logga in <svg width="16" height="16" class="icon icon--chevron-small"><use xlink:href="#chevron-small"></use></svg></a></div></div><div class="site-footer__wrapper"><div class="site-footer__top"><svg width="258" height="48" class="site-footer__top-logo icon icon--dagensindustri-logo-red"><use xlink:href="#dagensindustri-logo-red"></use></svg><div class="site-footer__top-buttons"><a class="button" href="mailto: feedback@di.se?subject=Feedback till Di&body=Webbläsare:%0DOperativsystem:%0DFeedback:%0D%0D%0D--------%0D%0D%0DHej! Vi tar gärna emot användarfeedback som rör våra digitala plattformar, exempelvis di.se eller någon av våra funktioner, appar eller tjänster. Du får också gärna höra av dig om du upptäckt en bugg eller något som inte fungerar. Feedback går till utvecklingsavdelningen och svaras på i den mån vi kan. Vi läser all feedback!%0D%0DUtvecklingsteamet har tyvärr inte möjlighet att svara på feedback som rör redaktionellt innehåll utan hänvisar till dise@di.se. Frågor gällande din prenumeration skickas till kundservice@di.se.
">Feedback <svg width="16" height="16" class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg></a><a class="button" href="https://www.di.se/nyheter/flera-satt-att-tipsa-dagens-industri/">Tipsa redaktionen <svg width="16" height="16" class="icon icon--chevron-small"><use xlink:href="#chevron-small"></use></svg></a></div></div><nav class="site-footer__main"><ul class="site-footer__link-lists"><li class="site-footer__column"><h2 class="site-footer__heading">Mer från Di</h2><ul class="site-footer__column-ul"><li><a href="https://digital.di.se/" target="_blank" rel="noopener">Di Digital</a></li><li><a href="https://www.di.se/amnen/di-weekend" target="_blank" rel="noopener">Di Weekend</a></li><li><a href="https://www.di.se/ditv/">DiTV</a></li><li><a href="https://gasell.di.se/" target="_blank" rel="noopener">Di Gasell</a></li><li><a href="https://www.di.se/bors/nyheter/">Börsnyheter</a></li><li><a href="https://www.di.se/amnen/privatekonomi/">Privatekonomi</a></li><li><a href="https://www.di.se/valutor/">Valutakurser</a></li><li><a href="https://www.di.se/fonder/">Fondbevakning</a></li><li><a href="https://www.di.se/bors/hallbarhetsindex/">Hållbarhetsindex</a></li><li><a href="https://www.di.se/rantor/">Räntekoll</a></li><li><a href="https://www.di.se/podcast/">Ekonomipoddar</a></li><li><a href="https://www.di.se/e-tidningen/">Tidningen i PDF</a></li><li><a href="https://www.di.se/akademi/">Utbildningar</a></li><li><a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0" target="_blank" rel="noopener">Konferenser för näringslivet</a></li></ul></li><li class="site-footer__column"><h2 class="site-footer__heading">Mer om börs</h2><ul class="site-footer__column-ul"><li><a href="https://www.di.se/bors/">Börsen idag</a></li><li><a href="https://www.di.se/ditv/?category=di.section.ditv-borsmorgon&sorting=Date/">Börsmorgon</a></li><li><a href="https://www.di.se/nyheter/borsens-oppettider/">Börsens öppettider</a></li><li><a href="https://www.di.se/amnen/stockholmsborsen/">Stockholmsbörsen</a></li><li><a href="https://www.di.se/bors/aktier/">Aktiekurser</a></li><li><a href="https://www.di.se/amnen/aktiesparande/">Aktiesparande</a></li><li><a href="https://www.di.se/amnen/aktietips/">Aktietips</a></li><li><a href="https://www.di.se/bors/index/">Börsindex</a></li><li><a href="https://www.di.se/amnen/veckans-aktie/">Veckans aktie</a></li><li><a href="https://www.di.se/stockwatch/">Stockwatch</a></li><li><a href="https://www.di.se/kalendern/">Företagskalender</a></li></ul></li><li class="site-footer__column"><h2 class="site-footer__heading">Om Di</h2><ul class="site-footer__column-ul site-footer__split-column"><li><a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Bli prenumerant</a></li><li><a href="https://www.di.se/nyheter/om-oss/">Om Di-gruppen</a></li><li><a href="https://www.di.se/nyheter/kontakta-oss/" target="_blank" rel="noopener">Kontakta redaktionen</a></li><li><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kontakta kundservice</a></li><li><a href="https://kundtjanst.di.se/" target="_blank" rel="noopener">Vanliga frågor och svar</a></li><li><a href="https://www.bonniernews.se/" target="_blank" rel="noopener">Jobba hos oss</a></li><li><a href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank" rel="noopener">Om cookies</a></li><li><a href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" rel="noopener">Personuppgiftspolicy</a></li><li><a href="https://annons.di.se/" target="_blank" rel="noopener">Annonsera</a></li><li><a href="https://www.bonnier.com/sv/page/oba" target="_blank" rel="noopener">Annonsvänligt Sverige</a></li><li><a href="mailto:anmalannons@di.se">Anmäl störande/felaktig annons</a></li></ul></li></ul><ul class="site-footer__icon-list"><li class="site-footer__icon-list-item"><a href="https://www.di.se/appar/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--app"><use xlink:href="#app"></use></svg></div><div><h2 class="site-footer__heading">Appar</h2><p>Di:s sylvassa journalistik beväpnad med pushar och bevakningsnotiser</p></div></a></li><li class="site-footer__icon-list-item"><a href="https://www.di.se/nyhetsbrev/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--mail-filled"><use xlink:href="#mail-filled"></use></svg></div><div><h2 class="site-footer__heading">Nyhetsbrev</h2><p>Prenumera på exklusivt innehåll du inte hittar någon annanstans</p></div></a></li><li class="site-footer__icon-list-item"><a href="https://www.di.se/bevakningar/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--notepad"><use xlink:href="#notepad"></use></svg></div><div><h2 class="site-footer__heading">Bevakningar</h2><p>Skräddarsy ditt nyhetsflöde för att få ut det mesta och bästa</p></div></a></li><li class="site-footer__icon-list-item"><a href="https://www.di.se/podcast/" class="site-footer__icon-link"><div class="site-footer__icon"><svg width="32" height="32" class="icon icon--pod"><use xlink:href="#pod"></use></svg></div><div><h2 class="site-footer__heading">Poddar</h2><p>Intervjuer, guider, börsanalyser och nyhetssvep, en podcast för varje smak</p></div></a></li></ul></nav><div class="site-footer__social"><a href="https://www.linkedin.com/company/dagens-industri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="LinkedIn"><svg width="24" height="24" class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg></a><a href="https://twitter.com/dagensindustri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="Twitter"><svg width="24" height="24" class="icon icon--twitter"><use xlink:href="#twitter"></use></svg></a><a href="https://www.facebook.com/dagensindustri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="Facebook"><svg width="24" height="24" class="icon icon--facebook"><use xlink:href="#facebook"></use></svg></a><a href="https://www.instagram.com/dagensindustri/" target="_blank" rel="noopener" class="site-footer__social-icon js_social-modal" data-position="Instagram"><svg width="24" height="24" class="icon icon--instagram"><use xlink:href="#instagram"></use></svg></a></div><div class="site-footer__contact"><div>För prenumerationsärenden, ring <a href="tel:+46857365000">08-573 650 00</a> · Dagens industri, 112 60 Stockholm · Ansvarig utgivare: Peter Fellman</div><p>© Copyright 2020 Di.se</p></div></div></footer><div class="overlay"><div class="adblock-paywall"><button class="close-button"><svg width="24" height="24" class="icon icon--close"><use xlink:href="#close"></use></svg></button><h2>Det verkar som att du använder en annonsblockerare</h2><p>Om du är prenumerant behöver du logga in för att fortsätta. Vill bli prenumerant kan du läsa <strong>Di Digitalt för 197 kr</strong> inkl. moms de första 3 månaderna.</p><div class="adblock-paywall__content"><ul class="adblock-paywall__list"><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Full tillgång till di.se med nyheter och analyser</p></li><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Tillgång till över 1100 aktiekurser i realtid</p></li><li><svg width="10" height="10" class="icon icon--check"><use xlink:href="#check"></use></svg><p>Innehållet i alla Di:s appar, tjänster och nyhetsbrev</p></li></ul><div class="adblock-paywall__offer"><p>3 månader för <br><span>197 kr</span><br> Spara 1000 kr</p></div></div><div class="adblock-paywall__bottom"><a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" class="btn btn--red">Prenumerera</a><p>Redan prenumerant? <a class="adblock-paywall__login js_login-modal" data-position="Adblock Popup Paywall" href="/login?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F">Logga in</a></p></div></div></div><div class="modal modal--login hidden" id="login-modal"><div class="modal__container"><svg width="16" height="16" class="modal__close icon icon--close"><use xlink:href="#close"></use></svg><h2>Logga in på Di</h2><a class="modal__login js_login-modal" href="/konto/logga-in?redirect=%2Flive%2Flansforsakringar-sanker-bolanerantor%2F">Till inloggningen</a></div></div><script src="/scripts/advertisement__c92659e016b3e5224fdaca148a313eb72.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://assets.bonad.io/bundles/bau-full.js" id="ads-bundle"></script><script>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</script><script src="/scripts/polyfills__cfabc0605bce85e14827eb5401e5613ed.js"></script><script async="" src="/scripts/main.desktop__c489d13a9effc13da840a8f2bb5a3f2e0.js"></script><script>
      if (document.cookie.indexOf("randomSplusId") === -1 && window.Di.randomSplusId) {
        window.fetch("/ajax/set-random-splus-id/" + window.Di.randomSplusId + "/", {
          credentials: "same-origin"
        }).catch(function(){});
      }
    </script><script src="https://www.google-analytics.com/analytics.js" async=""></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-MQ3RKNQ" async=""></script><script>
      (function() {
        var loggedIn = !!window.Di.loggedIn;
        window.Di.gtmData.userInfo.loggedIn = loggedIn;
        window.Di.gtmData.userInfo.id.value = loggedIn ? window.Di.userInfo.id : undefined;
        window.Di.gtmData.userInfo.id.system = loggedIn ? window.Di.userInfo.system : undefined;
        window.Di.gtmData.userInfo.hasSubscription = loggedIn && !!window.Di.userInfo.hasSubscription;
        window.Di.gtmData.userInfo.anonymousId = window.Di.randomSplusId;
        window.Di.gtmData.pageInfo.adblockerStatus = getAdblockerStatus();
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(window.Di.gtmData);
        window.dataLayer.push({"gtm.start": new Date().getTime(), event: "gtm.js"});
        if(window.Di.gtmDataArticlePage){
          window.dataLayer.push(window.Di.gtmDataArticlePage)
        }
        window.setTimeout(function() {
          window.dataLayer.push({
            event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
          });
        }, 500);

        function getAdblockerStatus() {
          var adblockerStatus = window.Di.hasLocalStorage && window.localStorage.getItem("adblockerStatus");
          if (adblockerStatus === "Active") {
            return "Active";
          } else if (adblockerStatus === "Not found") {
            return "Not found";
          }
          return "Unknown";
        }
      })();
    </script><script async="">
      window.setTimeout(function() {
        if (window.ga) {
          window.ga("create", "UA-86376213-1", { cookieFlags: "secure;samesite=lax" });
        }
      }, 250);
    </script></body></html>