<!doctype html><html lang="sv" class="no-js">
<head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#a7100c"><link rel="apple-touch-icon" href="https://cached-images.bonnier.news/swift/dise/flamingo/apple-touch-icon-180x180.png"><meta name="navId" content="di.klara.2zJ6wwjVoYA8bmBuSKaxNh"><meta name="format-detection" content="telephone=no"><title>EMU: Kombinerat PMI sjönk till 53,3 i december</title><link rel="canonical" href="https://www.di.se/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/"><script>
      window.Di = window.Di || {};
      window.Di.abTestCookies = undefined;
      window.Di.accessRestriction = "loggedIn";
      window.Di.config = {"flamingoStaticGraphsUrl":"http://flamingo-static-graphs-di-flamingo-static-graphs-production.internal.ohoy.io","realtimeSocketUrl":"wss://stock-realtime.di.se/socket.io/"};
      window.Di.environment = "production";
      window.Di.revision = "98bb9176a";
      window.Di.contentType = "article";
      window.Di.gtmData = {"event":"Pageview","environmentInfo":{"brand":["Di","DISE"],"isProduction":true,"isFailover":false,"platform":"Flamingo"},"pageInfo":{"accessRestriction":"Free","adblockerStatus":"Searching","httpStatusCode":"200","id":{"value":"di.klara.2zJ6wwjVoYA8bmBuSKaxNh","system":"Nav"},"page":"/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/","pageType":"Article Page","title":"EMU: Kombinerat PMI sjönk till 53,3 i december","sections":["Live"],"trigger":"Page Load","publicationDate":"2022-01-05","tags":["Makro","EMU"],"pagina":false},"userInfo":{"id":{},"loggedIn":false}};
      window.Di.gtmDataArticlePage = undefined;
      window.Di.tags = [{"category":"topic","name":"Makro"},{"category":"organization","name":"EMU"}];
      !function(){"use strict";window.Di.hasLocalStorage=function(t){try{var o="webstoragesupported";return window[t].setItem(o,1),window[t].removeItem(o),!0}catch(t){return!1}}("localStorage"),window.Di.setLocalStorageItem=function(t,o){try{return window.localStorage.setItem(t,o)}catch(t){throw window.Di.hasLocalStorage=!1,t}}}();

      document.documentElement.classList.remove("no-js");
    </script><link rel="manifest" href="/manifest.json" crossorigin="use-credentials"><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{window.setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("839e15c5-b3dc-4adf-9a82-6d97c8ca004d")})();</script><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googleadservices.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://cached-images.bonnier.news"><link rel="preload" href="/fonts/BentonSansRegular.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansCondensedBlack.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BentonSansBold.subset.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BrunelDeck-RomanNo2-Web.rest.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="/fonts/BrunelDeck-ItalicNo2-Web.rest.woff2" as="font" type="font/woff2" crossorigin="anonymous"><style>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</style><style>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</style><link class="lazy-stylesheet" href="/styles/main.desktop__c929bb355dee58fd973e440e034b2f144.css" rel="preload" onload="this.rel='stylesheet'" as="style"><noscript><link href="/styles/main.desktop__c929bb355dee58fd973e440e034b2f144.css" rel="stylesheet"></noscript><meta name="robots" content="noarchive"><meta name="description" content="Euroområdets sammanvägda index för industrin och tjänstesektorn, composite, uppmättes till definitiva 53,3 i december, ned från 55,4 föregående månad."><meta property="og:site_name" content="Dagens industri"><meta property="og:type" content="article"><meta property="og:url" content="https://www.di.se/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/"><meta property="og:title" content="EMU: Kombinerat PMI sjönk till 53,3 i december"><meta property="og:description" content="Euroområdets sammanvägda index för industrin och tjänstesektorn, composite, uppmättes till definitiva 53,3 i december, ned från 55,4 föregående månad."><meta property="og:image" content="https://cached-images.bonnier.news/swift/dise/flamingo/di-logo-sharing.af8e42.png"><meta property="og:image:alt"><meta property="og:image:width" content="600"><meta property="og:image:height" content="600"><meta property="og:locale" content="sv_se"><meta property="article:published_time" content="2022-01-05T10:45:22.724+01:00"><meta property="article:modified_time"><meta property="article:section" content="Live"><meta property="article:tag" content="Makro,EMU"><meta property="fb:pages" content="183905751632130"><meta property="fb:app_id" content="132573727142574"><meta name="twitter:url" content="https://www.di.se/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dagensindustri"><meta name="twitter:image:alt"></head><body><svg style="display:none"><defs><path id="n95a" d="M0 32h154.311V0H0z"></path><path id="n98a" d="M0 32h33.333V0H0z"></path><path id="n99a" d="M0 48h50V0H0z"></path></defs><symbol id="app" viewbox="0 0 24 24"><g fill="none"><path d="M0 0h24v24H0z"></path><path d="M15.5 1h-8A2.5 2.5 0 0 0 5 3.5v17A2.5 2.5 0 0 0 7.5 23h8a2.5 2.5 0 0 0 2.5-2.5v-17A2.5 2.5 0 0 0 15.5 1Zm-4 21c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5Zm4.5-4H7V4h9v14Z" fill="#000"></path></g></symbol><symbol id="arrow-down"><path fill="#222" d="M11.06 5.727 8 8.78 4.94 5.727l-.94.94 4 4 4-4z"></path></symbol><symbol id="arrow-download"><path fill="#222" d="m13.333 8-.94-.94-3.726 3.72V2.667H7.333v8.113l-3.72-3.727L2.667 8 8 13.333z"></path></symbol><symbol id="arrow" viewbox="0 0 10.667 10.667"><path d="m5.333 0-.94.94 3.72 3.727H0V6h8.113l-3.72 3.727.94.94 5.334-5.334z"></path></symbol><symbol id="burger" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></symbol><symbol id="check-white" viewbox="0 0 24 24"><path fill="#fff" d="M9 15.85 4.83 12l-1.42 1.3L9 18.46 21 7.38l-1.41-1.3z"></path></symbol><symbol id="check" viewbox="0 0 24 24"><path d="M9 15.85 4.83 12l-1.42 1.3L9 18.46 21 7.38l-1.41-1.3z"></path></symbol><symbol id="chevron-small" viewbox="0 0 16 16"><path d="m6.876 4.2 3.771 3.771-3.771 3.771-.943-.942 2.829-2.829-2.829-2.828z"></path></symbol><symbol id="chevron" viewbox="0 0 13 23"><rect transform="rotate(-45 6.364 6.364)" x="-1.636" y="5.364" width="16" height="2" rx="2"></rect><rect transform="rotate(45 6.364 16.364)" x="-1.636" y="15.364" width="16" height="2" rx="2"></rect></symbol><symbol id="clock-red"><g fill="none" fill-rule="evenodd"><path fill="#A7100C" fill-rule="nonzero" d="M18.982.667C8.862.667.667 8.88.667 19s8.195 18.333 18.315 18.333c10.138 0 18.351-8.213 18.351-18.333S29.12.667 18.982.667zm.018 33c-8.103 0-14.667-6.564-14.667-14.667S10.897 4.333 19 4.333 33.667 10.897 33.667 19 27.103 33.667 19 33.667z"></path><path d="M-3-3h44v44H-3z"></path><path fill="#A7100C" d="M19.917 9.833h-2.75v11l9.625 5.775 1.375-2.255-8.25-4.895z"></path></g></symbol><symbol id="clock" viewbox="0 0 16 16"><path fill="none" d="M0 0h16v16H0z"></path><path d="M8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12zm0-1A5 5 0 1 1 8 3a5 5 0 0 1 0 10z"></path><path d="M8 8h3v1H7V4h1v4z"></path></symbol><symbol id="close" viewbox="0 0 24 24"><path d="M19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="copper" viewbox="0 0 32 32"><circle class="cls-1" fill="#b87433" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M7.31 15.8c0-3.6 2.09-5.36 4.71-5.36a3.87 3.87 0 0 1 4.2 3.26l-2.15.63c-.34-1.19-.85-2-2.06-2-1.57 0-2.41 1.33-2.41 3.47s.87 3.56 2.43 3.56c1.22 0 1.83-.77 2.19-2.18l2.14.47A4.1 4.1 0 0 1 12 21.2c-2.68 0-4.69-1.74-4.69-5.4zM17.56 19v-5.47h2.26v4.79c0 .68.25 1 .88 1a2.5 2.5 0 0 0 1.62-.76v-5.03h2.26V21h-2.26v-1.16a3.21 3.21 0 0 1-2.57 1.31A2 2 0 0 1 17.56 19z"></path></g></symbol><symbol id="di_two_people" viewbox="0 0 148 148"><g fill="none" fill-rule="evenodd"><circle cx="74" cy="74" r="74" fill="#A7100C"></circle><path fill="#FFF" fill-rule="nonzero" d="M89.354 70.456c6.445 0 11.608-5.239 11.608-11.728C100.962 52.238 95.8 47 89.354 47c-6.444 0-11.646 5.238-11.646 11.728 0 6.49 5.202 11.728 11.646 11.728zm-29.67 0c6.445 0 11.608-5.239 11.608-11.728C71.292 52.238 66.13 47 59.685 47c-6.445 0-11.647 5.238-11.647 11.728 0 6.49 5.202 11.728 11.647 11.728zm-.82 8.088C49.921 78.544 32 83.118 32 92.227V102h53.726v-9.773c0-9.109-17.921-13.683-26.863-13.683zm30.669 0c-1.138 0-2.433.078-3.807.196 4.552 3.283 7.73 7.7 7.73 13.487V102H117v-9.773c0-9.109-18.325-13.683-27.467-13.683z"></path></g></symbol><symbol id="di-digital-forward"><path fill="#fff" d="M6 24c0-9.94 8.06-18 18-18V0l8 8-8 8v-6c-7.74 0-14 6.26-14 14s6.26 14 14 14 14-6.26 14-14c0-3.02-.98-5.82-2.6-8.12l2.88-2.84C40.6 16.08 42 19.88 42 24c0 9.94-8.06 18-18 18S6 33.94 6 24z"></path><text fill="#fff" font-family="BentonSansBold, BentonSans" font-size="12" font-weight="bold" letter-spacing=".5"><tspan x="18" y="29">15</tspan></text></symbol><symbol id="di-digital-pause"><path d="M0 0h24v80H0zm40 0h24v80H40z"></path></symbol><symbol id="di-digital-play"><path d="M64 40 0 80V0z"></path></symbol><symbol id="di-digital-rewind"><path fill="#fff" d="M42 24c0-9.94-8.06-18-18-18V0l-8 8 8 8v-6c7.74 0 14 6.26 14 14s-6.26 14-14 14-14-6.26-14-14c0-3.02.98-5.82 2.6-8.12l-2.88-2.84A18.024 18.024 0 0 0 6 24c0 9.94 8.06 18 18 18s18-8.06 18-18z"></path><text fill="#fff" font-family="BentonSansBold, BentonSans" font-size="12" letter-spacing=".5"><tspan x="18" y="29">15</tspan></text></symbol><symbol id="dn-logo-small"><path d="M42.504 23.996c1.381 0 2.5-1.074 2.5-2.999s-1.119-3-2.5-3-2.5 1.074-2.5 3 1.119 2.999 2.5 2.999M9 22.984v-22h1.217c1.137 0 1.783.52 1.783 1.987V21.06c0 1.467-.646 1.924-1.783 1.924H9zm-7-20v18c0 2.202-.834 2.534-1.458 2.534H0v.478h10.525c5.8 0 9.475-4.514 9.475-11.998C20 4.55 16.325 0 10.525 0H0v.477h.542C1.166.476 2 .782 2 2.984zM20.036.058v.477l.777-.009c.809 0 1.187.698 1.187 2.239v18.292c0 1.541-.607 2.52-1.598 2.52H20v.481h5v-.481h-.404c-.991 0-1.596-.979-1.596-2.52v-16l10 19h5V2.993c0-1.541.543-2.459 1.533-2.459H40V.057h-5v.477h.402C36.43.534 37 1.516 37 3.057v13l-9-16-7.964.001z"></path></symbol><symbol id="enterprise" viewbox="0 0 148 148"><g fill="none" fill-rule="evenodd"><circle cx="74" cy="74" r="74" fill="#A7100C"></circle><path fill="#FFF" fill-rule="nonzero" d="M74 57.333V44H41v60h66V57.333H74zm-20.122 40.18h-6.439v-6.486h6.439v6.487zm0-13.783h-6.439v-6.487h6.439v6.487zm0-12.973h-6.439V64.27h6.439v6.487zm0-13.784h-6.439v-6.487h6.439v6.487zm13.683 40.54h-6.439v-6.486h6.439v6.487zm0-13.783h-6.439v-6.487h6.439v6.487zm0-12.973h-6.439V64.27h6.439v6.487zm0-13.784h-6.439v-6.487h6.439v6.487zm33 40.54H74v-6.648h6.64v-6.649H74v-6.648h6.64v-6.65H74V64.27h26.561v33.244zm-6.439-26.756h-6.44v6.486h6.44v-6.486zm0 12.973h-6.44v6.486h6.44V83.73z"></path></g></symbol><symbol id="external-link" viewbox="0 0 12 12"><path d="M0 0h4.5v1.5h-3v9h9v-3H12V12H0z"></path><path d="M6.316 0H12v5.684L9.868 3.552 6.67 6.75 5.25 5.33 8.448 2.13z"></path></symbol><symbol id="facebook" viewbox="0 0 10 18"><path d="M10 3.129H7.144c-.338 0-.715.444-.715 1.039V6.23H10v2.94H6.429V18H3.057V9.171H0V6.23h3.057V4.5c0-2.481 1.722-4.5 4.086-4.5H10v3.129z"></path></symbol><symbol id="feather-arrow-down" viewbox="0 0 24 24"><path d="M12 5v14M19 12l-7 7-7-7"></path></symbol><symbol id="feather-arrow-left" viewbox="0 0 24 24"><path d="M19 12H5M12 19l-7-7 7-7"></path></symbol><symbol id="feather-arrow-right" viewbox="0 0 24 24"><path d="M5 12h14M12 5l7 7-7 7"></path></symbol><symbol id="feather-check" viewbox="0 0 24 24"><path d="M20 6 9 17l-5-5"></path></symbol><symbol id="feather-chevron-down" viewbox="0 0 24 24"><path d="m6 9 6 6 6-6"></path></symbol><symbol id="feather-chevron-left" viewbox="0 0 24 24"><path d="m15 18-6-6 6-6"></path></symbol><symbol id="feather-chevron-right" viewbox="0 0 24 24"><path d="m9 18 6-6-6-6"></path></symbol><symbol id="feather-clock" viewbox="0 0 24 24"><circle cx="12" cy="12" r="10"></circle><path d="M12 6v6l4 2"></path></symbol><symbol id="feather-close" viewbox="0 0 24 24"><path d="M18 6 6 18M6 6l12 12"></path></symbol><symbol id="feather-external-link" viewbox="0 0 24 24"><path d="M18 13v6a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h6M15 3h6v6M10 14 21 3"></path></symbol><symbol id="feather-eye" viewbox="0 0 24 24"><path d="M1 12s4-8 11-8 11 8 11 8-4 8-11 8-11-8-11-8z"></path><circle cx="12" cy="12" r="3"></circle></symbol><symbol id="feather-mail" viewbox="0 0 24 24"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><path d="m22 6-10 7L2 6"></path></symbol><symbol id="feather-menu" viewbox="0 0 24 24"><path d="M3 12h18M3 6h18M3 18h18"></path></symbol><symbol id="feather-microphone" viewbox="0 0 24 24"><path d="M12 1a3 3 0 0 0-3 3v8a3 3 0 0 0 6 0V4a3 3 0 0 0-3-3z"></path><path d="M19 10v2a7 7 0 0 1-14 0v-2M12 19v4M8 23h8"></path></symbol><symbol id="feather-phone" viewbox="0 0 24 24"><rect x="5" y="2" width="14" height="20" rx="2" ry="2"></rect><path d="M12 18h.01"></path></symbol><symbol id="feather-play" viewbox="0 0 24 24"><path d="m5 3 14 9-14 9V3z"></path></symbol><symbol id="feather-plus" viewbox="0 0 24 24"><path d="M12 5v14M5 12h14"></path></symbol><symbol id="feather-printer" viewbox="0 0 24 24"><path d="M6 9V2h12v7M6 18H4a2 2 0 0 1-2-2v-5a2 2 0 0 1 2-2h16a2 2 0 0 1 2 2v5a2 2 0 0 1-2 2h-2"></path><path d="M6 14h12v8H6z"></path></symbol><symbol id="feather-search" viewbox="0 0 24 24"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></symbol><symbol id="feather-user" viewbox="0 0 24 24"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"></path><circle cx="12" cy="7" r="4"></circle></symbol><symbol id="gold" viewbox="0 0 32 32"><circle class="cls-1" fill="#bda534" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M10.83 10.59H13L16.67 21h-2.31l-.77-2.31h-3.53L9.26 21h-2.1zM13.06 17l-1.19-3.53L10.62 17zm4.32 2v-5.47h2.25v4.79c0 .68.26 1 .89 1a2.5 2.5 0 0 0 1.62-.76v-5.03h2.26V21h-2.26v-1.16a3.23 3.23 0 0 1-2.58 1.31A2 2 0 0 1 17.38 19z"></path></g></symbol><symbol id="headset-red"><g fill="none" fill-rule="evenodd"><path d="M-11-3h88v88h-88z" opacity=".1"></path><path fill="#A7100C" d="M33 .667c-18.223 0-33 14.776-33 33v25.666c0 6.087 4.913 11 11 11h11V41H7.333v-7.333C7.333 19.477 18.81 8 33 8c14.19 0 25.667 11.477 25.667 25.667V41H44v29.333h14.667V74H33v7.333h22c6.087 0 11-4.913 11-11V33.667c0-18.224-14.777-33-33-33z"></path></g></symbol><symbol id="instagram" viewbox="0 0 18 18"><path d="M16 0H2C.9 0 0 .9 0 2v14c0 1.101.9 2 2 2h14c1.1 0 2-.899 2-2V2c0-1.1-.9-2-2-2zM8.984 14.523a5.539 5.539 0 0 0 5.538-5.539c0-.338-.043-.664-.103-.984H16v7.216a.69.69 0 0 1-.693.69H2.693a.69.69 0 0 1-.693-.69V8h1.549c-.061.32-.104.646-.104.984a5.54 5.54 0 0 0 5.539 5.539zM5.523 8.984a3.461 3.461 0 1 1 6.922 0 3.461 3.461 0 0 1-6.922 0zM15.307 5h-1.615A.694.694 0 0 1 13 4.308V2.691c0-.382.31-.691.691-.691h1.615c.384 0 .694.309.694.691v1.616c0 .381-.31.693-.693.693z"></path></symbol><symbol id="kugghjul-red"><g fill="none" fill-rule="evenodd"><path d="M-9-8h88v88H-9z"></path><path fill="#A7100C" fill-rule="nonzero" d="M61.18 39.432c.132-1.1.22-2.244.22-3.432 0-1.188-.088-2.332-.264-3.432l7.436-5.808c.66-.528.836-1.496.44-2.244l-7.04-12.188c-.44-.792-1.364-1.056-2.156-.792l-8.756 3.52c-1.848-1.408-3.784-2.552-5.94-3.432L43.8 2.296C43.668 1.416 42.92.8 42.04.8H27.96c-.88 0-1.584.616-1.716 1.496l-1.32 9.328c-2.156.88-4.136 2.068-5.94 3.432l-8.756-3.52a1.74 1.74 0 0 0-2.156.792l-7.04 12.188c-.44.792-.264 1.716.44 2.244l7.436 5.808C8.732 33.668 8.6 34.856 8.6 36c0 1.144.088 2.332.264 3.432L1.428 45.24c-.66.528-.836 1.496-.44 2.244l7.04 12.188c.44.792 1.364 1.056 2.156.792l8.756-3.52c1.848 1.408 3.784 2.552 5.94 3.432l1.32 9.328c.176.88.88 1.496 1.76 1.496h14.08c.88 0 1.628-.616 1.716-1.496l1.32-9.328c2.156-.88 4.136-2.068 5.94-3.432l8.756 3.52a1.74 1.74 0 0 0 2.156-.792l7.04-12.188c.44-.792.264-1.716-.44-2.244l-7.348-5.808zM35 49.2c-7.26 0-13.2-5.94-13.2-13.2 0-7.26 5.94-13.2 13.2-13.2 7.26 0 13.2 5.94 13.2 13.2 0 7.26-5.94 13.2-13.2 13.2z"></path></g></symbol><symbol id="linkedin" viewbox="0 0 21 21"><path d="M4.76 20.057V6.524H.265v13.533H4.76ZM2.513 4.677c1.567 0 2.543-1.04 2.543-2.339C5.026 1.01 4.08 0 2.543 0 1.005 0 0 1.01 0 2.338c0 1.299.975 2.338 2.484 2.338h.03ZM7.253 19.963h4.495v-7.557c0-.405.029-.81.148-1.098.324-.809 1.064-1.645 2.305-1.645 1.627 0 2.277 1.24 2.277 3.06v7.24h4.494v-7.76c0-4.157-2.217-6.09-5.174-6.09-2.425 0-3.49 1.355-4.08 2.28h.03V6.43H7.253c.06 1.27 0 13.533 0 13.533Z"></path></symbol><symbol id="logo-aktuell-hallbarhet-compact" viewbox="0 0 250 64"><path fill="#f9b000" d="M61.487 44.291A31.862 31.862 0 1 0 .19 32.1c0 17.595 14.264 31.859 31.86 31.859a31.862 31.862 0 0 0 29.438-19.668z"></path><path d="m15.703 32.748 2.545-7.501h.074l2.15 7.5h-4.769zm13.481 5.527v-4.931l-4.557-14.43h-13.73v4.658H12.1c.473 0 .798.584.655.984L7.729 38.789c-.256.655-.8 1.13-1.383 1.13h-.458v4.477h10.796v-4.478h-.945c-1.792 0-2.005-1.093-1.31-3.313h7.167l.947 3.313h-2.831v4.478h7.398v-6.121h2.074zm25.7-14.703h1.055v-4.659H43.162v4.66h2.183v5.752H39.34v-5.753h2.186v-4.659H28.749v4.66h1.055c.437 0 1.024.619 1.024 1.023v14.265c0 .402-.582 1.057-1.024 1.057h-1.055v4.478h12.777v-4.478H39.34v-6.262h6.005v6.262h-2.183v4.478h12.777v-4.478h-1.055c-.435 0-1.024-.655-1.024-1.057V24.594c0-.402.586-1.024 1.024-1.024" fill="#fff"></path><path d="M245.842 59.738a11.96 11.96 0 0 0 3.53-.494v-3.392h-.988c-1.838 0-2.473-.39-2.473-2.228v-9.008h3.461v-3.781h-3.461v-4.913h-6.282v4.913h-2.012v3.78h2.012v9.928c0 4.063 2.401 5.195 6.213 5.195zm-20.992-11.59c.317-2.816 1.413-3.957 3.249-3.957 1.763 0 2.575 1.095 2.752 3.957h-6.001zm3.458 11.554c4.06 0 6.285-.812 7.875-1.767v-3.84h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.578 0-3.884-1.377-4.13-4.487h12.032l.07-1.59c0-6.4-2.93-9.293-8.79-9.293s-9.673 3.745-9.673 9.715c0 5.832 3.107 9.472 9.884 9.472l.007-.002zm-32.023-.28h10.025v-3.57h-1.792V45.745a11.6 11.6 0 0 1 2.896-.459c1.694 0 2.365.423 2.365 2.084v8.482h-1.73v3.568h9.707v-3.568h-.822a1.052 1.052 0 0 1-.883-.884v-9.894c0-3.533-2.258-4.557-4.8-4.557a9.628 9.628 0 0 0-6.743 2.719v-7.207c0-.85-.353-1.344-.988-1.344h-7.342V38.4h1.198c.39 0 .847.527.847.88v15.69c0 .354-.458.884-.847.884h-1.096l.005 3.569zm-14.336 0h10.563v-3.57h-2.33v-9.516c1.024-.425 2.647-.847 5.223-.847h.85v-4.654a3.645 3.645 0 0 0-1.132-.213c-2.401 0-3.776 1.28-4.976 2.816-.141-2.084-.566-2.614-1.201-2.614h-7.099v3.781h1.193c.39 0 .883.566.883.92v9.433a1.047 1.047 0 0 1-.883.883h-1.093l.002 3.582zm-11.294-3.391c-1.375 0-2.33-.638-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.069 2.189.215v3.402a3.784 3.784 0 0 1-2.578.99zm6.848 3.673c1.554 0 2.816-.317 3.707-.847v-3.005h-.845a1.024 1.024 0 0 1-.85-.884V46.52c0-4.275-2.54-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.601 5.601 0 0 1 3.991-1.482c2.048 0 2.929.74 2.929 2.366v1.52a15.788 15.788 0 0 0-3.636-.353c-4.308 0-7.273 1.792-7.273 5.83 0 3.64 2.578 5.442 5.888 5.442 2.258 0 3.989-.602 5.376-2.228.495 1.45 1.66 2.304 3.917 2.304l-.002-.005zm-25.974-3.676a4.224 4.224 0 0 1-2.647-.811v-9.613a8.52 8.52 0 0 1 2.719-.566c1.94 0 3.635.955 3.635 5.266 0 4.628-1.836 5.724-3.707 5.724zm2.12 3.674c4.2 0 7.936-2.862 7.936-9.964 0-6.996-3.423-9.216-6.912-9.216-2.614 0-4.378 1.165-5.791 2.683v-7.168c0-.85-.353-1.344-.952-1.344h-7.342V38.4h1.164c.387 0 .881.527.881.916v20.107h3.883c.461 0 1.201-.883 1.731-1.907 1.093 1.28 2.683 2.188 5.402 2.188v-.002zm-23.552-.28h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.884-.884V36.024c0-.85-.35-1.344-.988-1.344H130v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.2l-.008 3.569zm-11.264 0h10.519v-3.57h-1.28a1.047 1.047 0 0 1-.881-.884V36.024c0-.85-.353-1.344-.988-1.344h-7.463v3.72h1.306c.39 0 .883.527.883.916v15.655a1.047 1.047 0 0 1-.883.883h-1.198l-.015 3.569zm-10.66-19.857c2.012 0 3.778-1.38 3.778-3.605s-1.766-3.604-3.778-3.604-3.776 1.413-3.776 3.604 1.764 3.605 3.776 3.605zm0-1.792c-1.024 0-1.695-.707-1.695-1.792s.67-1.792 1.695-1.792 1.73.67 1.73 1.792-.706 1.792-1.73 1.792zm-.635 18.268c-1.377 0-2.33-.637-2.33-2.304 0-1.59 1.024-2.304 2.719-2.304.735-.003 1.468.07 2.189.215v3.392a3.784 3.784 0 0 1-2.578.99v.011zm6.848 3.663c1.554 0 2.816-.317 3.707-.847v-3.005h-.848a1.024 1.024 0 0 1-.847-.884V46.52c0-4.275-2.542-6.005-7.8-6.005-3.707 0-6.285.599-8.12 1.341v4.454h2.718a5.594 5.594 0 0 1 3.989-1.482c2.048 0 2.93.74 2.93 2.366v1.52a15.795 15.795 0 0 0-3.619-.353c-4.306 0-7.27 1.792-7.27 5.83 0 3.64 2.575 5.442 5.888 5.442 2.26 0 3.99-.602 5.376-2.228.496 1.45 1.661 2.304 3.919 2.304l-.023-.005zm-41.523-.276H84.3v-3.576h-2.506V48.64h7.651v7.209H86.94v3.569h11.438v-3.566h-1.2c-.494 0-1.024-.635-1.024-1.06V39.424c0-.425.53-1.024 1.024-1.024h1.2v-3.712H86.94V38.4h2.506v6.64h-7.66V38.4h2.507v-3.712H72.855V38.4h1.2c.495 0 1.025.599 1.025 1.024v15.36c0 .425-.53 1.06-1.024 1.06h-1.201l.008 3.584zm112.676-30.042h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.483v3.715h1.308c.39 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.2v3.568zm-11.264 0h10.529v-3.568h-1.28a1.047 1.047 0 0 1-.883-.884V5.99c0-.85-.354-1.344-.991-1.344h-7.49v3.715h1.308c.389 0 .883.53.883.919v15.654a1.047 1.047 0 0 1-.883.884h-1.201l.008 3.568zm-12.898-11.264c.318-2.816 1.413-3.958 3.249-3.958 1.769 0 2.58 1.096 2.757 3.958h-6.006zm3.461 11.554c4.066 0 6.29-.812 7.88-1.767v-3.845h-3.435c-.848 1.06-1.731 1.792-3.84 1.792-2.58 0-3.887-1.377-4.135-4.485h12.05c0-.213.07-.85.07-1.592 0-6.4-2.932-9.293-8.8-9.293s-9.681 3.748-9.681 9.728c0 5.831 3.11 9.472 9.894 9.472l-.003-.01zm-25.341.01c2.967 0 4.982-1.06 6.656-2.686.177 1.91.563 2.404 1.2 2.404h6.913v-3.586h-1.024c-.39 0-.848-.566-.848-.92V10.802h-8.522v3.791h2.191v10.035c-.883.282-1.907.563-2.754.563-1.593 0-2.476-.458-2.476-2.224V10.8h-8.156v3.791h.988c.443.082.784.436.85.88v9.683c0 3.5 2.437 4.523 4.982 4.523v.008zm-10.985.01a12.052 12.052 0 0 0 3.533-.494v-3.384h-.988c-1.838 0-2.473-.39-2.473-2.228v-8.998h3.46v-3.791h-3.465V5.888h-6.29v4.913h-2.015v3.791h2.015v9.928c0 4.062 2.403 5.194 6.218 5.194l.005-.018zm-29.445-.3h9.928v-3.578H107.3v-2.123l1.792-1.587 2.685 4.096v3.182h7.844v-3.568h-.389c-.458 0-.847-.354-1.236-.955l-4.24-6.4 3.569-3.328a2.08 2.08 0 0 1 1.308-.563h.847V10.8h-9.382v3.673h.673c.768 0 .953.743.256 1.413l-3.72 3.464V5.996c0-.85-.353-1.344-.99-1.344h-7.35V8.36h1.167c.39 0 .884.53.884.919v15.654a1.047 1.047 0 0 1-.884.884h-1.062l-.005 3.578zm-17.342-11 3.04-8.727h.068l2.719 8.727h-5.827zm-8.94 10.99h9.903v-3.568h-1.236c-1.695 0-1.872-1.132-1.165-3.182l.281-.848h8.008l1.28 4.03h-3.044v3.568h11.52v-3.568h-.742a1.385 1.385 0 0 1-1.132-.884L89.856 4.652H78.08V8.36h1.554a.704.704 0 0 1 .637 1.024l-5.478 15.337c-.256.67-.742 1.096-1.341 1.096h-.671l.005 3.568z"></path></symbol><symbol id="logo-aktuell-hallbarhet"><path fill="#F9B000" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14"></path><path fill="#FFF" d="m6.875 14.472 1.097-3.265h.031l.925 3.265H6.875zm5.804 2.415V14.73l-1.963-6.277h-5.91v2.028h.523c.098.01.185.064.24.147.054.083.07.186.042.28l-2.164 6.198a.696.696 0 0 1-.595.492h-.21v1.95h4.655v-1.953H6.89c-.77 0-.865-.483-.566-1.449h3.089l.408 1.449H8.599v1.949h3.184V16.88h.893l.003.007zm11.679-6.409h.47V8.453h-5.707v2.028h.976v2.501h-2.684v-2.504h.976V8.453h-5.71v2.028h.471a.565.565 0 0 1 .456.444v6.213c0 .175-.26.46-.456.46h-.47v1.95h5.709v-1.953h-.976v-2.727h2.682v2.727h-.974v1.949h5.71v-1.95h-.472c-.194 0-.455-.284-.455-.46v-6.212a.567.567 0 0 1 .455-.444"></path><path d="M224.405 21.66a7.538 7.538 0 0 0 2.237-.316v-2.16h-.627c-1.163 0-1.565-.247-1.565-1.416v-5.736h2.192V9.625h-2.192V6.498h-3.979v3.127h-1.275v2.407h1.275v6.32c0 2.588 1.52 3.308 3.934 3.308m-13.3-7.379c.201-1.792.894-2.52 2.055-2.52 1.12 0 1.633.698 1.745 2.52h-3.8zm2.19 7.356c2.572 0 3.98-.518 4.985-1.124v-2.445h-2.169c-.536.675-1.095 1.141-2.43 1.141-1.632 0-2.458-.877-2.615-2.857h7.624c0-.135.045-.54.045-1.012 0-4.074-1.856-5.915-5.568-5.915-3.712 0-6.124 2.384-6.124 6.184 0 3.712 1.967 6.03 6.258 6.03m-20.275-.181h6.349v-2.273h-1.134v-6.432a7.256 7.256 0 0 1 1.834-.294c1.073 0 1.498.27 1.498 1.327v5.399h-1.095v2.271h6.146v-2.271h-.513a.666.666 0 0 1-.56-.563v-6.298c0-2.249-1.43-2.9-3.04-2.9a6.066 6.066 0 0 0-4.27 1.732v-4.59c0-.539-.223-.853-.625-.853h-4.65v2.36h.76c.246 0 .538.338.538.563v9.986c0 .225-.292.563-.538.563h-.693l-.007 2.273zm-9.07 0h6.685v-2.273h-1.476v-6.051c.648-.269 1.677-.54 3.307-.54h.514V9.625a2.364 2.364 0 0 0-.716-.135c-1.52 0-2.392.815-3.152 1.793-.089-1.327-.358-1.664-.76-1.664h-4.493v2.413h.76c.245 0 .56.36.56.585v6.005a.67.67 0 0 1-.56.563h-.692l.024 2.273zm-7.166-2.16c-.87 0-1.475-.405-1.475-1.468 0-1.012.648-1.466 1.722-1.466.465-.002.93.044 1.386.135v2.16a2.399 2.399 0 0 1-1.633.628m4.338 2.34c.983 0 1.781-.203 2.346-.54v-1.902h-.536a.652.652 0 0 1-.538-.563v-5.377c0-2.722-1.608-3.823-4.94-3.823-2.346 0-3.978.383-5.14.854v2.833h1.717a3.538 3.538 0 0 1 2.527-.943c1.295 0 1.856.472 1.856 1.507v.967a9.91 9.91 0 0 0-2.303-.225c-2.728 0-4.605 1.14-4.605 3.71 0 2.318 1.631 3.465 3.725 3.465 1.43 0 2.525-.383 3.401-1.418.313.923 1.05 1.467 2.481 1.467m-16.453-2.34c-.6.022-1.19-.16-1.676-.517v-6.12a5.376 5.376 0 0 1 1.722-.36c1.229 0 2.301.607 2.301 3.351 0 2.947-1.163 3.644-2.347 3.644m1.341 2.34c2.661 0 5.03-1.822 5.03-6.344 0-4.454-2.168-5.866-4.372-5.866-1.655 0-2.773.741-3.667 1.709V6.573c0-.54-.223-.854-.604-.854h-4.654v2.355h.738c.246 0 .559.337.559.585v12.797h2.458c.29 0 .76-.562 1.095-1.214.693.815 1.7 1.395 3.42 1.395m-14.909-.18h6.661v-2.272h-.81a.667.667 0 0 1-.558-.563V6.563c0-.54-.224-.854-.625-.854h-4.73v2.365h.827c.246 0 .558.337.558.585v9.963a.665.665 0 0 1-.558.563h-.76l-.005 2.271zm-7.126 0h6.661v-2.272h-.81a.664.664 0 0 1-.558-.563V6.563c0-.54-.224-.854-.625-.854h-4.74v2.365h.82c.247 0 .56.337.56.585v9.963a.666.666 0 0 1-.56.563h-.76l.012 2.271zM137.22 8.814c1.275 0 2.392-.876 2.392-2.294 0-1.418-1.117-2.295-2.392-2.295s-2.392.9-2.392 2.295 1.117 2.294 2.392 2.294m0-1.14c-.648 0-1.072-.45-1.072-1.141 0-.691.424-1.14 1.072-1.14.648 0 1.095.428 1.095 1.14s-.447 1.14-1.095 1.14m-.402 11.63c-.873 0-1.477-.405-1.477-1.467 0-1.012.648-1.467 1.722-1.467.465-.001.93.044 1.386.136v2.159a2.392 2.392 0 0 1-1.63.629m4.341 2.343c.983 0 1.782-.204 2.347-.54v-1.912h-.536a.652.652 0 0 1-.536-.563v-5.377c0-2.722-1.61-3.823-4.94-3.823-2.348 0-3.979.383-5.142.854v2.833h1.722a3.533 3.533 0 0 1 2.526-.943c1.296 0 1.855.472 1.855 1.507v.967a9.892 9.892 0 0 0-2.302-.225c-2.727 0-4.606 1.14-4.606 3.71 0 2.318 1.633 3.465 3.725 3.465 1.43 0 2.527-.383 3.401-1.418.313.923 1.052 1.467 2.482 1.467m-26.31-.181h7.243v-2.273h-1.587v-4.588h4.858v4.588h-1.587v2.271h7.233v-2.271h-.76c-.314 0-.647-.405-.647-.675V8.732c0-.27.335-.652.647-.652h.76V5.713h-7.243v2.36h1.587v4.23h-4.858v-4.23h1.587v-2.36h-7.235v2.36h.76c.313 0 .648.382.648.653v9.777c0 .27-.335.675-.648.675h-.76l.002 2.28zm-10.752 0h6.661v-2.273h-.81a.664.664 0 0 1-.558-.563V6.563c0-.54-.224-.854-.626-.854h-4.737v2.365h.828c.246 0 .559.337.559.585v9.963a.666.666 0 0 1-.56.563h-.759l.002 2.273zm-7.126 0h6.661v-2.273h-.81a.664.664 0 0 1-.558-.563V6.563c0-.54-.224-.854-.627-.854h-4.74v2.365h.827c.246 0 .559.337.559.585v9.963a.666.666 0 0 1-.559.563h-.76l.007 2.273zm-8.16-7.17c.203-1.806.888-2.526 2.051-2.526 1.118 0 1.63.697 1.743 2.52l-3.793.006zm2.19 7.356c2.572 0 3.981-.519 4.985-1.125v-2.444H93.81c-.538.675-1.097 1.14-2.43 1.14-1.63 0-2.458-.876-2.615-2.856h7.615c0-.135.044-.54.044-1.012 0-4.074-1.855-5.916-5.565-5.916-3.71 0-6.125 2.385-6.125 6.185 0 3.712 1.966 6.03 6.258 6.03m-16.034 0c1.879 0 3.152-.675 4.211-1.71.112 1.214.358 1.528.76 1.528h4.385v-2.28h-.647c-.245 0-.536-.36-.536-.584V9.625h-5.393v2.407h1.384v6.388c-.559.18-1.206.36-1.742.36-1.006 0-1.565-.293-1.565-1.417V9.625H70.65v2.407h.627c.28.053.496.279.536.562v6.164c0 2.226 1.542 2.88 3.152 2.88m-6.951.022a7.52 7.52 0 0 0 2.235-.316v-2.16h-.625c-1.163 0-1.566-.247-1.566-1.416v-5.736h2.19V9.625h-2.19V6.498h-3.98v3.127h-1.273v2.407h1.273v6.32c0 2.588 1.521 3.308 3.936 3.308m-18.625-.204h6.282v-2.271h-1.074v-1.35l1.134-1.012 1.7 2.608v2.024h4.971v-2.27h-.244c-.292 0-.538-.225-.784-.608l-2.682-4.074 2.257-2.119c.225-.214.518-.342.828-.36h.536V9.625h-5.945v2.339h.424c.486 0 .604.472.162.901l-2.348 2.203V6.567c0-.54-.224-.854-.626-.854h-4.648v2.36h.737c.235 0 .559.338.559.592v9.957a.666.666 0 0 1-.559.563h-.67l-.01 2.271zm-10.972-6.994 1.922-5.557h.045l1.722 5.557h-3.69zm-5.656 6.994h6.26v-2.271h-.783c-1.073 0-1.185-.719-.738-2.024l.18-.54h5.074l.81 2.564h-1.928v2.271h7.288v-2.271h-.47a.874.874 0 0 1-.714-.563l-4.18-12.91h-7.45v2.362h.983a.443.443 0 0 1 .401.651l-3.464 9.762c-.162.429-.47.698-.848.698h-.426l.006 2.271z"></path></symbol><symbol id="logo-dagensindustri-nobackground" viewbox="0 0 223 36"><path class="st0" d="M9.9 24.2c3.1 0 3.7-1.7 3.7-10.1 0-4.3-.3-6.6-1.1-7.5-.5-.7-1.3-.9-3.3-.8v18.4h.7zM2.4 5.7H.6V1.4h10.9c2.6 0 4.7.7 6.1 1.9 2.2 2 3.4 6 3.4 11.6 0 6.8-1.6 11-4.7 12.5-1.4.6-3.9 1.1-6.4 1.1H.6v-4.4h1.8V5.7zm25.8 16.4c0 1.9.3 2.5 1.2 2.5 1.1 0 1.3-.6 1.3-3 0-1 0-1.3-.2-1.7-.2-.4-.7-.6-1.1-.6-.9 0-1.2.7-1.2 2.8zm9.5 6.4h-7v-1.9c-1.5 1.6-2.5 2.2-4.3 2.2-1.6 0-2.6-.4-3.5-1.5-1-1.2-1.5-2.9-1.5-5 0-4.2 2-6.6 5.5-6.6 1.4 0 2.4.4 3.6 1.4v-1.3c0-2-.9-2.8-3.1-2.8-1.6 0-3.3.4-5 1.2V9.5c2.5-.8 4.2-1.1 6.2-1.1 2.4 0 4.5.6 5.9 1.6 1.1.8 1.6 1.7 1.9 3.5.1.8.2 1.7.2 2.3v8.3h1.1v4.4zm7.6-10.4c0 3.7.3 4.7 1.5 4.7 1.1 0 1.5-1.3 1.5-5.3 0-2.9-.3-3.8-1.3-3.8-1.2 0-1.7 1.1-1.7 4.4zM56 13h-1.1v13.3c0 3.2-.4 5-1.3 6.4-1.3 1.9-4.4 3.3-7.5 3.3-2 0-4.3-.3-6.1-.7v-5.4c1.4.7 2.4.9 4.2.9 2.7 0 3.9-1 3.9-3.3v-1.4c-1.2 1.5-2.6 2.2-4.4 2.2-1.8 0-3.4-.9-4.2-2.2-.9-1.6-1.3-4-1.3-7.7 0-6.9 1.7-9.9 5.7-9.9 2 0 3.2.6 4.3 2.4V8.7H56V13zm9.9 2.8v-.9c0-1.5-.4-2.3-1.3-2.3-.5 0-.9.3-1.1.7-.2.5-.2.8-.2 2.5v.8h2.6v-.8zm-2.7 3.8c0 2 0 2.7.3 3.5.3 1 1.1 1.6 2 1.6 1.3 0 1.9-.9 2-2.7H72c-.2 4.3-2.9 6.8-7.4 6.8-2.4 0-4.7-.9-6.1-2.3-1.5-1.6-2.3-4.1-2.3-7.8 0-4.2.8-6.8 2.6-8.4 1.4-1.3 3.3-1.9 5.7-1.9 2.4 0 4.5.8 5.6 2 1.3 1.5 2.1 4.3 2.1 7.6 0 .3 0 .9-.1 1.6h-8.9zm17-9.1c1.5-1.6 2.5-2.1 4.5-2.1 3.3 0 4.8 1.6 4.8 5.2v10.5h1.1v4.4h-7.7V16.3c0-1.2 0-1.2-.1-1.7s-.6-.8-1.1-.8c-.8 0-1.3.7-1.3 1.6v8.7h1.1v4.4h-8.8v-4.4h1.1v-11h-1.1V8.7h7.7v1.8h-.2zm24.4 3.8h-3.5v-.5c0-1.3-.9-2.2-2-2.2-1 0-1.7.6-1.7 1.5s.4 1.3 3 2.3c3.7 1.5 4.9 3 4.9 6.7 0 4.3-2.4 6.8-6.4 6.8-1.6 0-2.6-.3-3.9-1.3l-.7 1h-2.9V22H95c0 1.3.1 1.7.4 2.1.4.6 1.1.9 1.8.9 1.1 0 1.9-.7 1.9-1.8 0-.6-.3-1.1-.8-1.4-.3-.2-.3-.2-2.8-1.3-2.1-1-2.4-1.1-3.1-1.9-.9-.9-1.3-2.2-1.3-3.8 0-4.1 2.3-6.4 6.5-6.4 1.7 0 2.6.3 3.8 1.1l.4-.9h2.9l-.1 5.7zm14.6-10.4c0 2-1.5 3.2-4 3.2s-4.1-1.2-4.1-3.2 1.5-3.2 4.1-3.2c2.5 0 4 1.3 4 3.2zm-.4 20.3h1.1v4.4h-8.8v-4.4h1.1V13h-1.1V8.7h7.7v15.5zm9.8-13.7c1.5-1.6 2.5-2.1 4.5-2.1 3.3 0 4.8 1.6 4.8 5.2v10.5h1.1v4.4h-7.7V16.3c0-1.2 0-1.2-.1-1.7s-.6-.8-1.1-.8c-.8 0-1.3.7-1.3 1.6v8.7h1.1v4.4h-8.8v-4.4h1.1v-11h-1.1V8.7h7.7l-.2 1.8zm17.8 7.8c0 3.9.4 5 1.6 5 .4 0 .9-.3 1.1-.7.3-.6.3-1.1.3-4.6 0-3.3-.4-4.4-1.6-4.4-1.1.1-1.4 1.2-1.4 4.7zm9.5 5.9h1.1v4.4h-7.4v-2.5c-1.5 2.1-2.6 2.8-4.7 2.8-3.9 0-5.5-3.1-5.5-10.9 0-6.6 1.7-9.5 5.5-9.5 2 0 3.2.7 4.3 2.2v-5h-1.6V1.4h8.2l.1 22.8zm11.3 3c-1.4 1.2-2.6 1.6-4.5 1.6-1.8 0-3.2-.6-3.9-1.9-.4-.7-.7-1.8-.7-3.3V13.1H157V8.7h7.7v12.2c0 1.8.4 2.5 1.2 2.5.9 0 1.2-.6 1.2-1.9v-8.4H166V8.7h7.7v15.5h1.1v4.4h-7.7v-1.4zm21.9-12.9h-3.5v-.5c0-1.3-.9-2.2-2-2.2-1 0-1.7.6-1.7 1.5s.4 1.3 3 2.3c3.7 1.5 4.9 3 4.9 6.7 0 4.3-2.4 6.8-6.4 6.8-1.6 0-2.6-.3-3.9-1.3l-.7 1h-2.9V22h3.6c0 1.3.1 1.7.4 2.1.4.6 1.1.9 1.8.9 1.1 0 1.9-.7 1.9-1.8 0-.6-.3-1.1-.8-1.4-.3-.2-.3-.2-2.8-1.3-2.1-1-2.4-1.1-3.1-1.9-.9-.9-1.3-2.2-1.3-3.8 0-4.1 2.3-6.4 6.5-6.4 1.7 0 2.6.3 3.8 1.1l.4-.9h2.9l-.1 5.7zm8.6-5.6h2.4v4.4h-2.4v8.2c0 1.9.2 2.3 1.2 2.3.3 0 .6 0 1.1-.2V28c-1.6.7-2.6.9-4.1.9-2.2 0-3.5-.6-4.3-2.1-.4-.8-.6-1.5-.6-2.9V13.1h-1.2V8.7h1.2V4.9l6.6-1.8v5.6h.1zm11 0v2.6c1.1-2 2.4-2.9 4.2-3v6.9c-.9-.2-1.3-.3-1.8-.3-1.4 0-2.2 1-2.2 2.6v6.7h1.5v4.4H201v-4.4h1.1V13.1H201V8.7h7.7zm13.2-4.8c0 2-1.5 3.2-4 3.2s-4.1-1.2-4.1-3.2 1.5-3.2 4.1-3.2c2.5 0 4 1.3 4 3.2zm-.4 20.3h1.1v4.4h-8.8v-4.4h1.1V13h-1.1V8.7h7.7v15.5z"></path></symbol><symbol id="logo-dagensindustri" viewbox="0 0 258 48"><path fill="#a7100c" d="M0 0v47.87l256.547.04h1.193V.042z"></path><path d="M26.853 32.185c3.053 0 3.663-1.67 3.663-10.136 0-4.314-.326-6.594-1.099-7.49-.488-.65-1.302-.854-3.256-.813v18.439h.692zm-7.49-18.44h-1.75V9.392h10.909c2.564 0 4.721.691 6.064 1.913 2.24 1.994 3.379 5.983 3.379 11.6 0 6.798-1.588 11.03-4.722 12.537-1.384.651-3.948 1.1-6.431 1.1h-9.2v-4.356h1.751v-18.44zM45.21 30.15c0 1.913.284 2.482 1.18 2.482 1.058 0 1.302-.57 1.302-2.971 0-1.018-.04-1.343-.163-1.669-.163-.366-.65-.651-1.058-.651-.977 0-1.262.651-1.262 2.808zm9.524 6.39h-7.001v-1.872c-1.465 1.628-2.483 2.157-4.315 2.157-1.587 0-2.564-.407-3.46-1.547-1.017-1.221-1.506-2.85-1.506-4.966 0-4.151 1.995-6.553 5.495-6.553 1.425 0 2.361.366 3.582 1.384V23.84c0-1.953-.936-2.808-3.052-2.808-1.588 0-3.257.407-5.048 1.18v-4.721c2.524-.774 4.233-1.059 6.228-1.059 2.402 0 4.518.57 5.943 1.629 1.099.813 1.587 1.71 1.872 3.54.122.815.204 1.67.204 2.28v8.304h1.058v4.355zm7.61-10.42c0 3.704.285 4.68 1.466 4.68 1.099 0 1.465-1.261 1.465-5.29 0-2.85-.326-3.786-1.343-3.786-1.18 0-1.588 1.099-1.588 4.396zm10.624-5.088h-1.099v13.27c0 3.215-.366 5.006-1.302 6.35-1.262 1.912-4.356 3.255-7.49 3.255-2.035 0-4.315-.285-6.065-.732v-5.373c1.384.65 2.442.854 4.233.854 2.728 0 3.908-.976 3.908-3.256 0-.366 0-.732-.04-1.383-1.222 1.546-2.565 2.238-4.437 2.238-1.791 0-3.42-.855-4.193-2.238-.936-1.588-1.343-3.99-1.343-7.694 0-6.92 1.71-9.89 5.698-9.89 2.035 0 3.216.65 4.274 2.442v-2.158h7.856v4.315zm9.89 2.727.041-.936c0-1.506-.448-2.28-1.343-2.28-.489 0-.855.285-1.1.733-.203.489-.244.773-.244 2.483v.814h2.646v-.814zm-2.646 3.867c0 1.954.041 2.727.285 3.46.326 1.017 1.059 1.587 2.036 1.587 1.261 0 1.913-.855 1.994-2.686h4.477c-.163 4.274-2.93 6.838-7.448 6.838-2.402 0-4.722-.855-6.106-2.32-1.547-1.628-2.28-4.07-2.28-7.775 0-4.151.815-6.756 2.565-8.385 1.384-1.261 3.338-1.913 5.658-1.913 2.36 0 4.477.774 5.576 2.036 1.343 1.546 2.117 4.314 2.117 7.57 0 .285-.04.896-.082 1.588h-8.792zm17.006-9.118c1.547-1.628 2.524-2.076 4.477-2.076 3.297 0 4.763 1.628 4.763 5.21v10.543h1.058v4.355h-7.693V24.329c0-1.18 0-1.221-.122-1.669-.122-.489-.61-.814-1.14-.814-.814 0-1.343.651-1.343 1.628v8.71h1.099v4.356h-8.833v-4.355h1.1V21.073h-1.1v-4.356h7.734v1.791zm24.381 3.786h-3.5v-.489c0-1.302-.856-2.198-2.036-2.198-.977 0-1.669.61-1.669 1.466 0 .936.407 1.261 3.012 2.32 3.745 1.506 4.885 3.012 4.885 6.675 0 4.274-2.361 6.757-6.431 6.757-1.588 0-2.605-.326-3.867-1.303l-.652 1.018h-2.93v-6.513h3.582c.04 1.262.122 1.67.407 2.076.407.57 1.14.896 1.831.896 1.1 0 1.873-.733 1.873-1.75 0-.611-.285-1.14-.774-1.425-.325-.204-.325-.204-2.808-1.343-2.117-.977-2.361-1.14-3.094-1.914-.895-.936-1.302-2.157-1.302-3.785 0-4.111 2.28-6.35 6.472-6.35 1.668 0 2.564.285 3.785 1.14l.367-.855h2.849v5.577zm14.635-10.42c0 1.994-1.547 3.215-4.03 3.215s-4.07-1.221-4.07-3.175c0-1.994 1.547-3.215 4.111-3.215 2.442 0 3.989 1.261 3.989 3.175zm-.407 20.31h1.099v4.356h-8.833v-4.355h1.1V21.032h-1.1v-4.315h7.734v15.468zm9.76-13.676c1.547-1.628 2.524-2.076 4.478-2.076 3.297 0 4.762 1.628 4.762 5.21v10.543h1.058v4.355h-7.693V24.329c0-1.18 0-1.221-.122-1.669-.122-.489-.61-.814-1.14-.814-.814 0-1.343.651-1.343 1.628v8.71h1.1v4.356h-8.834v-4.355h1.1V21.073h-1.1v-4.356h7.734v1.791zm17.779 7.815c0 3.867.366 5.048 1.588 5.048.447 0 .895-.285 1.14-.733.284-.57.325-1.1.325-4.56 0-3.296-.407-4.395-1.587-4.395-1.14 0-1.466 1.099-1.466 4.64zm9.484 5.862h1.1v4.355h-7.409v-2.483c-1.465 2.117-2.564 2.768-4.681 2.768-3.948 0-5.495-3.053-5.495-10.868 0-6.635 1.669-9.525 5.536-9.525 1.954 0 3.215.652 4.315 2.24v-4.926h-1.588V9.39h8.222v22.794zm11.314 3.012c-1.383 1.18-2.604 1.628-4.477 1.628-1.79 0-3.175-.652-3.948-1.872-.407-.693-.651-1.832-.651-3.338V21.073h-1.1v-4.356h7.734v12.211c0 1.75.367 2.483 1.221 2.483s1.221-.61 1.221-1.913v-8.425h-1.098v-4.356h7.733v15.468h1.1v4.355h-7.735v-1.343zm21.898-12.903h-3.5v-.489c0-1.302-.855-2.198-2.036-2.198-.977 0-1.669.61-1.669 1.466 0 .936.407 1.261 3.013 2.32 3.744 1.506 4.884 3.012 4.884 6.675 0 4.274-2.361 6.757-6.431 6.757-1.588 0-2.605-.326-3.867-1.303l-.652 1.018h-2.93v-6.513h3.582c.04 1.262.122 1.67.407 2.076.407.57 1.14.896 1.832.896 1.099 0 1.872-.733 1.872-1.75 0-.611-.285-1.14-.773-1.425-.326-.204-.326-.204-2.809-1.343-2.117-.977-2.36-1.14-3.094-1.914-.895-.936-1.302-2.157-1.302-3.785 0-4.111 2.28-6.35 6.472-6.35 1.669 0 2.564.285 3.785 1.14l.367-.855h2.849v5.577zm8.668-5.577h2.361v4.356h-2.36v8.222c0 1.872.243 2.32 1.22 2.32.326 0 .57-.041 1.14-.204v4.56c-1.587.65-2.564.854-4.111.854-2.198 0-3.46-.61-4.315-2.117-.447-.814-.57-1.465-.57-2.93V21.073h-1.22v-4.356h1.22v-3.826l6.635-1.791v5.617zm10.99 0v2.565c1.058-1.995 2.4-2.931 4.233-2.972v6.88c-.896-.204-1.262-.286-1.791-.286-1.384 0-2.24.977-2.24 2.565v6.716h1.548v4.355h-9.362v-4.355h1.058V21.073h-1.058v-4.356h7.611zm13.227-4.843c0 1.994-1.546 3.215-4.03 3.215s-4.07-1.221-4.07-3.175c0-1.994 1.547-3.215 4.111-3.215 2.443 0 3.99 1.261 3.99 3.175zm-.407 20.31h1.1v4.356h-8.833v-4.355h1.099V21.032h-1.1v-4.315h7.734v15.468z" fill="#fefefe"></path></symbol><symbol id="logo-di-akademi"><g fill-rule="evenodd"><path fill="#a7100c" d="M0 32h33.422V0H0z"></path><path d="M12.192 23.218c2.377 0 2.852-1.298 2.852-7.882 0-3.356-.253-5.13-.856-5.825-.38-.507-1.013-.665-2.535-.634v14.341h.54zm-5.83-14.34H4.998V5.49h8.492c1.997 0 3.676.538 4.722 1.488 1.743 1.551 2.63 4.654 2.63 9.022 0 5.287-1.236 8.58-3.676 9.751-1.077.507-3.074.855-5.007.855H5v-3.388h1.36V8.878zm21.864-1.457c0 1.551-1.204 2.501-3.137 2.501s-3.169-.95-3.169-2.47c0-1.55 1.204-2.5 3.2-2.5 1.902 0 3.106.981 3.106 2.47zm-.317 15.797h.856v3.388h-6.877v-3.388h.856v-8.674h-.856V11.19h6.021v12.03z" fill="#fff"></path><path d="M46.172 18.274h4.017l-1.937-5.836h-.057l-2.023 5.836zm-7.893 7.97 7.466-21.15h5.3l7.465 21.15h-5.756l-1.282-3.928h-6.64l-1.367 3.929h-5.186zm20.884.001V5.179h5.642V15.74l3.732-4.754h5.984l-4.958 5.808 5.13 9.45h-5.785l-2.821-5.351-1.282 1.509v3.843zm24.331-4.84v-2.163c-2.736.085-3.932.797-3.932 1.964 0 .74.54 1.082 1.253 1.082 1.397 0 2.194-.427 2.679-.883m-9.432.74c0-3.416 3.163-5.494 9.432-5.779v-.199c0-.74-.37-1.28-1.681-1.28-1.767 0-3.42.74-4.702 1.65l-2.308-3.188c1.396-1.252 3.79-2.648 7.893-2.648 4.502 0 6.297 2.107 6.297 6.406v5.437c0 1.822.114 2.932.428 3.7h-5.585a7.271 7.271 0 0 1-.342-2.22c-1.254 1.566-2.82 2.448-5.072 2.448-2.194 0-4.36-1.338-4.36-4.327m26.161-.967V16.28c-.77-.683-1.368-.968-2.337-.968-1.68 0-2.25 1.281-2.25 3.445 0 1.879.427 3.53 2.307 3.53.884 0 1.824-.627 2.28-1.11m-10.23-2.392c0-5.238 2.28-8.085 5.756-8.085 2.052 0 3.42.599 4.474 2.107V5.179h5.642v17.365c0 1.822.114 2.932.456 3.7h-5.756c-.228-.313-.342-1.508-.342-2.277-.912 1.367-2.28 2.505-4.53 2.505-3.448 0-5.7-2.448-5.7-7.686m27.315-1.765c-.228-1.822-1.054-2.391-2.393-2.391-1.112 0-1.995.655-2.337 2.391h4.73zm-10.4 1.623c0-6.12 4.93-7.943 8.035-7.943 3.02 0 7.352 1.082 7.352 8.683v.854h-9.774c.285 1.993 1.396 2.477 3.05 2.477 1.595 0 3.39-.797 4.387-1.395l2.023 3.416c-1.937 1.253-4.302 1.822-6.838 1.822-4.19 0-8.235-1.737-8.235-7.914zm16.572 7.601V10.986h5.642v2.363c.655-1.053 2.308-2.647 4.758-2.647 2.536 0 3.733.996 4.16 2.647.656-1.053 2.309-2.647 4.759-2.647 3.077 0 4.502 1.992 4.502 4.696v10.847h-5.642v-9.28c0-1.054-.142-1.652-1.168-1.652-.884 0-1.539.484-2.28 1.082v9.85h-5.642v-9.28c0-1.054-.142-1.652-1.168-1.652-.883 0-1.539.484-2.28 1.082v9.85h-5.641z"></path><mask id="n95b" fill="#fff"><use xlink:href="#n95a"></use></mask><path d="M148.67 26.245h5.641V10.986h-5.642v15.259zm0-16.739h5.641V5.179h-5.642v4.327z" mask="url(#n95b)"></path></g></symbol><symbol id="logo-di-digital" viewbox="0 0 842 211"><path d="M366.588 52.052v20.052l-55.951 2.709V54.491c0-4.064-.799-5.148-4.529-5.148h-5.595c-3.73 0-4.796 1.084-4.796 5.148v102.425c0 4.064 1.066 5.148 4.796 5.148h9.858l-10.125 47.419H281.33c-36.501 0-46.892-10.567-46.892-47.69V52.052c0-37.122 10.124-50.128 46.892-50.128h38.633c36.767 0 46.625 13.006 46.625 50.128zm0 157.431h-55.951V135.51h-3.463V98.388h59.415v111.095h-.001zm78.861 0h-61.28V3.55h61.28v205.933zM574.933 50.969h-29.308v158.515h-61.279V50.969h-29.308V3.55h119.895v47.419zm152.135 158.514h-67.142l-2.132-34.413h-17.052l-1.865 34.413h-67.141L597.58 3.549h103.91l25.578 205.934zM648.47 38.504l-5.595 99.986h12.789l-5.596-99.986h-1.598zm150.532 123.56h41.563v47.419H737.722V3.55h61.28v158.514z"></path><path fill="#b41919" d="M1.064 1.557h219.498v208.19H1.064z"></path><path d="M40.39 59.312h-8.858V37.277H86.73c12.974 0 23.894 3.5 30.69 9.676 11.328 10.093 17.093 30.279 17.093 58.703 0 34.394-8.031 55.818-23.889 63.438-7.004 3.292-19.983 5.557-32.544 5.557H31.532v-22.035h8.858V59.312zm37.893 93.304c15.452 0 18.54-8.446 18.54-51.287 0-21.832-1.65-33.368-5.562-37.898-2.469-3.296-6.589-4.322-16.478-4.119v93.304h3.5zm106.206 0h5.557v22.035h-44.689v-22.035h5.558V96.179h-5.558V74.352h39.133v78.264h-.001zm2.062-102.778c0 10.093-7.832 16.274-20.399 16.274-12.557 0-20.583-6.182-20.583-16.066 0-10.092 7.823-16.274 20.796-16.274 12.354 0 20.186 6.385 20.186 16.066z" fill="#fff"></path></symbol><symbol id="logo-di-mobilitet" viewbox="0 0 153 32"><path id="n97a" d="M0 32h33.333V0H0z"></path><use fill="#a7100c" xlink:href="#n97a"></use><path d="M12.053 23.044c2.342 0 2.81-1.28 2.81-7.774 0-3.309-.25-5.058-.843-5.744-.374-.5-.999-.656-2.498-.624v14.143h.531zM6.204 8.864H4.875V5.762h8.368c1.967 0 3.622.531 4.652 1.468 1.717 1.53 2.592 4.59 2.592 8.899 0 5.215-1.218 8.462-3.622 9.617-1.062.5-3.029.844-4.934.844H4.875v-3.545h1.329V8.864zm21.568-1.355c0 1.53-1.186 2.467-3.091 2.467s-3.122-.937-3.122-2.436c0-1.53 1.186-2.466 3.153-2.466 1.873 0 3.06.968 3.06 2.435zm-.297 15.536h.886v3.545h-6.647v-3.545h.886v-8.42h-.886V11.08h5.761v11.965z" mask="url(#mask-2)" fill="#fff"></path><path d="M45.216 27V12.636h.056c.448 2.38.728 3.276 1.204 4.844l3.08 9.52h4.032l3.108-9.52 1.148-4.62h.056V27h4.396V6.28h-6.16l-4.312 15.232h-.056L47.148 6.28h-6.02V27h4.088zm26.453.308c3.612 0 7.616-1.96 7.616-7.756 0-5.852-4.004-7.784-7.616-7.784-3.64 0-7.644 1.932-7.644 7.784 0 5.796 4.032 7.756 7.644 7.756zm0-3.164c-2.296 0-3.136-2.072-3.136-4.564 0-2.688.98-4.508 3.136-4.508 2.24 0 3.108 2.016 3.108 4.508 0 2.716-.98 4.564-3.108 4.564zm17.969 3.08c3.416 0 5.796-2.548 5.796-7.7s-2.352-7.756-5.74-7.756c-2.212 0-3.612 1.232-4.592 2.604V6.28h-4.508V27h4.508v-1.764c1.12 1.26 2.52 1.988 4.536 1.988zm-1.54-3.388c-1.204 0-2.016-.448-2.996-1.372v-5.516c.756-.756 1.792-1.456 2.94-1.456 2.016 0 2.884 1.568 2.884 4.06 0 2.716-.952 4.284-2.828 4.284zm13.349-13.804V6.42H96.91v3.612h4.536zM101.418 27V12.076h-4.48V27h4.48zm6.937 0V6.28h-4.48V27h4.48zm6.965-16.968V6.42h-4.536v3.612h4.536zM115.292 27V12.076h-4.48V27h4.48zm8.561.196c.98 0 2.632-.14 2.968-.224v-3.22c-.308.112-.98.168-1.484.168-1.624 0-2.072-.504-2.072-2.1v-6.468h3.836v-3.276h-3.836V6.952h-4.48v5.124h-2.492v3.276h2.492V22.8c0 2.8.644 4.396 5.068 4.396zm11.109.112c2.604 0 4.76-.756 6.496-2.24l-1.736-2.688c-1.008.924-2.66 1.792-4.424 1.792-1.876 0-3.248-.952-3.472-3.416h9.884v-.672c0-6.776-3.78-8.316-6.86-8.316s-7.504 1.988-7.504 7.784c0 5.768 3.724 7.756 7.616 7.756zm2.716-9.212h-5.796c.336-2.184 1.54-3.108 2.94-3.108 1.68 0 2.632 1.008 2.856 3.108zm11.613 9.1c.98 0 2.632-.14 2.968-.224v-3.22c-.308.112-.98.168-1.484.168-1.624 0-2.072-.504-2.072-2.1v-6.468h3.836v-3.276h-3.836V6.952h-4.48v5.124h-2.492v3.276h2.492V22.8c0 2.8.644 4.396 5.068 4.396z"></path></symbol><symbol id="logo-di-weekend" viewbox="0 0 218 32"><path fill="#2f261b" d="M33.195 1.108c-.455.185-.911.463-1.252.833-.569.51-.91 1.064-1.081 1.666-.057.231-.227.786-.398 1.758l-.341 1.527-5.405 24.664h-1.194L17.777 7.864 12.26 31.556h-1.422L4.124.737H.198V.09h11.55v.647H7.763l5.292 23.923L17.38 6.152 16.128.737h-3.243V.09H23.75v.647h-3.925l5.745 23.739 3.812-17.63c.228-1.157.341-2.268.341-3.008 0-2.175-1.024-3.1-3.584-3.1h-.227V.09H35.3v.647c-.968 0-1.366.047-2.105.371" mask="url(#urx7shz82b)" transform="translate(38.222)"></path><path fill="#2f261b" d="M.199 30.954v-.602h4.436V.599H.2V.09h21.39v10.18h-.455l-.114-.37-.625-3.054c-.342-1.759-1.309-3.702-2.39-4.812a3.749 3.749 0 0 0-1.536-.972c-.967-.324-1.252-.324-5.803-.324H8.391v13.048l1.195.047c1.592 0 2.56-.278 3.355-.972.513-.416.911-.926 1.139-1.527.455-.925.625-1.62.853-3.794l.057-.556.512.047v14.02h-.512c-.057-1.805-.455-3.516-1.138-4.766-.796-1.342-1.934-1.85-4.437-1.85l-1.024.046v15.87h2.332l1.024-.046c3.584-.139 3.868-.184 5.29-1.018.74-.462 1.31-.97 1.708-1.527 1.08-1.526 2.047-3.978 2.389-5.968l.398-2.591.057-.371h.455v12.124H.2z" mask="url(#cidqzzeued)" transform="translate(73.778)"></path><path fill="#2f261b" d="M.233 30.954v-.602H4.67V.599H.233V.09h21.39v10.18h-.455l-.115-.37-.625-3.054c-.34-1.759-1.308-3.702-2.389-4.812a3.755 3.755 0 0 0-1.536-.972C15.536.738 15.252.738 10.7.738H8.425v13.048l1.195.047c1.593 0 2.56-.278 3.356-.972.512-.416.91-.926 1.137-1.527.455-.925.627-1.62.854-3.794l.057-.556.512.047v14.02h-.512c-.057-1.805-.456-3.516-1.138-4.766-.796-1.342-1.934-1.85-4.437-1.85l-1.024.046v15.87h2.332l1.024-.046c3.584-.139 3.87-.184 5.291-1.018.74-.462 1.309-.97 1.706-1.527 1.081-1.526 2.049-3.978 2.39-5.968l.398-2.591.057-.371h.456v12.124H.233z" mask="url(#0arj79cmif)" transform="translate(96.444)"></path><path fill="#2f261b" d="M14.115 30.954v-.602h3.755L11.1 14.11l-2.788 3.61v12.632h4.438v.602H.12v-.602h4.437V.738H.12V.09h12.63v.648H8.312v15.779l6.543-8.237 1.024-1.296L17.3 5.226c.682-.88 1.08-1.804 1.08-2.591 0-.648-.226-1.203-.569-1.481-.397-.37-.796-.416-2.389-.416h-.399V.09h10.299v.648h-.171c-1.366 0-1.878.092-2.787.601-1.082.648-1.993 1.435-3.585 3.424L17.7 6.013l-4.04 4.905 8.307 19.434h3.754v.602H14.115z" mask="url(#vi13gjtnhh)" transform="translate(119.111)"></path><path fill="#2f261b" d="M.157 30.954v-.602h4.437V.599H.157V.09h21.39v10.18h-.455l-.113-.37-.626-3.054c-.342-1.759-1.309-3.702-2.39-4.812a3.749 3.749 0 0 0-1.536-.972c-.966-.324-1.25-.324-5.803-.324H8.35v13.048l1.195.047c1.593 0 2.56-.278 3.357-.972.511-.416.91-.926 1.137-1.527.455-.925.626-1.62.853-3.794l.058-.556.512.047v14.02h-.512c-.058-1.805-.456-3.516-1.138-4.766-.797-1.342-1.934-1.85-4.438-1.85l-1.024.046v15.87h2.333l1.024-.046c3.584-.139 3.868-.184 5.29-1.018.74-.462 1.309-.97 1.707-1.527 1.082-1.526 2.048-3.978 2.39-5.968l.397-2.591.058-.371h.454v12.124H.157z" mask="url(#8h6xbp3q3j)" transform="translate(145.333)"></path><path fill="#2f261b" d="M20.482 5.319V31.37h-.626L5.634 3.652v19.713c.056 2.082.114 3.146.397 4.072.285 1.157 1.196 2.222 2.218 2.591.742.277.91.277 2.39.323v.603H.23v-.603c3.186 0 4.437-1.388 4.55-4.95l.114-2.082.057-1.481V2.357C4.04.969 3.245.69.228.69v-.6h7.795l11.776 23.366V7.355c0-2.268-.058-3.008-.455-4.165C18.832 1.478 17.92.876 15.646.737h-.341V.09h9.898v.647c-3.072 0-4.551 1.435-4.721 4.582" mask="url(#skvopcfajl)" transform="translate(167.556)"></path><path fill="#2f261b" d="M24.196 15.22c0-6.755-2.958-12.632-7.282-14.436-1.138-.463-2.389-.648-4.04-.694H.076v.647h4.38v29.615H.019v.601h9.614c1.764 0 3.13-.046 4.04-.139 2.275-.277 4.665-1.341 6.03-2.776 2.788-2.776 4.494-7.727 4.494-12.818m-4.153-.694c0 6.202-.569 10.644-1.65 12.587-.398.786-1.08 1.48-1.934 1.99-1.422.786-3.584 1.249-6.144 1.249H8.211V.737h3.015c3.184 0 4.494.279 5.63 1.157 2.22 1.759 3.187 5.507 3.187 12.632" mask="url(#vnl6h0589n)" transform="translate(193.333)"></path><use fill="#a7100c" xlink:href="#n98a"></use><path fill="#fff" d="M12.053 23.044c2.341 0 2.81-1.28 2.81-7.774 0-3.309-.25-5.058-.844-5.744-.374-.5-.998-.656-2.498-.625v14.143h.532zM6.204 8.864h-1.33V5.762h8.37c1.966 0 3.621.53 4.652 1.468 1.717 1.53 2.592 4.59 2.592 8.899 0 5.215-1.219 8.462-3.623 9.617-1.062.5-3.028.844-4.933.844H4.875v-3.546h1.33V8.864zm21.568-1.355c0 1.53-1.186 2.466-3.091 2.466s-3.122-.937-3.122-2.435c0-1.53 1.186-2.466 3.153-2.466 1.874 0 3.06.967 3.06 2.435zm-.297 15.536h.886v3.545h-6.647v-3.545h.886v-8.42h-.886V11.08h5.76v11.965z" mask="url(#72dmwa3ysq)"></path></symbol><symbol id="logo-di" viewbox="0 0 50 48"><g fill="none" fill-rule="evenodd"><mask id="n99b" fill="#fff"><use xlink:href="#n99a"></use></mask><use fill="#A7100C" xlink:href="#n99a"></use><path fill="#FFF" d="M18.079 34.567c3.512 0 4.214-1.92 4.214-11.662 0-4.963-.374-7.586-1.264-8.616-.562-.75-1.498-.984-3.747-.937v21.215h.797zm-8.773-21.27H7.312V8.642h12.553c2.95 0 5.433.796 6.978 2.202 2.576 2.294 3.888 6.885 3.888 13.348 0 7.822-1.827 12.694-5.433 14.426-1.593.75-4.543 1.266-7.4 1.266H7.311v-5.318h1.994v-21.27zm32.352-2.034c0 2.295-1.78 3.7-4.637 3.7-2.856 0-4.682-1.405-4.682-3.653 0-2.295 1.779-3.7 4.73-3.7 2.81 0 4.589 1.452 4.589 3.653zm-.446 23.304h1.33v5.317H32.57v-5.317h1.33v-12.63h-1.33V16.62h8.642v17.947z" mask="url(#n99b)"></path></g></symbol><symbol id="logo-hd"><path fill="#0072CE" d="M3.02 6.831v8.773h2.122V6.831h3.02v20.89h-3.02v-9.42H3.02v9.384H0V6.831h3.02zM0 29.771h26.894v2.05H0v-2.05zM14.49 6.83c2.625 0 4.17 1.906 4.17 5.178v11.326c0 2.804-1.402 4.422-3.954 4.422h-4.279V6.831h4.063c-.036 0 0 0 0 0zm-1.007 18.34h.899c.324 0 .647-.108.899-.36.216-.252.36-.54.36-.899V10.822a1.315 1.315 0 0 0-.324-1.006 1.252 1.252 0 0 0-1.007-.36h-.79l-.037 15.713zM33.187.539s-.036.036-.036.072c0 .108.071.18.071.288 0 .108-.107.18-.107.288 0 .107.107.215.107.36 0 .071-.18.646-.18.646l-.251.324c.144.108.324.144.54.144.251-.036.467-.252.539-.504a2.54 2.54 0 0 0-.504-1.51c.216 0 .324.324.54.324.143-.108-.036-.36.251-.36v.036h.036c.108 0 .144-.216.144-.395.072.036.144.108.144.18 0 .035-.036.107-.036.143 0 .036 0 .072.036.108.18-.072.395-.144.575-.144.432 0 .791.36.755.791a1.216 1.216 0 0 1-.323.683c.036.18 0 .324-.108.504 0 .036 0 .036.036.072s.036.036.072.036c.18 0 .539-.288.683-.288.072 0 .144.036.18.108 0 .18-.252.18-.324.431-.324.9-1.258 1.151-2.05 1.33 0 .073 0 .18.036.252.216 0 .468-.071.684-.143.79.431 1.294 1.258 1.366 2.157v.18c-.252.431-.54 1.078-1.079 1.15l-.683.108v.072a.495.495 0 0 1-.288.36c-.18 0-.107 2.229-.323 2.445l-.324 1.042c-.251.36-.755.252-1.042.432.072.143.143.287.143.431 0 .216-.79.755-.97 1.259-.144.36-.288.719-.504 1.042 0 1.007-.755 1.438-.755 2.086 0 .036 0 .072.036.108a9.452 9.452 0 0 1 1.043 3.847c.036.431.144.683.144 1.006v.216a26.862 26.862 0 0 0-1.906 4.423v.18c0 .251.072.43.072.683v.36c0 1.222 1.582.646 1.582 2.48 0 .827-.647 1.546-1.51 1.546h-.18c-.863 0-1.582-.647-1.618-1.51 0-.683.432-1.33 1.115-1.51a3.512 3.512 0 0 0-.396-1.079c-.108-.251-.467-.431-.467-.647 0-.072.072-.108.072-.144l.287-.287c.216-.54.36-1.115.432-1.69.108-.576 0-1.439.323-1.942l.576-.935v-.251c0-1.115-1.223-1.942-1.367-3.416-.072-.144-.215-.216-.36-.288-.323 0-.538.468-.97.468-1.222 0-2.301-.54-3.416-.54-.287 0-.575.036-.79.18l-.9.324a.855.855 0 0 1-.431.251h-.108a.275.275 0 0 1-.072-.18c.072-.251.18-.503.396-.683l.395-.36a.85.85 0 0 1 .324-.538h.108c.323.036.61.107.935.18h.18c.61 0 1.222-.144 1.833-.144.431 0 .755.215 1.15.215.72 0 .432-1.833 1.33-2.337.36-.18.684-.467.936-.79l.18-1.763c-.108 0-.18.072-.288.072a1.683 1.683 0 0 1-1.043-.503h-.18a1.196 1.196 0 0 1-1.186-.54h-.252a1.797 1.797 0 0 1-.97-.395l-.108-.36s-.036-.035-.036-.071a.424.424 0 0 1 .323-.324c-.108 0-.252.072-.323.072-.324.036-.612-.216-.648-.54a.376.376 0 0 0 .324-.18l-.072-.071c-.072.036-.144.036-.18.072-.144 0-.719 0-.719-.36 0-.215.324-.072.468-.287 0-.036-.036-.108-.108-.108-.108 0-.288.072-.432.072-.18-.036-.287-.18-.323-.36 0-.108.108-.18.108-.288h-.036c-.18 0-.324.108-.324.288-.036.144.036.288.18.36l.18.143v.108c0 .288.755.971.79 1.007.144.108.324.18.54.18-.036.036-.036.108-.036.144 0 .036 0 .108.036.144-.97 0-2.05.107-3.02.107-.755 0-1.439.108-2.05-.647a19.51 19.51 0 0 0 3.524.216l.036-.036c-1.187-.216-4.35-.252-4.35-.899 1.186 0 2.408.108 3.595.216l.108-.108c-.396-.755-3.955-.072-3.955-.863.035-.108.143-.144.251-.108 1.043 0 2.158.288 3.236.288h.036c.036 0 0 0 0-.036 0-.288-2.301-.396-3.02-.54V8.27c0-.144.036-.288.108-.396h1.33l5.969.252a.709.709 0 0 0 .431.287h.036v-.035c0-.396-4.89-.72-5.897-.9a.454.454 0 0 1-.323-.251l-.072-.252 1.582.144c.036 0 .036-.072.036-.072 0-.036-.036-.108-.36-.18L20.53 6.58a.327.327 0 0 1-.108-.252c.036-.216.216-.395.468-.36.144 0 .252.072.36.072l3.343.72c1.007.18 2.014.539 2.949 1.006.97.468 1.833 1.115 2.732 1.654a.275.275 0 0 0 .18.072c.216 0 .467-.647.467-1.043 0-.287-.215-.503-.503-.539-.108.036-.216.072-.288.108-.467 0-.934-.108-1.366-.288 0-.036 0-.036.072-.036h.108c.395 0 .827-.143 1.294-.143-.18-.072-.36-.144-.54-.108a3.06 3.06 0 0 0-.826.108c-.396-.036-1.294-.432-1.294-.612.107-.036.215-.072.323-.072.396 0 .755.288 1.187.288.251 0 .431-.18.719-.18.215 0 .431.18.683.18a.79.79 0 0 0-.755-.324c-.252 0-.54.036-.755.036-.827-.323-1.582-.431-1.582-.755.036-.036.072-.036.108-.036.251 0 .503.144.755.144.323 0 .61-.108.97-.144.468 0 .827.288 1.33.288-.395-.288-.826-.503-1.33-.575a1.817 1.817 0 0 1-.61.108c-.145 0-.288-.072-.432-.072-.036 0-.072.036-.108.036-.072 0-.108-.036-.108-.108.072-.18 1.115-.36 1.438-.36.18 0 .324.072.468.144.287.324.79.108 1.114.324.144 0 .288.18.432.18.144 0 1.078-.935 1.474-1.223a2.03 2.03 0 0 0-.863-.791l-.252-.324c-.395-.18-.755-.395-1.078-.719-.036-.287.036-.611.143-.863.324.216.684.324 1.08.36a.525.525 0 0 0 .25-.468c0-.107-.071-.287-.071-.431a.397.397 0 0 1 .144-.395v-.144c.036-.396.18-.755.395-1.043.288.108.468.288.54.54.035 0 0 0 0 0zm-6.544 9.636a.59.59 0 0 1-.647-.431c0-.324.539-.252.826-.36H26.5c-.36 0-.935.036-.935-.575.072-.036.18-.108.216-.18 0-.036 0-.036-.036-.036-.108 0-.216 0-.324.072a.327.327 0 0 0-.144.288c.036.251.252.467.504.54a.575.575 0 0 0-.108.323c.108.323.395.503.719.54-.036.071-.036.107-.036.179 0 .431.54.54.791.54h.216a1.96 1.96 0 0 0 1.258.718h-.036c.252-.036.504-.144.683-.323a1.817 1.817 0 0 1-.61.108.744.744 0 0 1-.18-.144c.143-.036.251-.144.323-.288-.18.108-.396.144-.611.108h-.216c-.108-.072-.216-.144-.288-.288.144-.072.288-.18.36-.323-.216.18-.432.251-.72.251-.287.036-.574-.143-.718-.431 0-.288.54-.18.755-.467-.252.107-.504.18-.72.18zm3.272.647a.68.68 0 0 1-.576-.323.97.97 0 0 1 .252-.288l-.431.108h-.144a.443.443 0 0 1-.36-.18c.108-.108.216-.251.288-.395a.755.755 0 0 1-.396.144c-.251.036-.467-.108-.503-.324 0-.18.36-.036.431-.288-.143.072-.36.108-.503.108a.314.314 0 0 1-.288-.215c0-.108.036-.252.108-.324-.108.036-.395.036-.395.288 0 .539.899 1.006 1.006 1.006h.108l.072.18a.788.788 0 0 0 .504.288h.215c0 .251.18.431.396.503.216-.072.395-.144.575-.252-.18-.107-.252-.036-.36-.036zm2.552-1.51c-.36 0-.323.72-.575 1.007v.18c.036.072.072.144.144.144.18 0 .54-1.007.647-1.367 0 .036-.216.036-.216.036z"></path></symbol><symbol id="logo-skane-oresund" viewbox="0 0 263 32"><path fill="#df1b50" d="M252.323 5.333a10.67 10.67 0 0 1 10.636 10.693 10.67 10.67 0 0 1-10.69 10.64 10.67 10.67 0 0 1-10.643-10.685 10.66 10.66 0 0 1 10.696-10.648"></path><path fill="#fff" d="m254.891 13.517.23-.27c.007.09.049.173.117.233l.193-.02.057.174c-.36.147-.709.322-1.042.524l.057.097a.325.325 0 0 0-.23.272l-.348.078-.192-.854 1.158-.234zm-1.063-3.746c.14 0 .26.097.29.233 0 .155.019.174-.193.272.02 0 .02-.02.02-.038a.086.086 0 0 0-.077-.057v-.079c-.116-.06-.057-.079-.135-.079-.02 0-.038.02-.057.02 0-.058-.117-.058-.117-.058a.256.256 0 0 1 .271-.214h-.002zm-.77 4.81a7.466 7.466 0 0 1-1.585.621l-.076-.233a14.77 14.77 0 0 0 1.332-.505l.328.117zm-2.781 3.684-.23-.155.154.234-.25.116h.271l-.019.271.136-.214.252.136-.135-.253.25-.116h-.31v-.271l-.12.252zm.946-9.563a.15.15 0 0 1-.057.136.46.46 0 0 0-.385-.407.443.443 0 0 0-.23.038c.172.11.275.3.271.505a2.793 2.793 0 0 1-.385.057 3.683 3.683 0 0 1-.445-.057l-.038.35c-.117 0-.23-.174-.347-.174a7.698 7.698 0 0 0-.736.233c-.211 0-.425-.057-.6-.057-.116 0-.327.02-.327.117s.038.098.038.117-.038.038-.057.038c-.098 0-.155-.117-.23-.117-.253.117-.484.31-.484.504s.657.136.985.196c-.271.038-.656.116-.814.369.057.173.25.445.445.445s.31-.31.543-.31c.328 0 .501.31.887.31a2.81 2.81 0 0 0 .849-.253c-1.235.776-2.415 1.495-2.415 2.794a2.34 2.34 0 0 0 .29 1.164c-.23-.116-1.274-.561-1.66-.561a.66.66 0 0 0-.463.407c.024.31.11.614.252.892.328.543.385 1.22.502 1.842.038.233.445.174.542.388.155.505.445 1.066 1.004 1.066v-1.183a.963.963 0 0 1-.328.057.64.64 0 0 1-.29-.057l.056-.35c-.056-.154-.27-.252-.385-.33a7.24 7.24 0 0 1-.271-1.571c.385.35 1.275 1.028 1.603 1.028a.41.41 0 0 0 .29-.136c.232.283.484.549.755.795a.68.68 0 0 1-.426.271c-.23 0-.404-.27-.445-.485l-.23.116a.997.997 0 0 0 .889 1.02.327.327 0 0 1-.174.272l.29.214c.484-.117.386-.542.774-.833.773.562 1.543.738 2.713.738-.066.2-.099.41-.098.621 0 1.224.792 1.65 1.988 2.057a14.866 14.866 0 0 1-1.584 1.86l.136.272-.426.06c-.328.173-.521.387-.521.678h1.294a1.62 1.62 0 0 1 .23-.407l-.23-.174a.415.415 0 0 1 .347-.154c.385-.776 1.815-1.959 1.815-2.23a.129.129 0 0 0-.057-.117c-.445-.233-.754-.562-.754-.854 0-.445.694-.795.928-1.107a1.75 1.75 0 0 0 .328-1.028 2.066 2.066 0 0 0-.193-.893.58.58 0 0 1 .502-.271c.31 0 .426.29.426.621 0 .445-.328.99-.328 1.435a1.4 1.4 0 0 0 .403 1.104c.29.292.693.441 1.103.41.482 0 1.041-.057 1.234-.271-.814-.057-1.178-.35-1.197-.738a.73.73 0 0 0 .521.233.58.58 0 0 0 .619-.369c-1.97 0-.271-3.315-2.027-3.315-.83 0-1.06.66-1.43.776-.384-.543-.946-.602-1.467-.72l1.584-.523-.252-.835c.136-.057.445-.098.445-.331 0-.562-.423-1.22-.543-1.57-.056-.196-.773-.486-.773-.562s.117-.136.117-.196a.074.074 0 0 0-.019-.06c.076-.135.328-.116.464-.309.095.06.174.136.271.136.016.002.032-.004.044-.016s.016-.028.013-.044a.55.55 0 0 0-.117-.33c.258-.168.537-.298.83-.389a1.627 1.627 0 0 0-.735-1.066 4.64 4.64 0 0 1-.694.679.756.756 0 0 0-.31-.196c-.037 0-.097 0-.097.06a.61.61 0 0 0 .155.29 1.82 1.82 0 0 1-.543.195c0 .08.076.117.076.155-.009.017-.014.019-.019.019-.038 0-.038-.019-.057-.019s-.23.233-.23.35c0 .174.27.195.27.35 0 .057-.037.079-.056.136a.736.736 0 0 0-.366-.117c-.231 0-.58.038-.83.06l.385-.505a.27.27 0 0 0-.117-.174.597.597 0 0 1 .347-.173c.038 0 .038.057.098.057s.117-.038.117-.098l.154.195.136-.154a2.05 2.05 0 0 1-.31-.271.594.594 0 0 0 .386-.445.506.506 0 0 0-.14-.368.5.5 0 0 0-.362-.156c-.193 0-.426.117-.426.29v-.116a.91.91 0 0 1 .657-.738l-1.12-.505a1.63 1.63 0 0 0-.136.622 1.58 1.58 0 0 0 .385 1.144c0 .06-.057.117-.057.215 0 .038.038.06.038.097s-.098.136-.155.196l-.135-.06c-.272.448-.695.835-.695 1.28s.966.388 1.215.445c-.502.505-.735 1.221-1.275 1.57a.81.81 0 0 0 .426.215 3.416 3.416 0 0 1-.542.215c-.502-.388-1.023-.622-1.023-1.398a.78.78 0 0 0 .174.02.66.66 0 0 0 .347-.136.793.793 0 0 1-.445-.602c.09.079.208.12.328.116a.64.64 0 0 0 .445-.173.54.54 0 0 1-.385-.505.365.365 0 0 1 .038-.155c.03.014.064.02.098.02a.78.78 0 0 0 .577-.31c-.328 0-.385-.214-.385-.33a.115.115 0 0 1 .02-.08.142.142 0 0 0 .097.02.52.52 0 0 0 .445-.272c-.6-.019-.348-.504-.543-.854.212-.174.445-.174.657-.388l.097-.098c-.198.03-.399.044-.6.038l.348-.33c-.198.04-.398.067-.6.078a.685.685 0 0 1-.211-.02.95.95 0 0 0 .019-.232.47.47 0 0 0-.445-.487c.08.107.12.237.117.37l.01-.014z"></path><path fill="#231f20" d="M239.285 9.608V6.049h-6.595v3.56h.607a.396.396 0 0 1 .289.115.4.4 0 0 1 .116.289v6.39h-.117L228.87 6.05h-5.637v3.56h.608a.392.392 0 0 1 .288.115.4.4 0 0 1 .116.289v12.09a.4.4 0 0 1-.116.289.397.397 0 0 1-.288.116h-.608v3.524h6.478V22.52h-.608a.4.4 0 0 1-.288-.116.397.397 0 0 1-.116-.288v-6.538h.117l4.826 10.469h4.628V10.013a.4.4 0 0 1 .116-.289.397.397 0 0 1 .288-.116h.61zm-23.458 7.376h-2.458l1.216-6.48h.116l1.126 6.48zm6.739 9.064v-3.527h-.543c-.173 0-.377-.271-.404-.404l-3.182-16.054h-9.17v3.545h.899c.077-.008.154.021.207.078s.077.136.064.213l-2.284 12.207c-.03.144-.204.404-.347.404h-.782v3.527h6.625v-3.516h-.781c-.318 0-.378-.203-.348-.404l.29-1.65h3.704l.317 1.65c.03.174-.057.404-.271.404h-.814v3.527h6.82zm-16.323-16.44V6.049h-7.018v3.56h.377c.095.001.183.053.23.136s.047.185 0 .268l-3.008 4.744v-4.744a.4.4 0 0 1 .116-.289.397.397 0 0 1 .288-.116h.605V6.049h-6.651v3.56h.607a.396.396 0 0 1 .404.404v12.09a.4.4 0 0 1-.404.405h-.607v3.525h6.651V22.52h-.607a.4.4 0 0 1-.289-.116.397.397 0 0 1-.116-.288v-5.623l2.985 5.61a.294.294 0 0 1-.272.405h-.29v3.525h6.972V22.52h-.695c-.173 0-.347-.271-.404-.404l-3.616-6.855 3.5-5.236c.086-.116.27-.404.404-.404l.838-.014zM190.449 20.05a7.09 7.09 0 0 0-.434-2.604c-.925-2.371-3.99-3.126-6.104-3.934-1.041-.404-2.257-.868-2.257-2.17 0-1.012.985-1.736 1.937-1.736 1.677 0 2.024 1.242 2.024 2.631v.317h4.224V7.845a9.265 9.265 0 0 0-6.131-2.257c-3.798 0-6.739 1.763-6.739 5.87 0 2.17.665 3.798 2.662 4.832 1.389.724 4.511 1.628 5.409 2.441.49.434.665.898.665 1.628a1.94 1.94 0 0 1-.557 1.448c-.379.384-.9.593-1.44.576-1.88 0-2.083-1.33-2.083-2.805v-.464h-4.528v5.119a10.625 10.625 0 0 0 6.565 2.197c4.397 0 6.798-2.441 6.798-6.364l-.01-.016zM176.373 9.608V6.049h-6.595v3.56h.608a.394.394 0 0 1 .288.115.4.4 0 0 1 .116.289v6.39h-.117L165.958 6.05h-5.64v3.56h.622a.392.392 0 0 1 .288.115.4.4 0 0 1 .116.289v12.09a.4.4 0 0 1-.111.298.395.395 0 0 1-.293.12h-.608v3.527h6.467v-3.527h-.607a.4.4 0 0 1-.289-.116.397.397 0 0 1-.116-.288V15.58h.117l4.829 10.469h4.628V10.013a.397.397 0 0 1 .404-.405h.608zm-17.332 16.44v-6.75h-4.368v2.41a.4.4 0 0 1-.116.288.397.397 0 0 1-.288.116h-3.472v-4.694h4.628v-3.442h-4.623v-3.99h3.472a.4.4 0 0 1 .405.404v1.899h4.362v-6.24h-13.879v3.56h.608a.392.392 0 0 1 .288.115.4.4 0 0 1 .116.289v12.09a.4.4 0 0 1-.116.289.397.397 0 0 1-.288.116h-.608v3.525l13.879.014zm-14.748-16.44V6.049h-6.65v3.56h.868c.204 0 .29.203.272.404l-.792 4.641-1.194 6.929h-.117l-1.207-6.93-.898-4.628c-.03-.173.03-.404.23-.404h.839V6.049h-6.972v3.56h.814c.174 0 .271.27.29.404l3.18 16.035h7.289l3.151-16.025c.03-.143.117-.404.271-.404l.627-.01zM128.5 20.05a7.09 7.09 0 0 0-.434-2.604c-.925-2.371-3.99-3.126-6.103-3.934-1.042-.404-2.258-.868-2.258-2.17 0-1.012.985-1.736 1.937-1.736 1.677 0 2.024 1.242 2.024 2.631v.317h4.224V7.845a9.265 9.265 0 0 0-6.131-2.257c-3.798 0-6.738 1.763-6.738 5.87 0 2.17.664 3.798 2.66 4.832 1.39.724 4.512 1.628 5.41 2.441.491.434.665.898.665 1.628a1.937 1.937 0 0 1-.556 1.448 1.94 1.94 0 0 1-1.441.576c-1.88 0-2.083-1.33-2.083-2.805v-.464h-4.539v5.119a10.625 10.625 0 0 0 6.565 2.197c4.397 0 6.798-2.441 6.798-6.364v-.016zm-19.206-.187c0 1.562-.491 2.257-2.197 2.257h-1.628V9.985h1.628c1.706 0 2.197.695 2.197 2.257v7.62zm4.658-.29v-7.09c0-4.54-1.85-6.42-6.364-6.42h-7.78v3.545h.607a.397.397 0 0 1 .404.405v12.09a.4.4 0 0 1-.116.289.397.397 0 0 1-.288.116h-.608v3.525h7.81c4.542 0 6.335-1.967 6.335-6.48v.018zm-15.07-9.965V6.049h-6.624v3.56h.591c.095.001.183.053.23.136s.047.185 0 .268l-1.532 3.903h-.117l-1.302-3.903c-.057-.174.03-.405.23-.405h.492V6.049h-6.807v3.56h.668c.173 0 .347.27.404.404l3.798 8.59v3.5a.4.4 0 0 1-.111.298.395.395 0 0 1-.293.12h-.608v3.527h6.681v-3.527h-.607a.397.397 0 0 1-.288-.116.39.39 0 0 1-.116-.288v-3.394l4.25-8.705c.058-.117.272-.404.405-.404l.656-.006zM83.813 20.05a7.09 7.09 0 0 0-.433-2.604c-.925-2.371-3.99-3.126-6.104-3.934-1.042-.404-2.257-.868-2.257-2.17 0-1.012.985-1.736 1.937-1.736 1.676 0 2.024 1.242 2.024 2.631v.317h4.223V7.845a9.26 9.26 0 0 0-6.13-2.257c-3.8 0-6.74 1.763-6.74 5.87 0 2.17.665 3.798 2.661 4.832 1.39.724 4.512 1.628 5.41 2.441.49.434.664.898.664 1.628a1.933 1.933 0 0 1-.556 1.448 1.94 1.94 0 0 1-1.44.576c-1.88 0-2.084-1.33-2.084-2.805v-.464H70.45v5.119a10.62 10.62 0 0 0 6.565 2.197c4.397 0 6.798-2.441 6.798-6.364v-.016z"></path><path d="M3.027 6.847v8.793h2.126V6.847H8.18v20.937H5.153v-9.442H3.027v9.406H0V6.847h3.027zM0 29.837h26.955v2.055H0v-2.054zm14.523-22.99c2.63 0 4.18 1.91 4.18 5.189v11.351c0 2.811-1.406 4.433-3.964 4.433H10.45V6.847h4.073c-.037 0 0 0 0 0zm-1.01 18.378h.901c.325 0 .65-.108.901-.36.217-.252.36-.54.36-.901V10.847c.037-.36-.071-.72-.324-1.01a1.26 1.26 0 0 0-1.009-.36h-.792l-.036 15.748zM33.262.541s-.036.036-.036.072c0 .108.072.18.072.288s-.108.18-.108.288.108.216.108.36c0 .073-.18.65-.18.65l-.252.324c.144.108.324.144.54.144.253-.036.469-.253.54-.505a2.55 2.55 0 0 0-.504-1.513c.217 0 .325.324.541.324.144-.108-.036-.36.252-.36v.036h.036c.108 0 .144-.217.144-.397.072.036.145.108.145.18 0 .036-.036.109-.036.145s0 .072.036.108c.18-.072.396-.144.576-.144.433 0 .793.36.757.792a1.216 1.216 0 0 1-.324.685c.036.18 0 .324-.109.505 0 .036 0 .036.036.072s.037.036.073.036c.18 0 .54-.289.684-.289.072 0 .144.036.18.108 0 .18-.252.18-.324.433-.324.9-1.261 1.153-2.054 1.333 0 .072 0 .18.036.252.216 0 .469-.072.685-.144.793.433 1.297 1.262 1.37 2.162v.18c-.253.433-.541 1.082-1.082 1.154l-.685.108V8a.495.495 0 0 1-.288.36c-.18 0-.108 2.235-.324 2.45l-.325 1.046c-.252.36-.756.252-1.045.432.072.144.145.289.145.433 0 .216-.793.756-.973 1.261-.145.36-.289.72-.505 1.045 0 1.009-.757 1.441-.757 2.09 0 .036 0 .072.036.108a9.457 9.457 0 0 1 1.045 3.856c.036.433.145.685.145 1.01v.215a26.897 26.897 0 0 0-1.91 4.433v.18c0 .252.072.432.072.685v.36c0 1.225 1.585.649 1.585 2.486 0 .83-.648 1.55-1.513 1.55h-.18c-.865 0-1.586-.649-1.622-1.514 0-.684.432-1.333 1.117-1.513a3.524 3.524 0 0 0-.396-1.081c-.108-.252-.469-.433-.469-.649 0-.072.072-.108.072-.144l.289-.288a6.88 6.88 0 0 0 .432-1.694c.108-.576 0-1.441.324-1.946l.577-.937v-.252c0-1.117-1.225-1.946-1.37-3.423-.072-.145-.216-.217-.36-.289-.324 0-.54.469-.973.469-1.225 0-2.306-.54-3.423-.54-.289 0-.577.035-.793.18l-.9.324a.871.871 0 0 1-.433.252h-.108a.276.276 0 0 1-.073-.18c.073-.252.18-.505.397-.685l.396-.36a.848.848 0 0 1 .325-.54h.108c.324.035.612.107.937.18h.18c.612 0 1.225-.145 1.838-.145.432 0 .756.216 1.153.216.72 0 .432-1.837 1.333-2.342.36-.18.685-.468.937-.793l.18-1.765c-.108 0-.18.072-.288.072a1.69 1.69 0 0 1-1.045-.505h-.18a1.2 1.2 0 0 1-1.19-.54h-.252c-.36-.036-.72-.18-.973-.397l-.108-.36s-.036-.036-.036-.072a.427.427 0 0 1 .325-.325c-.109 0-.253.072-.325.072-.324.037-.612-.216-.648-.54a.378.378 0 0 0 .324-.18l-.072-.072c-.072.036-.144.036-.18.072-.145 0-.721 0-.721-.36 0-.217.324-.073.468-.289 0-.036-.036-.108-.108-.108-.108 0-.288.072-.432.072-.18-.036-.288-.18-.325-.36 0-.108.109-.18.109-.289h-.036c-.18 0-.325.109-.325.289-.036.144.036.288.18.36l.18.144v.108c0 .289.757.973.793 1.01.145.107.325.18.54.18-.035.036-.035.108-.035.144s0 .108.036.144l-3.027.108c-.757 0-1.442.108-2.054-.649 1.189.18 2.378.253 3.531.216l.036-.036c-1.189-.216-4.36-.252-4.36-.9 1.19 0 2.414.108 3.604.216l.108-.108c-.397-.757-3.964-.072-3.964-.865.036-.108.144-.144.252-.108 1.045 0 2.162.288 3.243.288h.036c.036 0 0 0 0-.036 0-.288-2.306-.396-3.027-.54v-.109c0-.144.036-.288.108-.396h1.334l5.982.252a.717.717 0 0 0 .432.288h.036v-.036c0-.396-4.9-.72-5.91-.9a.46.46 0 0 1-.324-.253l-.072-.252 1.585.144c.037 0 .037-.072.037-.072 0-.036-.037-.108-.36-.18l-1.586-.288a.33.33 0 0 1-.109-.253c.037-.216.217-.396.469-.36.144 0 .252.072.36.072l3.352.72c1.009.181 2.018.541 2.955 1.01.973.468 1.837 1.117 2.738 1.657a.276.276 0 0 0 .18.073c.217 0 .469-.65.469-1.046 0-.288-.216-.504-.505-.54l-.288.108c-.468 0-.937-.108-1.37-.288 0-.036 0-.036.073-.036h.108c.396 0 .829-.144 1.297-.144-.18-.073-.36-.145-.54-.109-.289 0-.577.036-.83.109-.395-.036-1.296-.433-1.296-.613.108-.036.216-.072.324-.072.396 0 .757.288 1.19.288.251 0 .432-.18.72-.18.216 0 .432.18.685.18a.793.793 0 0 0-.757-.324l-.757.036c-.829-.324-1.586-.433-1.586-.757.036-.036.073-.036.109-.036.252 0 .504.144.756.144.325 0 .613-.108.973-.144.469 0 .83.288 1.334.288-.397-.288-.83-.504-1.334-.576a1.829 1.829 0 0 1-.612.108c-.144 0-.289-.072-.433-.072-.036 0-.072.036-.108.036-.072 0-.108-.036-.108-.108.072-.18 1.117-.36 1.441-.36.18 0 .325.071.469.144.288.324.793.108 1.117.324.144 0 .288.18.432.18s1.082-.937 1.478-1.225a2.04 2.04 0 0 0-.865-.793l-.252-.324a3.54 3.54 0 0 1-1.081-.721c-.036-.288.036-.613.144-.865.324.216.685.324 1.081.36a.525.525 0 0 0 .252-.468c0-.108-.072-.288-.072-.432a.4.4 0 0 1 .144-.397v-.144c.036-.396.18-.757.397-1.045.288.108.468.288.54.54zm-6.558 9.657a.593.593 0 0 1-.649-.432c0-.325.54-.252.829-.36h-.324c-.36 0-.937.035-.937-.577a.53.53 0 0 0 .216-.18c0-.036 0-.036-.036-.036-.108 0-.216 0-.325.072s-.144.18-.144.288c.036.252.253.468.505.54a.586.586 0 0 0-.108.325c.108.324.396.504.72.54-.036.072-.036.108-.036.18 0 .433.541.541.793.541h.216c.325.396.757.649 1.262.72h-.036c.252-.035.504-.143.684-.324a1.805 1.805 0 0 1-.612.109c-.072-.036-.144-.109-.18-.145.144-.036.252-.144.324-.288a.9.9 0 0 1-.613.108h-.216c-.108-.072-.216-.144-.288-.288.144-.072.288-.18.36-.324-.216.18-.432.252-.72.252-.289.036-.577-.144-.721-.433 0-.288.54-.18.756-.468-.252.108-.504.18-.72.18zm3.279.649a.685.685 0 0 1-.577-.324.965.965 0 0 1 .253-.289l-.433.108h-.144a.443.443 0 0 1-.36-.18 1.6 1.6 0 0 0 .288-.396.755.755 0 0 1-.396.144c-.253.036-.469-.108-.505-.324 0-.18.36-.036.433-.289-.145.072-.36.108-.505.108s-.252-.108-.288-.216c0-.108.036-.252.108-.324-.108.036-.397.036-.397.288 0 .54.901 1.01 1.01 1.01h.108l.072.18a.792.792 0 0 0 .504.288h.216c0 .252.18.432.397.504.216-.072.396-.144.576-.252-.18-.108-.252-.036-.36-.036zm2.559-1.514c-.36 0-.325.721-.577 1.01v.18c.036.072.072.144.144.144.18 0 .54-1.01.649-1.37 0 .036-.216.036-.216.036z" fill="#0072ce"></path><path fill="#e4cfcd" d="M52.333 0h2v32h-2z"></path></symbol><symbol id="logo-sydsvenskan"><path fill="#DF1B50" d="M169.838 0c5.496.015 9.94 4.483 9.927 9.979-.014 5.496-4.48 9.942-9.976 9.93-5.496-.012-9.943-4.476-9.933-9.972A9.945 9.945 0 0 1 169.838 0"></path><path fill="#FFF" d="m172.235 7.638.216-.253a.318.318 0 0 0 .108.218l.18-.018.053.162c-.336.137-.66.3-.972.488l.053.092a.303.303 0 0 0-.215.253l-.324.073-.18-.797 1.081-.218zm-.992-3.496c.13 0 .243.09.27.217 0 .145.019.163-.179.254.018 0 .018-.018.018-.036a.083.083 0 0 0-.071-.053v-.073c-.109-.056-.053-.074-.127-.074-.017 0-.035.018-.053.018 0-.053-.109-.053-.109-.053.02-.123.13-.21.254-.2h-.003zm-.719 4.488a6.92 6.92 0 0 1-1.478.58l-.071-.218c.45-.144.866-.308 1.243-.47l.306.108zm-2.595 3.438-.215-.144.144.218-.233.109h.253l-.017.253.126-.2.236.126-.127-.235.233-.109h-.288v-.253l-.112.235zm.884-8.924a.141.141 0 0 1-.054.127.43.43 0 0 0-.359-.38.417.417 0 0 0-.215.036c.16.102.256.28.253.47a2.424 2.424 0 0 1-.36.054 3.414 3.414 0 0 1-.415-.054l-.035.327c-.109 0-.215-.162-.324-.162a6.978 6.978 0 0 0-.686.218c-.198 0-.398-.053-.56-.053-.109 0-.306.017-.306.108 0 .092.035.092.035.11 0 .017-.035.035-.053.035-.091 0-.144-.11-.215-.11-.235.11-.45.29-.45.472s.612.126.918.182c-.253.035-.612.109-.76.344.054.162.234.416.416.416.182 0 .289-.29.506-.29.307 0 .469.29.828.29a2.62 2.62 0 0 0 .793-.236c-1.152.724-2.254 1.395-2.254 2.608-.005.38.088.754.271 1.086-.215-.11-1.19-.524-1.549-.524a.62.62 0 0 0-.433.38c.023.29.103.573.236.832.306.507.359 1.14.468 1.72.035.217.415.161.506.361.144.471.415.995.937.995v-1.103a.97.97 0 0 1-.306.053.614.614 0 0 1-.271-.053l.053-.327c-.053-.144-.253-.235-.36-.309a6.758 6.758 0 0 1-.253-1.466c.36.327 1.19.96 1.496.96a.384.384 0 0 0 .271-.127c.216.264.452.512.704.742a.633.633 0 0 1-.397.253c-.216 0-.378-.253-.416-.453l-.215.109c-.013.485.348.9.83.952a.303.303 0 0 1-.161.253l.27.2c.451-.109.36-.506.722-.777.722.524 1.44.688 2.532.688a1.871 1.871 0 0 0-.092.58c0 1.142.74 1.54 1.856 1.919a13.84 13.84 0 0 1-1.478 1.737l.126.253-.397.056c-.307.162-.486.362-.486.632h1.207c.053-.136.126-.264.216-.38l-.216-.161a.392.392 0 0 1 .324-.145c.36-.724 1.694-1.827 1.694-2.08a.123.123 0 0 0-.053-.11c-.415-.217-.704-.524-.704-.797 0-.415.648-.742.866-1.033.2-.28.308-.615.306-.96a1.916 1.916 0 0 0-.18-.832.541.541 0 0 1 .469-.253c.288 0 .397.27.397.58 0 .415-.306.923-.306 1.339a1.307 1.307 0 0 0 1.406 1.412c.45 0 .971-.053 1.151-.253-.76-.053-1.099-.327-1.116-.689.125.136.3.214.486.218a.542.542 0 0 0 .577-.344c-1.838 0-.253-3.094-1.891-3.094-.775 0-.99.615-1.335.724-.359-.506-.883-.562-1.37-.67l1.48-.49-.236-.779c.126-.053.415-.091.415-.309 0-.524-.395-1.14-.506-1.466-.053-.182-.722-.453-.722-.524 0-.07.11-.126.11-.182a.07.07 0 0 0-.019-.056c.071-.126.307-.109.433-.288.089.055.162.126.253.126a.049.049 0 0 0 .041-.014.051.051 0 0 0 .013-.041.525.525 0 0 0-.11-.31c.241-.155.502-.277.775-.361a1.514 1.514 0 0 0-.686-.995 4.31 4.31 0 0 1-.648.633.713.713 0 0 0-.288-.183c-.036 0-.091 0-.091.056a.563.563 0 0 0 .144.271 1.7 1.7 0 0 1-.507.182c0 .074.071.11.071.145 0 .004-.001.009-.005.012a.018.018 0 0 1-.012.005c-.036 0-.036-.017-.054-.017-.017 0-.215.217-.215.326 0 .162.253.182.253.327 0 .053-.035.073-.053.126a.69.69 0 0 0-.341-.109c-.216 0-.542.036-.775.056l.36-.47a.258.258 0 0 0-.11-.163.564.564 0 0 1 .325-.162c.035 0 .035.053.09.053.056 0 .11-.035.11-.09l.144.182.126-.145a1.871 1.871 0 0 1-.288-.253.554.554 0 0 0 .36-.415.474.474 0 0 0-.469-.489c-.18 0-.398.11-.398.271v-.109c.051-.33.291-.6.613-.688l-1.045-.471c-.08.183-.123.38-.127.58-.026.39.104.773.36 1.068 0 .056-.054.109-.054.2 0 .035.036.056.036.091 0 .035-.091.127-.145.182l-.126-.055c-.253.417-.648.78-.648 1.195 0 .415.901.362 1.134.415-.468.47-.686 1.139-1.19 1.466a.77.77 0 0 0 .398.2c-.163.08-.333.147-.507.2-.468-.362-.954-.58-.954-1.304a.795.795 0 0 0 .162.017.61.61 0 0 0 .324-.126.737.737 0 0 1-.415-.562.44.44 0 0 0 .306.109.602.602 0 0 0 .415-.162.508.508 0 0 1-.36-.471c.002-.05.014-.1.036-.144a.22.22 0 0 0 .091.017.73.73 0 0 0 .54-.288c-.307 0-.36-.2-.36-.31a.107.107 0 0 1 .018-.073.13.13 0 0 0 .09.018.484.484 0 0 0 .416-.253c-.56-.018-.324-.471-.506-.798.197-.162.415-.162.612-.362l.092-.09a3.18 3.18 0 0 1-.56.035l.324-.31c-.184.04-.371.064-.56.074a.689.689 0 0 1-.197-.017.94.94 0 0 0 .018-.218.436.436 0 0 0-.415-.454c.074.1.112.221.109.345l.01-.013z"></path><path d="M157.67 3.99V.668h-6.154V3.99h.568c.1-.002.197.037.269.108.07.071.11.168.108.27v5.964h-.11l-4.4-9.664h-5.26V3.99h.567a.37.37 0 0 1 .377.378V15.65a.369.369 0 0 1-.377.377h-.567v3.291h6.046V16.04h-.567a.37.37 0 0 1-.378-.378v-6.1h.11l4.503 9.77h4.32V4.367a.366.366 0 0 1 .377-.377h.569zm-21.89 6.883h-2.294l1.134-6.048h.11l1.05 6.048zm6.288 8.459V16.04h-.506c-.162 0-.352-.254-.377-.378L138.215.681h-8.557V3.99h.838a.235.235 0 0 1 .254.271l-2.132 11.392c-.028.134-.19.377-.324.377h-.73v3.292h6.183V16.04h-.73c-.295 0-.351-.19-.323-.378l.27-1.539h3.456l.296 1.54c.028.161-.053.377-.253.377h-.76v3.29h6.365zM126.835 3.99V.668h-6.549V3.99h.352a.253.253 0 0 1 .215.378l-2.807 4.427V4.367a.367.367 0 0 1 .377-.377h.564V.668h-6.207V3.99h.567a.371.371 0 0 1 .377.378V15.65a.373.373 0 0 1-.108.269.374.374 0 0 1-.27.108h-.566v3.291h6.207V16.04h-.567a.368.368 0 0 1-.377-.378v-5.248l2.785 5.236a.275.275 0 0 1-.026.256.27.27 0 0 1-.227.12h-.271v3.292h6.506V16.04h-.648c-.162 0-.324-.254-.377-.378l-3.375-6.397 3.266-4.886c.081-.11.253-.377.377-.377l.782-.013zm-14.739 9.744a6.645 6.645 0 0 0-.405-2.43c-.863-2.213-3.724-2.917-5.696-3.671-.972-.377-2.106-.81-2.106-2.025 0-.945.919-1.62 1.807-1.62 1.565 0 1.889 1.159 1.889 2.455v.296h3.942V2.344a8.643 8.643 0 0 0-5.722-2.106c-3.544 0-6.289 1.646-6.289 5.478 0 2.026.62 3.545 2.484 4.51 1.296.675 4.21 1.518 5.048 2.278.458.405.62.838.62 1.519a1.804 1.804 0 0 1-1.863 1.888c-1.754 0-1.944-1.24-1.944-2.617v-.433h-4.226v4.777a9.916 9.916 0 0 0 6.127 2.05c4.104 0 6.344-2.278 6.344-5.939l-.01-.015zM98.96 3.99V.668h-6.154V3.99h.567a.37.37 0 0 1 .377.378v5.964h-.108L89.24.668h-5.264V3.99h.58a.371.371 0 0 1 .377.378V15.65a.37.37 0 0 1-.377.39h-.567v3.29h6.035v-3.29h-.567a.368.368 0 0 1-.377-.378v-6.1h.109l4.506 9.77h4.32V4.367a.366.366 0 0 1 .377-.377h.566zM82.785 19.332v-6.3h-4.076v2.249a.371.371 0 0 1-.378.377h-3.24v-4.38h4.32V8.066h-4.315V4.342h3.24a.372.372 0 0 1 .378.377v1.772h4.07V.668h-12.95V3.99h.567a.371.371 0 0 1 .377.378V15.65a.373.373 0 0 1-.108.269.374.374 0 0 1-.269.108h-.567v3.291l12.952.013zM69.023 3.99V.668h-6.208V3.99h.81c.19 0 .271.19.253.377L63.14 8.7l-1.114 6.466h-.109L60.79 8.699l-.838-4.32c-.028-.161.028-.376.215-.376h.782V.668h-6.506V3.99h.76c.162 0 .253.253.27.377l2.968 14.965h6.802l2.942-14.955c.028-.134.109-.377.253-.377l.585-.01zm-14.74 9.744a6.624 6.624 0 0 0-.405-2.43c-.863-2.213-3.724-2.917-5.696-3.671-.972-.377-2.106-.81-2.106-2.025 0-.945.919-1.62 1.808-1.62 1.564 0 1.888 1.159 1.888 2.455v.296h3.942V2.344A8.643 8.643 0 0 0 47.992.238c-3.544 0-6.288 1.646-6.288 5.478 0 2.026.62 3.545 2.483 4.51 1.297.675 4.21 1.518 5.048 2.278.459.405.62.838.62 1.519a1.803 1.803 0 0 1-1.863 1.888c-1.754 0-1.944-1.24-1.944-2.617v-.433h-4.235v4.777a9.913 9.913 0 0 0 6.126 2.05c4.104 0 6.345-2.278 6.345-5.939v-.015zM36.36 13.56c0 1.459-.458 2.107-2.05 2.107h-1.52V4.342h1.52c1.592 0 2.05.648 2.05 2.106v7.111zm4.347-.27V6.673c0-4.238-1.726-5.992-5.939-5.992h-7.26V3.99h.566a.374.374 0 0 1 .27.108c.07.071.11.168.108.27V15.65a.37.37 0 0 1-.378.377h-.567v3.291h7.289c4.238 0 5.911-1.835 5.911-6.048v.018zm-14.063-9.3V.67h-6.182v3.32h.552a.254.254 0 0 1 .214.379l-1.43 3.642h-.108l-1.216-3.643c-.053-.162.028-.377.216-.377h.458V.668h-6.352V3.99h.623c.162 0 .324.253.377.377l3.544 8.018v3.266a.37.37 0 0 1-.377.39h-.567v3.29h6.235v-3.29h-.567a.368.368 0 0 1-.377-.378v-3.167l3.967-8.124c.053-.109.253-.377.377-.377l.613-.005zM12.58 13.735a6.645 6.645 0 0 0-.405-2.43C11.31 9.09 8.45 8.387 6.478 7.633c-.972-.377-2.106-.81-2.106-2.025 0-.945.92-1.62 1.808-1.62 1.564 0 1.888 1.159 1.888 2.455v.296h3.942V2.344A8.642 8.642 0 0 0 6.29.238C2.744.238 0 1.884 0 5.716c0 2.026.62 3.545 2.484 4.51 1.296.675 4.21 1.518 5.048 2.278.458.405.62.838.62 1.519.023.503-.165.993-.52 1.351-.353.359-.84.553-1.343.537-1.755 0-1.945-1.24-1.945-2.617v-.433H.11v4.777a9.915 9.915 0 0 0 6.126 2.05c4.104 0 6.345-2.278 6.345-5.939v-.015z"></path></symbol><symbol id="mail-filled" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path fill="#111" d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4-8 5-8-5V6l8 5 8-5v2z"></path><path d="M0 0h24v24H0z"></path></g></symbol><symbol id="mail-red"><g fill="none" fill-rule="evenodd"><path d="M-3-7h44v44H-3z"></path><path fill="#A7100C" fill-rule="nonzero" d="M33.667.333H4.333C2.317.333.685 1.983.685 4L.667 26a3.677 3.677 0 0 0 3.666 3.667h29.334A3.677 3.677 0 0 0 37.333 26V4A3.677 3.677 0 0 0 33.667.333zm0 25.667H4.333V7.667L19 16.833l14.667-9.166V26zM19 13.167 4.333 4h29.334L19 13.167z"></path></g></symbol><symbol id="mail" viewbox="0 0 24 24"><path fill="none" d="M0 0h24v24H0z"></path><path d="M20.5 4h-17C2 4 2 4 2.01 5.5L2 18.5C2 20 2 20 3.5 20h17c1.5 0 1.5 0 1.5-1.5v-13C22 4 22 4 20.5 4Zm0 14.5h-17V7l8.5 5 8.5-5v11.5Zm-8.5-8-8.5-5h17l-8.5 5Z"></path></symbol><symbol id="newspaper-red"><g fill="none" fill-rule="evenodd"><path d="M-1-7h44v44H-1z"></path><path fill="#A7100C" fill-rule="nonzero" d="M37.5.333h-33A3.677 3.677 0 0 0 .833 4v23.833A3.677 3.677 0 0 0 4.5 31.5h33a3.677 3.677 0 0 0 3.667-3.667V4A3.677 3.677 0 0 0 37.5.333zm-33 27.5V4h14.667v23.833H4.5zm33 0H22.833V4H37.5v23.833zM24.667 10.417h11v2.75h-11v-2.75zm0 4.583h11v2.75h-11V15zm0 4.583h11v2.75h-11v-2.75z"></path></g></symbol><symbol id="notepad" viewbox="0 0 24 24"><g fill="none"><rect></rect><circle fill="#000" cx="19.5" cy="20" r="2.5"></circle><path fill="#000" d="M7 5.5h10v1H7zM7 8.5h10v1H7zM7 11.5h10v1H7z"></path><path d="M16.034 20.5H5a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1h14a1 1 0 0 1 1 1v13.535c-.584-.066-.963-.046-1.5.107V3.5h-13V19h10.641a3.53 3.53 0 0 0-.107 1.5Z" fill="#000"></path></g></symbol><symbol id="oil-brent" viewbox="0 0 32 32"><circle class="cls-1" fill="#484848" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M9.28 10.63h4.15c1.9 0 3.69.47 3.69 2.57a2.27 2.27 0 0 1-2 2.38 2.38 2.38 0 0 1 2.26 2.53c0 2.09-1.84 2.86-3.77 2.86H9.28zm3.92 4.28c1.19 0 1.74-.45 1.74-1.25s-.49-1.26-1.71-1.26h-1.71v2.51zm.16 4.35c1.26 0 1.82-.5 1.82-1.38s-.66-1.36-1.92-1.36h-1.74v2.74zm5.52-5.73h2.26v1.25a2.84 2.84 0 0 1 2.53-1.4h.07v2h-.59a2.51 2.51 0 0 0-2 1V21h-2.27z"></path></g></symbol><symbol id="oil-crude" viewbox="0 0 32 32"><circle class="cls-1" fill="#484848" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M3 10.63h2.3l1.1 4.72c.19.76.36 1.39.5 2.27.13-.85.3-1.51.48-2.25l1.05-4.74h2.1l1.12 4.77a21.5 21.5 0 0 1 .49 2.22 22.42 22.42 0 0 1 .46-2.2l1.05-4.79h2.1L13.11 21h-1.95l-1.64-7.21L7.74 21h-2zm16.32 1.91h-3.08v-1.91h8.46v1.91h-3.1V21h-2.28zM26 10.63h2.27V21H26z"></path></g></symbol><symbol id="pause" viewbox="0 0 24 24"><path d="M6 19h4V5H6v14zm8-14v14h4V5h-4z"></path></symbol><symbol id="pie-chart-red"><g fill="none" fill-rule="evenodd"><path d="M-7-7h88v88H-7z"></path><path fill="#A7100C" fill-rule="nonzero" d="M33.333.333v73.334C14.743 71.833.333 56.103.333 37s14.41-34.833 33-36.667zm7.444 0v32.964h32.89C71.943 15.917 58.12 2.057 40.777.333zm0 40.37v32.964c17.38-1.724 31.166-15.584 32.89-32.964h-32.89z"></path></g></symbol><symbol id="play-red"><g fill="none" fill-rule="evenodd"><path d="M-3-3h44v44H-3z"></path><path fill="#A7100C" fill-rule="nonzero" d="m15.333 27.25 11-8.25-11-8.25v16.5zM19 .667C8.88.667.667 8.88.667 19S8.88 37.333 19 37.333 37.333 29.12 37.333 19 29.12.667 19 .667zm0 33c-8.085 0-14.667-6.582-14.667-14.667S10.915 4.333 19 4.333 33.667 10.915 33.667 19 27.085 33.667 19 33.667z"></path></g></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M8 5v14l11-7z"></path></symbol><symbol id="plus" viewbox="0 0 24 24"><path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path d="M0 0h24v24H0z" fill="none"></path></symbol><symbol id="pod" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M12 1.5a9 9 0 0 0-9 9v7c0 1.66 1.34 3 3 3h3v-8H5v-2c0-3.87 3.13-7 7-7s7 3.13 7 7v2h-4v8h3c1.66 0 3-1.34 3-3v-7a9 9 0 0 0-9-9Z" fill="#000"></path></g></symbol><symbol id="podcast" viewbox="0 0 24 24"><path fill="#fff" d="M12 15.16c2.1 0 3.78-1.69 3.78-3.79l.01-7.58A3.78 3.78 0 0 0 12 0a3.78 3.78 0 0 0-3.79 3.79v7.58A3.78 3.78 0 0 0 12 15.16zm-1.52-11.5c0-.83.68-1.52 1.52-1.52.83 0 1.52.68 1.52 1.52l-.01 7.83c0 .83-.67 1.52-1.5 1.52s-1.52-.68-1.52-1.52V3.66zm8.22 7.71c0 3.79-3.21 6.44-6.7 6.44s-6.7-2.65-6.7-6.44H3.16c0 4.31 3.44 7.87 7.58 8.49V24h2.53v-4.14c4.14-.61 7.58-4.17 7.58-8.49H18.7z"></path></symbol><symbol id="print" viewbox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"></path><path d="M0 0h24v24H0z"></path></g></symbol><symbol id="puzzle-red"><g fill="none" fill-rule="evenodd"><path d="M-3-4h44v44H-3z"></path><path fill="#A7100C" fill-rule="nonzero" d="M16.25 4.25c.513 0 .917.403.917.917v3.666h11v11h3.666c.514 0 .917.404.917.917a.908.908 0 0 1-.917.917h-3.666v11H24.28c-1.247-3.209-4.382-5.5-8.03-5.5-3.648 0-6.783 2.291-8.03 5.5H4.333V28.78c3.209-1.247 5.5-4.382 5.5-8.03a8.62 8.62 0 0 0-5.481-8.03l-.019-3.887h11V5.167c0-.514.404-.917.917-.917zm0-3.667a4.585 4.585 0 0 0-4.583 4.584H4.333c-2.016 0-3.648 1.65-3.648 3.666V15.8h.532a4.953 4.953 0 0 1 4.95 4.95 4.953 4.953 0 0 1-4.95 4.95h-.55v6.967a3.677 3.677 0 0 0 3.666 3.666H11.3v-.55a4.953 4.953 0 0 1 4.95-4.95 4.953 4.953 0 0 1 4.95 4.95v.55h6.967a3.677 3.677 0 0 0 3.666-3.666v-7.334a4.585 4.585 0 0 0 4.584-4.583 4.585 4.585 0 0 0-4.584-4.583V8.833a3.677 3.677 0 0 0-3.666-3.666h-7.334A4.585 4.585 0 0 0 16.25.583z"></path></g></symbol><symbol id="search" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></symbol><symbol id="silver" viewbox="0 0 32 32"><circle class="cls-1" fill="#757575" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="M10.78 10.59H13L16.62 21h-2.31l-.77-2.31H10L9.21 21h-2.1zM13 17l-1.19-3.53L10.57 17zm3.62 5.12a1.75 1.75 0 0 1 1.29-1.5 1 1 0 0 1-.51-.89 2 2 0 0 1 1.08-1.53 2.41 2.41 0 0 1-1.23-2.14c0-1.5 1.2-2.68 3.36-2.68a3.7 3.7 0 0 1 2.51.81 3.58 3.58 0 0 1 1.88-.77v1.72a5.19 5.19 0 0 0-1.27.17 1.82 1.82 0 0 1 .14.75c0 1.51-1.16 2.66-3.3 2.66a5.69 5.69 0 0 1-1.15-.13c-.15.13-.25.24-.25.38s.29.33.84.36l1.12.07c2.56.1 3.6.72 3.6 2.12S23 23.8 20.48 23.8c-2.91 0-3.86-.63-3.86-1.68zm6.17-.22c0-.47-.22-.68-2-.76l-1.17-.06h-.49a.81.81 0 0 0-.42.67c0 .65.6 1 2.13 1 1.16-.08 1.95-.36 1.95-.85zm-.88-5.76a1.21 1.21 0 0 0-1.27-1.33 1.22 1.22 0 0 0-1.28 1.33 1.28 1.28 0 1 0 2.55 0z"></path></g></symbol><symbol id="target-red"><g fill="none" fill-rule="evenodd"><path d="M-1-1h44v44H-1z"></path><path fill="#A7100C" fill-rule="nonzero" d="M37.39 19.167c-.843-7.645-6.912-13.714-14.557-14.557V.833h-3.666V4.61c-7.645.843-13.714 6.912-14.557 14.557H.833v3.666H4.61c.843 7.645 6.912 13.714 14.557 14.557v3.777h3.666V37.39c7.645-.843 13.714-6.912 14.557-14.557h3.777v-3.666H37.39zM21 33.833c-7.095 0-12.833-5.738-12.833-12.833S13.905 8.167 21 8.167 33.833 13.905 33.833 21 28.095 33.833 21 33.833z"></path></g></symbol><symbol id="twitter" viewbox="0 0 19 16"><path d="M19 1.893a7.537 7.537 0 0 1-2.239.636A4.027 4.027 0 0 0 18.475.295a7.654 7.654 0 0 1-2.475.98A3.833 3.833 0 0 0 13.155 0c-2.154 0-3.899 1.808-3.899 4.039 0 .316.035.625.101.92-3.239-.168-6.113-1.776-8.034-4.22A4.126 4.126 0 0 0 .794 2.77c0 1.401.688 2.637 1.734 3.362a3.79 3.79 0 0 1-1.765-.506v.05c0 1.957 1.344 3.589 3.127 3.96a3.716 3.716 0 0 1-1.761.071c.496 1.604 1.936 2.771 3.641 2.805A7.64 7.64 0 0 1 0 14.183 10.747 10.747 0 0 0 5.975 16c7.17 0 11.09-6.156 11.09-11.493 0-.175-.004-.349-.011-.523A8.067 8.067 0 0 0 19 1.893z"></path></symbol><symbol id="user" viewbox="0 0 16 16"><path d="M8 8c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></symbol><symbol id="zink" viewbox="0 0 32 32"><circle class="cls-1" fill="#757575" cx="16" cy="16" r="16"></circle><g class="cls-2"><path class="cls-3" fill="#fff" d="m7.68 19.43 5.4-6.9H8v-1.9h8v1.63l-5.3 6.89H16V21H7.68zm9.45-5.9h2.25v1.18A3.2 3.2 0 0 1 22 13.38a2 2 0 0 1 2.17 2.17V21h-2.28v-4.73c0-.68-.25-1-.88-1a2.53 2.53 0 0 0-1.63.75v5h-2.25z"></path></g></symbol></svg><div id="rich-media-ads" class="ad-fullpage"><a href="#header" class="ad-fullpage__header hidden"><svg class="icon icon--logo-dagensindustri-nobackground"><use xlink:href="#logo-dagensindustri-nobackground"></use></svg><div class="ad-fullpage__info"><div>Det här är en annons.</div><div>Gå till Dagens industri.</div></div></a><div data-slot-name="rich_media_premium" class="bam-ad-slot"><div class="rich_media_premium-heading">Annons</div></div></div> <div class="js_site-wrapper site-wrapper dise"><div class="js_site-overlay site-overlay hidden"></div><div class="instrument-ticker"><div class="instrument-ticker__wrapper"><a class="instrument-ticker__instrument" href="/bors/index/omxspi-6486/"><p class="instrument-ticker__instrument-icon instrument-ticker__instrument-icon--negative"><svg class="icon icon--feather-arrow-right icon-feather"><use xlink:href="#feather-arrow-right"></use></svg></p><h3 class="instrument-ticker__instrument-heading">OMXSPI</h3><span class="instrument-ticker__instrument-diff instrument-ticker__instrument-diff--negative">-0,19%</span></a><hr class="instrument-ticker__separator"><a class="instrument-ticker__instrument" href="/bors/index/inx-72823/"><p class="instrument-ticker__instrument-icon instrument-ticker__instrument-icon--negative"><svg class="icon icon--feather-arrow-right icon-feather"><use xlink:href="#feather-arrow-right"></use></svg></p><h3 class="instrument-ticker__instrument-heading">S&amp;P 500</h3><span class="instrument-ticker__instrument-diff instrument-ticker__instrument-diff--negative">-0,06%</span></a><hr class="instrument-ticker__separator"><a class="instrument-ticker__instrument" href="/bors/index/ftse100-72650/"><p class="instrument-ticker__instrument-icon instrument-ticker__instrument-icon--positive"><svg class="icon icon--feather-arrow-right icon-feather"><use xlink:href="#feather-arrow-right"></use></svg></p><h3 class="instrument-ticker__instrument-heading">FTSE 100</h3><span class="instrument-ticker__instrument-diff instrument-ticker__instrument-diff--positive">+0,20%</span></a><hr class="instrument-ticker__separator"><a class="instrument-ticker__instrument" href="/bors/index/dax-72822/"><p class="instrument-ticker__instrument-icon instrument-ticker__instrument-icon--positive"><svg class="icon icon--feather-arrow-right icon-feather"><use xlink:href="#feather-arrow-right"></use></svg></p><h3 class="instrument-ticker__instrument-heading">DAX 30</h3><span class="instrument-ticker__instrument-diff instrument-ticker__instrument-diff--positive">+0,49%</span></a><hr class="instrument-ticker__separator"><a class="instrument-ticker__instrument" href="/bors/index/n225-42054/"><p class="instrument-ticker__instrument-icon instrument-ticker__instrument-icon--positive"><svg class="icon icon--feather-arrow-right icon-feather"><use xlink:href="#feather-arrow-right"></use></svg></p><h3 class="instrument-ticker__instrument-heading">NIKKEI</h3><span class="instrument-ticker__instrument-diff instrument-ticker__instrument-diff--positive">+0,10%</span></a><hr class="instrument-ticker__separator"><a class="instrument-ticker__instrument" href="/bors/index/dji-39485/"><p class="instrument-ticker__instrument-icon instrument-ticker__instrument-icon--positive"><svg class="icon icon--feather-arrow-right icon-feather"><use xlink:href="#feather-arrow-right"></use></svg></p><h3 class="instrument-ticker__instrument-heading">DOW JONES</h3><span class="instrument-ticker__instrument-diff instrument-ticker__instrument-diff--positive">+0,59%</span></a></div></div><div class="site-header js_site-header"><header class="site-header__content"><nav class="site-header__menu js_site-header__menu"><div class="site-header__menu-inner"><a class="site-header__logo" href="/"><svg class="icon icon--logo-dagensindustri-nobackground"><use xlink:href="#logo-dagensindustri-nobackground"></use></svg><span class="visually-hidden">Dagens industri</span></a><nav class="header-links js_header-links"><a href="/" class="header-links__item">Start</a><span class="visually-hidden">Startsida</span><a href="/bors/" class="header-links__item">Börs</a><a href="/live/" class="header-links__item header-links__item--active">Marknadsnytt</a><a href="/bevakningar/" class="header-links__item">Bevakningar</a><a href="/ledare/" class="header-links__item">Ledare</a><a href="/ditv/" class="header-links__item">Di tv</a><a href="https://jobb.di.se/jobb/" class="header-links__item" target="_blank" rel="noopener">Jobb</a><a href="/analys/" class="header-links__item">Analys</a><a href="/bil/" class="header-links__item">Bil</a><a href="/amnen/di-weekend/" class="header-links__item">Di weekend</a></nav><div class="header-actions"><a class="btn btn--medium site-header__button js_button-subscribe btn--white btn--text-red" target="_blank" rel="noopener" href="https://pren.di.se/pren/digital-paketering/digitalpaper/">Prenumerera</a><a class="btn btn--medium site-header__button site-header__button--login js_login-modal btn--white btn--text-red" data-position="Navbar" href="/konto/logga-in/?redirect=%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F">Logga in</a> <div class="search-toggle_wrapper"><button class="js_search-toggle search-toggle"><div class="search-icon"></div><span class="visually-hidden">Sök</span></button></div><button class="menu-toggle js_menu-toggle"><div class="menu-toggle-icon"><span class="menu-toggle-icon-bar"></span><span class="menu-toggle-icon-bar"></span><span class="menu-toggle-icon-bar"></span></div><span class="visually-hidden">Meny</span></button><div class="login-popup js_login-popup hidden"><svg class="icon icon--feather-close icon-feather login-popup__close"><use xlink:href="#feather-close"></use></svg><a href="/konto/logga-in/?redirect=%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F"><div class="login-popup__container"><h2 class="login-popup__heading">Prenumerant?</h2><span>Här loggar du in för obegränsad läsning av allt innehåll på di.se</span></div></a></div></div></div></nav><div class="js_search-form hidden"><form action="/search/" class="search-form"><div class="search-form__container"><div class="search-form__input-preview-wrapper"><div class="search-form__input-wrapper"><svg class="icon icon--feather-search icon-feather search-form__search-icon"><use xlink:href="#feather-search"></use></svg><input type="text" name="query" autocomplete="off" class="js_search-form__input search-form__input" placeholder="Sök artiklar, bolag, skribenter eller sidor" maxlength="35"><svg class="icon icon--feather-close icon-feather search-form__close-icon js_search-form__reset-button"><use xlink:href="#feather-close"></use></svg></div><div class="js_search-preview__wrapper search-preview__wrapper"></div></div><button class="btn btn--large btn--red search-form__button js_search-form__button" type="submit">Sök</button></div></form><div class="search-form__overlay"></div></div></header><nav class="mega-menu js_mega-menu hidden"><ul class="mega-menu__content"><div class="mega-menu__column"><li class="mega-menu__group"><h2><p class="mega-menu__group-header">E-tidning</p></h2><ul class="mega-menu__group-list"><li><a href="/e-tidningen/">Dagens tidning</a></li><li><a href="/e-arkiv/">Arkiv</a></li></ul></li><li class="mega-menu__group"><h2><a class="mega-menu__group-header mega-menu__group-header--link" href="/nyheter/">Nyheter<svg class="icon icon--feather-chevron-right icon-feather"><use xlink:href="#feather-chevron-right"></use></svg></a></h2><ul class="mega-menu__group-list"><li><a href="/analys/">Di:s Analyser</a></li><li><a href="/amnen/aktietips/">Aktietips</a></li><li><a href="/bil/">Bil</a></li><li><a href="/amnen/politik/">Politik</a></li><li><a href="/amnen/skane-oresund/">Skåne-Öresund</a></li><li><a href="/amnen/privatekonomi/">Privatekonomi</a></li><li><a href="/hallbart-naringsliv/">Hållbart näringsliv</a></li><li><a href="/amnen/jamstallt-naringsliv/">Di Jämställt Näringsliv</a></li><li><a href="/amnen/mobilitet/">Di Mobilitet</a></li><li><a href="/amnen/entreprenor/">Entreprenör</a></li><li><a href="/nyheter/flera-satt-att-tipsa-dagens-industri/">Tipsa oss</a></li></ul></li><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Opinion</p></h2><ul class="mega-menu__group-list"><li><a href="/ledare/">Ledare</a></li><li><a href="/debatt/">Debatt</a></li></ul></li></div><div class="mega-menu__column"><li class="mega-menu__group"><h2><a class="mega-menu__group-header mega-menu__group-header--link" href="/bors/">Börs &amp; Marknad<svg class="icon icon--feather-chevron-right icon-feather"><use xlink:href="#feather-chevron-right"></use></svg></a></h2><ul class="mega-menu__group-list"><li><a href="/bors/large-cap/">Large Cap</a></li><li><a href="/bors/mid-cap/">Mid Cap</a></li><li><a href="/bors/small-cap/">Small Cap</a></li><li><a href="/bors/first-north/">First North</a></li><li><a href="/bors/aktier/">Alla aktier</a></li><li><a href="/bors/klimatindex/">Klimatindex</a></li><li><a href="/bors/vinnare-forlorare/">Vinnare &amp; förlorare</a></li><li><a href="/bors/nyheter/">Börsnyheter</a></li><li><a href="https://borssnack.di.se/" target="_blank" rel="noopener">Börssnack<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="/stockwatch/">Stockwatch</a></li><li><a href="/trader/" title="Di Portfölj">Trader</a></li><li><a href="/fonder/">Fonder</a></li><li><a href="/valutor/">Valutor</a></li><li><a href="/rantor/">Räntor</a></li><li><a href="/ravaror/">Råvaror</a></li><li><a href="/analys/">Teknisk analys</a></li></ul></li></div><div class="mega-menu__column"><li class="mega-menu__group"><h2><a class="mega-menu__group-header mega-menu__group-header--link" href="/ditv/">Di TV<svg class="icon icon--feather-chevron-right icon-feather"><use xlink:href="#feather-chevron-right"></use></svg></a></h2><ul class="mega-menu__group-list"><li><a href="/ditv/?category=di.li.ditv-borsmorgon&sorting=Date/">Börsmorgon</a></li><li><a href="/ditv/?category=Date&sorting=Date/">Senaste</a></li><li><a href="/ditv/?category=Most_Viewed&sorting=Date/">Mest sedda</a></li></ul></li><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Mer från Di</p></h2><ul class="mega-menu__group-list"><li><a href="/amnen/di-weekend/">Di Weekend</a></li><li><a href="/digital/">Di Digital</a></li><li><a href="/akademi/">Di Akademi</a></li><li><a href="/podcast/">Poddar</a></li><li><a href="/nyhetsbrev/">Nyhetsbrev</a></li><li><a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0" target="_blank" rel="noopener">Di Konferens<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="/amnen/di-gasell/">Di Gasell</a></li><li><a href="https://www.bonniernewsevents.se/event/a0e6f467-4948-4111-9ea1-b0795703c728/summary" target="_blank" rel="noopener">Di ScaleUp<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="https://www.bonniernewsevents.se/event/72571370-8514-4b48-bc06-54fb506913ed/summary" target="_blank" rel="noopener">Di Nätverk<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="https://annons.di.se/" target="_blank" rel="noopener">Sponsra event<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="https://annons.di.se/" target="_blank" rel="noopener">Annonsera<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="/nyheter/om-oss/">Om oss</a></li></ul></li></div><div class="mega-menu__column"><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Företagstjänster</p></h2><ul class="mega-menu__group-list"><li><a href="/foretagslan/">Jämför företagslån</a></li><li><a href="/leasing/">Jämför leasing</a></li><li><a href="/factoring/">Jämför factoring</a></li></ul></li><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Privatekonomitjänster</p></h2><ul class="mega-menu__group-list"><li><a href="/jamfor-bolan/">Jämför bolån</a></li><li><a href="/jamfor-sparkonto/">Jämför sparkonto</a></li><li><a href="/jamfor-privatlan/">Jämför privatlån</a></li><li><a href="/jamfor-aktiedepa/">Jämför aktiedepå</a></li><li><a href="/jamfor-pension/">Jämför pension</a></li></ul></li><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Motortjänster</p></h2><ul class="mega-menu__group-list"><li><a href="/tjanstebil/">Jämför tjänstebilskostnader</a></li><li><a href="/bilpolicy/">Skapa bilpolicy</a></li><li><a href="/jamfor-bilforsakring/">Jämför bilförsäkring</a></li></ul></li><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Bostadstjänster</p></h2><ul class="mega-menu__group-list"><li><a href="/jamfor-hemforsakring/">Jämför hemförsäkring</a></li></ul></li><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Din karriär</p></h2><ul class="mega-menu__group-list"><li><a href="https://jobb.di.se/jobb/" target="_blank" rel="noopener">Sök jobb<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li></ul></li></div><div class="mega-menu__column"><li class="mega-menu__group"><h2><p class="mega-menu__group-header">Prenumerera</p></h2><ul class="mega-menu__group-list"><li><a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Prenumerera<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="/foretag/" target="_blank" rel="noopener">Företagslicenser<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li><li><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kundservice<svg class="icon icon--feather-external-link icon-feather"><use xlink:href="#feather-external-link"></use></svg></a></li></ul></li></div></ul><div class="mega-menu__overlay js_mega-menu__overlay"></div></nav></div><div class="site-header__panorama"><div class="panorama"><div class="ad ad--panorama_top"><div class="bam-ad-slot" data-slot-name="panorama_top"></div></div></div></div><div class="site-body"><div class="article__wrapper"><div id="article" class="article center-content"><div class="article--continuous-scroll"><article class="article__main"><header class="article__header center-content"><h1 class="article__headline article__headline--live article__headline">EMU: Kombinerat PMI sjönk till 53,3 i december</h1><div class="video-player__wrapper"><figure class="video lazy-load" data-provider="expressentv" data-position="Top of article"><noscript><div class="video__container"><iframe class="video__player" title="video" src="https://www.di.se/videoplayer/embed/tv/ditv/borskoll/sebs-expert-trenderna-och-aktierna-vi-gillar-infor-2022/?embed=true&external=true&partnerId=di&autoplay=true" data-media-id="f1727d84-5447-43b9-a9d8-c64e9a723bee" data-auto-play="autoplay" allowfullscreen=""></iframe></div><div class="sticky-video__description hidden">SEB:s expert: Trenderna och aktierna vi gillar inför 2022</div><button class="sticky-video__close-button hidden"><span>Stäng</span><svg class="icon icon--feather-close icon-feather"><use xlink:href="#feather-close"></use></svg></button><figcaption class="video__caption"><span class="video__caption-text">SEB:s expert: Trenderna och aktierna vi gillar inför 2022.</span><span class="video__description">Esbjörn Lundevall vill bland annat se stark tillväxt men till rimlig värdering</span></figcaption></noscript></figure></div><div class="article__lead article__lead--digital"><p>Euroområdets sammanvägda index för industrin och tjänstesektorn, composite, uppmättes till definitiva 53,3 i december, ned från 55,4 föregående månad.</p></div><time class="byline__time" datetime="2022-01-05T10:45:22.724+01:00"><strong>Publicerad:</strong> 5 januari 2022, 10:45</time><div class="byline"><div class="byline__content"><h3 class="byline__author">Nyhetsbyrån Direkt</h3><p class="byline__role">Text</p></div></div></header><div class="article__body center-content"><div class="freemium-wall"><h2 class="freemium-wall__heading"><span>Logga in gratis</span> och ta del av Marknadsnytt</h2><p>Artikeln är en del av vår exklusiva nyhetstjänst Marknadsnytt. Du får enkelt tillgång genom att skapa ett kostnadsfritt konto.</p><a class="btn freemium-wall__button btn--medium btn--red" href="/konto/skapa-anvandare/?id=di.klara.2zJ6wwjVoYA8bmBuSKaxNh">Skapa konto</a><p>Har du redan ett konto eller en prenumeration?<a class="freemium-wall__link" href="/konto/logga-in/">Logga in</a></p><hr><h3 class="freemium-wall__subheading">Med Di-konto får du tillgång till:</h3><ul class="freemium-wall__list"><li class="freemium-wall__list-item"><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg>Marknadnytt - Allt som händer på marknaderna, när det händer</li><li class="freemium-wall__list-item"><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg>Nyhetsbrev - Nyheter och beslutsunderlag direkt i din inkorg</li><li class="freemium-wall__list-item"><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg>Bevakningar - Affärkritiska uppdateringar inom dina intresseområden</li></ul></div><script>
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(
    () => {
      setTimeout(() => { 
        window.dataLayer.push({ event: "Freemium Account Wall Impression", eventInfo: { paywallName: "Freemium Paywall", paywallId: "" } })
      }, 500)
    }
  );
</script></div><footer class="article__footer center-content"><div class="article__sharing js_social-modal"><a class="article__sharing-item" href="https://linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.di.se%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F" target="_blank" rel="noopener" data-position="LinkedIn"><svg class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg><span class="visually-hidden">Dela på LinkedIn</span></a><a class="article__sharing-item" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.di.se%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F&text=" target="_blank" rel="noopener" data-position="Twitter"><svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg><span class="visually-hidden">Dela på Twitter</span></a><a class="article__sharing-item" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.di.se%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F" target="_blank" rel="noopener" data-position="Facebook"><svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg><span class="visually-hidden">Dela på Facebook</span></a><a class="article__sharing-item" href="mailto:?subject=Delat från Dagens industri: EMU: Kombinerat PMI sjönk till 53,3 i december&body=Hej!%0DHär är en intressant artikel från Dagens industri:%0DEuroområdets sammanvägda index för industrin och tjänstesektorn, composite, uppmättes till definitiva 53,3 i december, ned från 55,4 föregående månad.%0Dhttps://www.di.se/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/"><svg class="icon icon--feather-mail icon-feather"><use xlink:href="#feather-mail"></use></svg><span class="visually-hidden">Dela via mail</span></a><a class="article__sharing-item" href="" onclick="return window.print()" title="Skriv ut"><svg class="icon icon--feather-printer icon-feather"><use xlink:href="#feather-printer"></use></svg><span class="visually-hidden">Skriv ut</span></a></div><h2 class="article__footer-tags-title">Ämnen att bevaka</h2><ul class="article__footer-tags"><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/makro/">Makro</a><button class="btn follow-button trigger-login-modal js_follow-button btn--small btn--outlined">Bevaka<svg class="icon icon--feather-plus icon-feather btn__icon"><use xlink:href="#feather-plus"></use></svg></button></li><li class="article__footer-tag"><a class="article__footer-tag-name" href="/amnen/emu/">EMU</a><button class="btn follow-button trigger-login-modal js_follow-button btn--small btn--outlined">Bevaka<svg class="icon icon--feather-plus icon-feather btn__icon"><use xlink:href="#feather-plus"></use></svg></button></li></ul><div class="js_read-more read-more"><h2 class="read-more__title">Läs mer från <a class="read-more__subject" href="/live/" data-id="di.section.live">Live</a></h2><div class="read-more__teasers"><article><a class="js_read-more__teaser read-more__teaser" href="/live/swedbank-vantar-sig-inflation-pa-4-procent-i-ett-halvar/"><div class="read-more__teaser-content"><h2 class="read-more__teaser-title">Swedbank väntar sig inflation på 4 procent i ett halvår</h2><time class="read-more__teaser-time" datetime="2022-01-05T10:46:27.654+01:00" data-published-in-millis="1641375987654">Publicerad: 10:46</time></div><figure class="image read-more__teaser-image"><div class="image__placeholder" style="padding-bottom: 56.25%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/a2df008f-c57d-462e-91d8-4e6416973cfe.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=120:68&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/a2df008f-c57d-462e-91d8-4e6416973cfe.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=120:68&output-quality=70 120w, https://cached-images.bonnier.news/swift/bilder/mly/a2df008f-c57d-462e-91d8-4e6416973cfe.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=180:101&output-quality=70 180w, https://cached-images.bonnier.news/swift/bilder/mly/a2df008f-c57d-462e-91d8-4e6416973cfe.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=240:135&output-quality=50 240w, https://cached-images.bonnier.news/swift/bilder/mly/a2df008f-c57d-462e-91d8-4e6416973cfe.jpeg?interpolation=lanczos-none&crop=1.777778h:h;*,*&crop=w:0.5625w;*,*&downsize=360:203&output-quality=50 360w" sizes="(min-width: 1340px) 180px, (max-width: 1100px) calc(100vw - 320px) * 0.3, calc(100vw - 620px) * 0.3" height="1014" width="1803" alt=""><!--F/--></div></figure></a></article><article><a class="js_read-more__teaser read-more__teaser" href="/live/inkopschefsindex-for-svensk-tjanstesektor-sjonk-i-december/"><div class="read-more__teaser-content"><h2 class="read-more__teaser-title">Inköpschefsindex för svensk tjänstesektor sjönk i december</h2><time class="read-more__teaser-time" datetime="2022-01-05T08:33:22.903+01:00" data-published-in-millis="1641368002903">Publicerad: 08:33</time></div></a></article><article><a class="js_read-more__teaser read-more__teaser" href="/live/wells-fargo-stram-arbetsmarknad-och-fortsatt-lonetryck/"><div class="read-more__teaser-content"><h2 class="read-more__teaser-title">Wells Fargo: Stram arbetsmarknad och fortsatt lönetryck</h2><time class="read-more__teaser-time" datetime="2022-01-05T10:15:08.560+01:00" data-published-in-millis="1641374108560">Publicerad: 10:15</time></div></a></article></div></div></footer></article></div><aside class="outsider"><div class="ad outsider-ad outsider-ad--first"><div class="bam-ad-slot" data-slot-name="outsider" data-slot-name-number="1"></div></div><div class="ad outsider-ad outsider-ad--second outsider-ad__sticky"><div class="bam-ad-slot" data-slot-name="outsider" data-slot-name-number="2"></div></div></aside></div></div><div class="js_bandit-box bandit-box"><div class="bandit-box__wrapper"><h2 class="bandit-box__title">Mer från Dagens industri</h2><div class="bandit-box__teasers"><div class="bandit-box__top-teasers"><article class="bandit-box__teaser bandit-box__first-teaser"><a href="/nyheter/bonnesen-i-forhor-det-har-ar-inte-ratt/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/a1ded8ae-a8de-45e3-b66d-a8ef1899a58d.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="1078" width="1920" alt=""><!--F/--></div></figure><p class="bandit-box__teaser-title bandit-box__teaser-title--large">Bonnesen i förhör: ”Det här är inte rätt”</p></a></article><div class="bandit-box__top-teasers-right"><div class="bandit-box__teasers-list"><article class="bandit-box__teaser"><a href="/brandstudio/officeswapp/600-000-kvadratmeter-outnyttjade-kontor-i-centrala-stockholm-slar-hart-mot-bolagens-resultat/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/6de2e37e-94aa-4336-a9ae-aa17bbf1d347.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="496" width="883" alt=""><!--F/--></div></figure><p class="bandit-box__teaser-title">600 000 kvadratmeter outnyttjade kontor i centrala Stockholm: ”Slår hårt mot bolagens resultat”</p></a></article><article class="bandit-box__teaser"><a href="/brandstudio/sigma/ger-nycklar-for-lyckad-molntransformation/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/db2e05af-ceb0-45b7-afe5-74c7f33938bf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="1080" width="1919" alt="Rashin Kabodvand, vd, och Jimmy Dahlqvist, head of AWS Technology på Sigma Technology Digital &amp; Cloud Solutions."><!--F/--></div></figure><p class="bandit-box__teaser-title">Ger nycklar för lyckad molntransformation</p></a></article></div><div class="bandit-box__teasers-list"><article class="bandit-box__teaser"><a href="/nyheter/whiskyforetag-forlorade-bildtvist-i-hd-en-stor-besvikelse/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/9799dedd-9fc8-4d2f-8035-84ef542a84dd.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="1080" width="1920" alt="Till höger: Anna De Geer, vd för branschorganisationen Sprit- och vinleverantörsföreningen, SVL."><!--F/--></div></figure><p class="bandit-box__teaser-title">Whiskyföretag förlorade bildtvist i HD: ”En stor besvikelse”</p></a></article><article class="bandit-box__teaser"><a href="/nyheter/miljardbedragerier-bakom-sju-av-tio-jattekonkurser/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/bb634ae5-907a-451b-a845-04cc3d0b2dcf.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="1080" width="1920" alt="Anders Björkenheim, fristående expert på bedrägeriprevention."><!--F/--></div></figure><p class="bandit-box__teaser-title">Miljardbedrägerier bakom sju av tio jättekonkurser</p></a></article></div></div></div><div class="bandit-box__teasers-list bandit-box__bottom-teasers"><article class="bandit-box__teaser"><a href="/brandstudio/riksbyggen/vinsten-med-att-energioptimera-fastigheter-med-ai-1/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/74e48fbd-0560-4b5a-8f09-af5809674f77.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="522" width="931" alt="Jonas Holmberg, energiingenjör på Riksbyggen."><!--F/--></div></figure><p class="bandit-box__teaser-title">Vinsten med att energioptimera fastigheter med AI</p></a></article><article class="bandit-box__teaser bandit-box__teaser--native"><a href="/brandstudio/salesforce/fennia-vill-ge-branschens-basta-kundupplevelse/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/15a3a08a-07f8-4062-90c7-b657a14c79ea.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="1080" width="1919" alt="Patrik Serén, CDO på Fennia"><!--F/--></div><p class="bandit-box-native__ad">Annons</p></figure><p class="bandit-box__teaser-native-mark">Innehåll från <b>Salesforce</b></p><p class="bandit-box__teaser-title">Bolaget som vill ge branschens bästa kundupplevelse</p></a></article><article class="bandit-box__teaser"><a href="/digital/spiltan-storsatsar-i-bolag-for-digital-annonsering/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/053500c8-6c28-41f8-a97b-d6fb9adcf52e.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="709" width="1261" alt="Fredrik Sellgren (till vänster) är grundare för Collaboration Art, Göran Pallmar (mitten) är vice vd på Spiltan och Jonas Dahlquist är vd och grundare för Collaboration Art."><!--F/--></div></figure><p class="bandit-box__teaser-title">Spiltan storsatsar i bolag för digital annonsering</p></a></article><article class="bandit-box__teaser"><a href="/nyheter/ett-elbilsmisslyckande-pa-nya-volvochefens-meritlista/"><figure class="image bandit-box__teaser-image"><div class="image__placeholder" style="padding-bottom: 37.5%;"><!--F#f_10--><img class="image__el" src="https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70" srcset="https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=164:62&output-quality=70 164w, https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=300:113&output-quality=70 300w, https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=328:123&output-quality=50 328w, https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w, https://cached-images.bonnier.news/swift/bilder/mly/761ee1dd-624b-4b7c-a43d-8073f1d61dd0.jpeg?interpolation=lanczos-none&crop=2.666667h:h;*,*&crop=w:0.375w;*,*&downsize=600:225&output-quality=50 600w" sizes="100vw" height="1080" width="1920" alt="Dysons elbilssatsning blev känd 2017 genom ett mejl från grundaren James Dyson (bilden) till personalen."><!--F/--></div></figure><p class="bandit-box__teaser-title">Ett elbilsmisslyckande på nya Volvochefens meritlista</p></a></article></div></div></div></div><script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","headline":"EMU: Kombinerat PMI sjönk till 53,3 i december","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.di.se/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/"},"datePublished":"2022-01-05T10:45:22.724+01:00","dateModified":"2022-01-05T10:45:22.724+01:00","publisher":{"@type":"Organization","name":"Dagens industri","logo":{"@type":"ImageObject","url":"https://cached-images.bonnier.news/swift/dise/flamingo/di-logo-sharing.af8e42.png"}},"isAccessibleForFree":true,"description":"","url":"https://www.di.se/live/emu-kombinerat-pmi-sjonk-till-53-3-i-december/","articleSection":"Live","image":"","author":[{"@type":"Person","name":"Nyhetsbyrån Direkt"}]}
    </script></div></div><footer class="site-footer dise"><div class="site-footer__actions">Missa inget. Prenumerera och få tillgång till alla artiklar. <div class="site-footer__actions-buttons"><a class="btn btn--medium btn--red js_button-subscribe" target="_blank" rel="noopener" href="https://pren.di.se/pren/digital-paketering/digitalpaper/">Prenumerera<svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a><a class="btn btn--medium btn--outlined js_login-modal js_button-login" href="/konto/logga-in/?redirect=%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F">Logga in<svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a> </div></div><div class="site-footer__wrapper"><div class="site-footer__top"><svg class="icon icon--logo-dagensindustri  site-footer__top-logo"><use xlink:href="#logo-dagensindustri"></use></svg><div class="site-footer__top-buttons"><a class="btn btn--medium btn--white btn--text-blue" href="mailto:feedback@di.se?subject=Feedback%20till%20Di&body=Webbläsare:%0DOperativsystem:%0DFeedback:%0D%0D%0D--------%0D%0D%0DHej!%20Vi%20tar%20gärna%20emot%20användarfeedback%20som%20rör%20våra%20digitala%20plattformar,%20exempelvis%20di.se%20eller%20någon%20av%20våra%20funktioner,%20appar%20eller%20tjänster.%20Du%20får%20också%20gärna%20höra%20av%20dig%20om%20du%20upptäckt%20en%20bugg%20eller%20något%20som%20inte%20fungerar.%20Feedback%20går%20till%20utvecklingsavdelningen%20och%20svaras%20på%20i%20den%20mån%20vi%20kan.%20Vi%20läser%20all%20feedback!%0D%0DUtvecklingsteamet%20har%20tyvärr%20inte%20möjlighet%20att%20svara%20på%20feedback%20som%20rör%20redaktionellt%20innehåll%20utan%20hänvisar%20till%20dise@di.se.%20Frågor%20gällande%20din%20prenumeration%20skickas%20till%20kundservice@di.se.%0D">Feedback<svg class="icon icon--feather-mail icon-feather btn__icon"><use xlink:href="#feather-mail"></use></svg></a><a class="btn btn--medium btn--white btn--text-blue" href="/nyheter/flera-satt-att-tipsa-dagens-industri/">Tipsa redaktionen<svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a></div></div><nav class="site-footer__main"><ul class="site-footer__link-lists"><li class="site-footer__column"><h2 class="site-footer__heading">Mer från Di</h2><ul class="site-footer__column-ul"><li><a href="/digital/">Di Digital</a></li><li><a href="/amnen/di-weekend/">Di Weekend</a></li><li><a href="/ditv/">DiTV</a></li><li><a href="https://gasell.di.se/" target="_blank" rel="noopener">Di Gasell</a></li><li><a href="/bors/nyheter/">Börsnyheter</a></li><li><a href="/amnen/privatekonomi/">Privatekonomi</a></li><li><a href="/valutor/">Valutakurser</a></li><li><a href="/fonder/">Fondbevakning</a></li><li><a href="/bors/klimatindex/">Klimatindex</a></li><li><a href="/rantor/">Räntekoll</a></li><li><a href="/podcast/">Ekonomipoddar</a></li><li><a href="https://etidning.di.se/" target="_blank" rel="noopener">Tidningen i PDF</a></li><li><a href="/akademi/">Utbildningar</a></li><li><a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0" target="_blank" rel="noopener">Konferenser för näringslivet</a></li></ul></li><li class="site-footer__column"><h2 class="site-footer__heading">Mer om börs</h2><ul class="site-footer__column-ul"><li><a href="/bors/">Börsen idag</a></li><li><a href="/ditv/?category=di.section.ditv-borsmorgon&sorting=Date/">Börsmorgon</a></li><li><a href="/nyheter/borsens-oppettider/">Börsens öppettider</a></li><li><a href="/amnen/stockholmsborsen/">Stockholmsbörsen</a></li><li><a href="/bors/aktier/">Aktiekurser</a></li><li><a href="/amnen/aktiesparande/">Aktiesparande</a></li><li><a href="/amnen/aktietips/">Aktietips</a></li><li><a href="/bors/index/">Börsindex</a></li><li><a href="/amnen/veckans-aktie/">Veckans aktie</a></li><li><a href="/stockwatch/">Stockwatch</a></li><li><a href="/kalendern/">Företagskalender</a></li><li><a href="/trader/" title="Di Portfölj">Trader</a></li></ul></li><li class="site-footer__column"><h2 class="site-footer__heading">Om Di</h2><ul class="site-footer__column-ul site-footer__split-column"><li><a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener">Bli prenumerant</a></li><li><a href="/nyheter/om-oss/">Om Di-gruppen</a></li><li><a href="/nyheter/kontakta-oss/">Kontakta redaktionen</a></li><li><a href="https://pren.di.se/pren/min-sida/" target="_blank" rel="noopener">Kontakta kundservice</a></li><li><a href="https://campaign.bbmbonnier.se/di-kundtjanst-faq/" target="_blank" rel="noopener">Vanliga frågor och svar</a></li><li><a href="https://www.bonniernews.se/" target="_blank" rel="noopener">Jobba hos oss</a></li><li><a href="https://annons.di.se/" target="_blank" rel="noopener">Annonsera</a></li><li><a href="https://iabsverige.se/goldstandard/" target="_blank" rel="noopener">Gold Standard</a></li><li><a href="mailto:anmalannons@di.se">Anmäl störande/felaktig annons</a></li><li><a href="https://gdpr.bonniernews.se/cookiepolicy/" target="_blank" rel="noopener">Cookiepolicy</a></li><li><a href="https://privacy.bonniernews.se/cookielista/di" target="_blank" rel="noopener">Cookielista</a></li><li><a href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" rel="noopener">Personuppgiftspolicy</a></li><li><a class="js_didomi-settings" target="_blank" rel="noopener">Anpassa cookies</a></li></ul></li></ul><ul class="site-footer__icon-list"><li class="site-footer__icon-list-item"><a href="/nyheter/ladda-ned-dagens-industris-appar/" class="site-footer__icon-link"><div class="site-footer__icon"><svg class="icon icon--feather-phone icon-feather"><use xlink:href="#feather-phone"></use></svg></div><div><h2 class="site-footer__heading">Appar</h2><p>Di:s sylvassa journalistik beväpnad med pushar och bevakningsnotiser</p></div></a></li><li class="site-footer__icon-list-item"><a href="/nyhetsbrev/" class="site-footer__icon-link"><div class="site-footer__icon"><svg class="icon icon--feather-mail icon-feather"><use xlink:href="#feather-mail"></use></svg></div><div><h2 class="site-footer__heading">Nyhetsbrev</h2><p>Prenumerera på exklusivt  innehåll du inte hittar någon annanstans</p></div></a></li><li class="site-footer__icon-list-item"><a href="/bevakningar/" class="site-footer__icon-link"><div class="site-footer__icon"><svg class="icon icon--feather-eye icon-feather"><use xlink:href="#feather-eye"></use></svg></div><div><h2 class="site-footer__heading">Bevakningar</h2><p>Skräddarsy ditt nyhetsflöde för att få ut det mesta och bästa</p></div></a></li><li class="site-footer__icon-list-item"><a href="/podcast/" class="site-footer__icon-link"><div class="site-footer__icon"><svg class="icon icon--feather-microphone icon-feather"><use xlink:href="#feather-microphone"></use></svg></div><div><h2 class="site-footer__heading">Poddar</h2><p>Intervjuer, guider, börsanalyser och nyhetssvep, en podcast för varje smak</p></div></a></li></ul></nav><div class="site-footer__social"><a href="https://www.linkedin.com/company/dagens-industri/" target="_blank" rel="nofollow" class="site-footer__social-icon js_social-modal" data-position="LinkedIn"><svg class="icon icon--linkedin"><use xlink:href="#linkedin"></use></svg><span class="visually-hidden">LinkedIn</span></a><a href="https://twitter.com/dagensindustri/" target="_blank" rel="nofollow" class="site-footer__social-icon js_social-modal" data-position="Twitter"><svg class="icon icon--twitter"><use xlink:href="#twitter"></use></svg><span class="visually-hidden">Twitter</span></a><a href="https://www.facebook.com/dagensindustri/" target="_blank" rel="nofollow" class="site-footer__social-icon js_social-modal" data-position="Facebook"><svg class="icon icon--facebook"><use xlink:href="#facebook"></use></svg><span class="visually-hidden">Facebook</span></a><a href="https://www.instagram.com/dagensindustri/" target="_blank" rel="nofollow" class="site-footer__social-icon js_social-modal" data-position="Instagram"><svg class="icon icon--instagram"><use xlink:href="#instagram"></use></svg><span class="visually-hidden">Instagram</span></a></div><div class="site-footer__contact"><div>För prenumerationsärenden, ring <a href="tel:+46857365000">08-573 650 00</a> · Dagens industri, 105 16 Stockholm · Ansvarig utgivare: Jonas Jonsson</div><p>© Copyright 2022 Di.se</p></div></div></footer><div class="overlay"><div class="adblock-paywall"><button class="close-button"><svg class="icon icon--feather-close icon-feather"><use xlink:href="#feather-close"></use></svg></button><h2>Det verkar som att du använder en annonsblockerare</h2><p>Om du är prenumerant behöver du logga in för att fortsätta. Vill bli prenumerant kan du läsa <strong>Di Digitalt för 197 kr</strong> inkl. moms de första 3 månaderna.</p><div class="adblock-paywall__content"><ul class="adblock-paywall__list"><li><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg><p>Full tillgång till di.se med nyheter och analyser</p></li><li><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg><p>Tillgång till över 1100 aktiekurser i realtid</p></li><li><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg><p>Dagens industri som e-tidning redan kvällen innan</p></li><li><svg class="icon icon--feather-check icon-feather"><use xlink:href="#feather-check"></use></svg><p>Innehållet i alla Di:s appar, tjänster och nyhetsbrev</p></li></ul><div class="adblock-paywall__offer"><p>3 månader för <br><span>197 kr</span><br> Spara 1000 kr</p></div></div><div class="adblock-paywall__bottom"><a class="btn btn--large btn--red" href="https://pren.di.se/pren/endelavdinframgang/didigitalt3m197kr/?TG=BAN_LOGIN_ADBLOCK">Prenumerera</a><p>Redan prenumerant? <a class="adblock-paywall__login js_login-modal" data-position="Adblock Popup Paywall" href="/konto/logga-in/?redirect=%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F">Logga in</a></p></div></div></div><div class="login-modal hidden" id="login-modal"><div class="login-modal__container"><button class="close-button"><svg class="icon icon--feather-close icon-feather modal__close"><use xlink:href="#feather-close"></use></svg></button><h2>Logga in på di.se</h2><p class="js_login-modal__text"></p><a class="btn btn--xl btn--red login-modal__link--login js_login-modal" href="/konto/logga-in/?redirect=%2Flive%2Femu-kombinerat-pmi-sjonk-till-53-3-i-december%2F">Till inloggningen <svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a><p class="login-modal__text">eller</p><a class="btn btn--xl btn--outlined login-modal__link--register" href="/konto/skapa-anvandare">Skapa gratiskonto <svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a><p class="js_login-modal__text"></p><hr><h3>Inte prenumerant än?</h3><p class="js_login-modal__text">Skaffa en prenumeration och få tillgång till di.se, e-tidningen och alla funktioner</p><a class="btn btn--xl btn--blue login-modal__link--subscribe" target="_blank" href="">Bli prenumerant<svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a></div></div><div class="js_newsletters__logged-in-restricted newsletter__modal-overlay hidden"><div class="newsletter__modal-wrapper"><div class="newsletter__modal-box login-modal__container"><button class="close-button"><svg class="icon icon--feather-close icon-feather modal__close"><use xlink:href="#feather-close"></use></svg></button><h2>Tillgång till alla nyhetsbrev med en prenumeration</h2><p>För att anmäla dig till det här nyhetsbrevet behöver du vara <span>prenumerant</span>.</p><a class="btn btn--xl btn--blue login-modal__link--subscribe" target="_blank" href="https://pren.di.se/pren/endelavdinframgang/dagensindustridigitalt49kr3man/?TG=BAN_DISE_NYHETSBREV">Bli prenumerant<svg class="icon icon--feather-chevron-right icon-feather btn__icon"><use xlink:href="#feather-chevron-right"></use></svg></a></div></div></div><script src="/scripts/advert__c5af7437a8df77e54721cb58f4645cf47.js"></script><script async="" src="https://assets.bonad.io/bundles/bau-noprebid.js" id="ads-bundle"></script><script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="didomi/javascript" data-vendor="iab:52" async="" src="https://ads.rubiconproject.com/prebid/12954_Dagens_industri.js"></script><script>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</script><script src="/scripts/polyfills__c56e6da0dd8fd8121c1d623d2be7cbf82.js"></script><script async="" src="/scripts/main.desktop__cb66bf410379267020a252be30c8d5530.js"></script><script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async="" src="https://www.google-analytics.com/analytics.js"></script><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-MQ3RKNQ"></script><script>
  (function() {
    const loggedIn = !!window.Di.loggedIn;
    window.Di.gtmData.userInfo.loggedIn = loggedIn;
    window.Di.gtmData.userInfo.id.value = loggedIn ? window.Di.userInfo.id : undefined;
    window.Di.gtmData.userInfo.id.system = loggedIn ? window.Di.userInfo.system : undefined;
    window.Di.gtmData.userInfo.hasSubscription = loggedIn && !!window.Di.userInfo.hasSubscription;
    window.Di.gtmData.pageInfo.adblockerStatus = getAdblockerStatus();
    
    window.dataLayer = window.dataLayer || [];
    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      window.dataLayer.push(window.Di.gtmData);
      window.dataLayer.push({"gtm.start": Date.now(), event: "gtm.js"});
      
      if (window.Di.gtmDataArticlePage) {
        window.dataLayer.push(window.Di.gtmDataArticlePage)
      }
      
      window.setTimeout(function() {
        window.dataLayer.push({
          event: "Critical Content Loaded" /* Allow GTM to load more non-critical scripts such as Orvesto */
        });
      }, 500);

      if (window.location.pathname === "/") {
        const { weight, channel } = document?.cookie?.split(";").reduce((acc, part) => {
          const [key, val] = part.split("=");
          acc[key.trim()] = val === undefined ? true : val;
          return acc;
        }, {});
      }
    });

    function getAdblockerStatus() {
      const adblockerStatus = window.Di.hasLocalStorage && window.localStorage.getItem("adblockerStatus");
      return adblockerStatus === "Active" || adblockerStatus === "Not found" ? adblockerStatus : "Unknown"
    }
  })();
</script><script async="">
  window.setTimeout(function() {
    if (window.ga) {
      window.ga("create", "UA-86376213-1", { cookieFlags: "secure;samesite=lax" });
    }
  }, 250);
</script></body></html>