

<!DOCTYPE html>
<html class="">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="page-generated-utc" content="2022-03-14T12:07:18.2598124Z" />
    <title>Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d - Di TV</title>
    <meta name="description" />
    <link rel="apple-touch-icon" sizes="57x57" href="/Static/imgs/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/Static/imgs/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/Static/imgs/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/Static/imgs/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/Static/imgs/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/Static/imgs/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/Static/imgs/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/Static/imgs/favicons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Static/imgs/favicons/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/png" href="/Static/imgs/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/Static/imgs/favicons/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/Static/imgs/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/Static/imgs/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="shortcut icon" type="image/png" href="/Static/imgs/favicons/favicon-16x16.png" />

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
          else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
          var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
          if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("839e15c5-b3dc-4adf-9a82-6d97c8ca004d")})();</script>

    <script>
        // Picture element HTML5 shiv
        document.createElement("picture");
    </script>
    <script type="text/javascript" src="/ditv/Content/scripts/picturefill.js" async></script>
    <script type="text/javascript" src="/ditv/Content/scripts/check-browser.js" async></script>

        <script type="text/javascript" src="//pp.lp4.io/app/53/26/18/532618ace45a1dec4dc5e7d2.js"></script>


    <link href="/ditv/dist/1643118818709/css/main.min.css" rel="stylesheet" media="all" type="text/css" />

    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick.min.css" />

    <script type="text/javascript" src="/ditv/dist/1643118818709/scripts/globals.min.js"></script>
    <script src="//csp.screen9.com/js/screen9.js"></script>

    
    <meta property="title" name="title" content="Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d" />
<meta property="description" name="description" content="Marknadskoll med Alexander Klaar" />
<meta property="og:title" name="og:title" content="Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="//static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=1200:675&amp;output-quality=90&amp;output-format=jpeg" />
<meta property="og:url" name="og:url" content="https://www.di.se/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/" />
<meta property="og:description" name="og:description" content="Marknadskoll med Alexander Klaar" />
<meta property="og:site_name" name="og:site_name" content="Di TV" />
<meta property="article:published_time" name="article:published_time" content="2022-03-14 09:25" />
<meta property="article:category" name="article:category" content="borsmorgon" />
<meta property="twitter:card" name="twitter:card" content="Summary" />
<meta property="twitter:site" name="twitter:site" content="@dagensindustri" />
<meta property="twitter:url" name="twitter:url" content="https://www.di.se/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/" />
<meta property="twitter:title" name="twitter:title" content="Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d" />
<meta property="twitter:description" name="twitter:description" content="Marknadskoll med Alexander Klaar" />
<meta property="twitter:image:src" name="twitter:image:src" content="//static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=1200:675&amp;output-quality=90&amp;output-format=jpeg" />


</head>

<body>
    <div class="page-wrapper">
        <script>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</script>

        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NP83M8');
        </script>
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP83M8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>

        <div class="ad ad__rich-media">
    <div class="ad__rich-media__bar">
        <div class="ad__rich-media__close js_rich-media__close"></div>
        <div class="ad__rich-media__bar-heading">
            Annons
        </div>
        <div class="ad__rich-media__bar-link js_rich-media__close">
            Gå vidare till
        </div>
    </div>

    <div class="ad__rich-media__outer-wrapper">
        <div class="js__rich-media__inner-wrapper">
            <div data-slot-name="rich_media_premium" class="bam-ad-slot"></div>
            <div data-slot-name="mob_rich_media_premium" class="bam-ad-slot"></div>
        </div>
    </div>
</div>

        <header class="di_header js-header">
    <div class="di_header__background-bar">
        <div class="di_header__content">
            <div class="di_header__menu di_header__menu--toggle js-site-navigation">
                <div class="di_header__menu-wrapper">
                    <div class="di_header__menu-button">
                        <div class="di_header__menu-line">
                            <i class="di_header__menu-icon"></i>
                            <i class="di_header__menu-icon"></i>
                            <i class="di_header__menu-icon"></i>
                        </div>
                        <span class="di_header__menu-label">MENY</span>
                    </div>
                    <a class="di_header__logo-link" href="//di.se">
                        <div class="di_header__logo"></div>
                    </a>
                    <nav class="di_navigation-menu js_menu">
    <div class="di_navigation-menu__overlay js_di_menu__overlay"></div>
    <div class="di_navigation-menu__content-wrapper">
        <div class="di_navigation-menu__content">
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">E-tidning</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li class="di_navigation-submenu__subscribe">
                        <a href="https://pren.di.se/pren/digital-paketering/digitalpaper/" target="_blank" rel="noopener" class="di_navigation-submenu__item di_navigation-submenu__item__external-link">Prenumerera</a>
                    </li>
                    <li>
                        <a href="/e-tidningen/" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" target="_blank" rel="noopener">Dagens tidning</a>
                    </li>
                    <li>
                        <a href="/e-arkiv/" class="di_navigation-submenu__item">Arkiv</a>
                    </li>
                    <li>
                        <a href="/pren/min-sida/" class="di_navigation-submenu__item">Kundservice</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/nyheter/alla-nyheter/">
                        <span class="di_navigation-menu__item-text">Nyheter</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/analys/" class="di_navigation-submenu__item">Di:s Analyser</a>
                    </li>
                    <li>
                        <a href="/amnen/aktietips/" class="di_navigation-submenu__item">Aktietips</a>
                    </li>
                    <li>
                        <a href="/bil/" class="di_navigation-submenu__item">Bil</a>
                    </li>
                    <li>
                        <a href="/amnen/politik/" class="di_navigation-submenu__item">Politik</a>
                    </li>
                    <li>
                        <a href="/amnen/privatekonomi/" class="di_navigation-submenu__item">Privatekonomi</a>
                    </li>
                    <li>
                        <a href="/amnen/entreprenor/" class="di_navigation-submenu__item">Entreprenör</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Opinion</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/ledare/" class="di_navigation-submenu__item">Ledare</a>
                    </li>
                    <li>
                        <a href="/debatt/" class="di_navigation-submenu__item">Debatt</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/bors/">
                        <span class="di_navigation-menu__item-text">Börs & Marknad</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/bors/large-cap/" class="di_navigation-submenu__item">Large cap</a>
                    </li>
                    <li>
                        <a href="/bors/mid-cap/" class="di_navigation-submenu__item">Mid cap</a>
                    </li>
                    <li>
                        <a href="/bors/small-cap/" class="di_navigation-submenu__item">Small cap</a>
                    </li>
                    <li>
                        <a href="/bors/first-north/" class="di_navigation-submenu__item">First north</a>
                    </li>
                    <li>
                        <a href="/bors/aktier/" class="di_navigation-submenu__item">Fler listor</a>
                    </li>
                    <li>
                        <a href="/bors/vinnare-forlorare/" class="di_navigation-submenu__item">Vinnare & förlorare</a>
                    </li>
                    <li>
                        <a href="https://borssnack.di.se/" target="_blank" rel="noopener" class="di_navigation-submenu__item di_navigation-submenu__item__external-link">Börssnack</a>
                    </li>
                    <li>
                        <a href="/stockwatch/" class="di_navigation-submenu__item">Stockwatch</a>
                    </li>
                    <li>
                        <a href="/trader/" class="di_navigation-submenu__item">Trader</a>
                    </li>
                    <li>
                        <a href="/fonder/" class="di_navigation-submenu__item">Fonder</a>
                    </li>
                    <li>
                        <a href="/indikatorer/valutor/" class="di_navigation-submenu__item">Valutor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/rantor/" class="di_navigation-submenu__item">Räntor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/ravaror/" class="di_navigation-submenu__item">Råvaror</a>
                    </li>
                    <li>
                        <a href="/analys/" class="di_navigation-submenu__item">Teknisk analys</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/ditv/">
                        <span class="di_navigation-menu__item-text">Di TV</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/ditv/?category=borsmorgon&sorting=Date/" class="di_navigation-submenu__item">Börsmorgon</a>
                    </li>
                    
                    <li>
                        <a href="/ditv/?category=Date&sorting=Date/" class="di_navigation-submenu__item">Senaste</a>
                    </li>
                    <li>
                        <a href="/ditv/?category=Most_Viewed&sorting=Date/" class="di_navigation-submenu__item">Mest sedda</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Företagstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/foretagslan/" class="di_navigation-submenu__item">Jämför företagslån</a>
                    </li>
                    <li>
                        <a href="/leasing/" class="di_navigation-submenu__item">Jämför leasing</a>
                    </li>
                    <li>
                        <a href="/factoring/" class="di_navigation-submenu__item">Jämför factoring</a>
                    </li>
                    <li>
                        <a href="/pressreleaser/" class="di_navigation-submenu__item">Sök pressreleaser</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/produkter/">
                        <span class="di_navigation-menu__item-text">Mer från Di</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/amnen/di-weekend/" class="di_navigation-submenu__item" target="_blank" rel="noopener">Di Weekend</a>
                    </li>
                    <li>
                        <a href="/digital/" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" target="_blank" rel="noopener">Di Digital</a>
                    </li>
                    <li>
                        <a href="/podcast/" class="di_navigation-submenu__item">Poddar</a>
                    </li>
                    <li>
                        <a href="/mitt-di/nyhetsbrev/" class="di_navigation-submenu__item">Nyhetsbrev</a>
                    </li>
                    <li>
                        <a href="/amnen/di-gasell/" class="di_navigation-submenu__item">Di Gasell</a>
                    </li>
                    <li>
                        <a href="https://www.bonniernewsevents.se/c/calendar/6ae804fa-2699-4ae4-b979-4cb51963f4c0" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" target="_blank" rel="noopener">Di Konferens</a>
                    </li>
                    <li>
                        <a href="https://annons.di.se/" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" target="_blank" rel="noopener">Sponsra event</a>
                    </li>
                    <li>
                        <a href="https://annons.di.se/" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" target="_blank" rel="noopener">Annonsera</a>
                    </li>
                    <li>
                        <a href="/nyheter/om-oss/" class="di_navigation-submenu__item">Om oss</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Privatekonomitjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/jamfor-bolan/" class="di_navigation-submenu__item">Jämför bolån</a>
                    </li>
                    <li>
                        <a href="/jamfor-sparkonto/" class="di_navigation-submenu__item">Jämför sparkonto</a>
                    </li>
                    <li>
                        <a href="/jamfor-privatlan/" class="di_navigation-submenu__item">Jämför privatlån</a>
                    </li>
                    <li>
                        <a href="/jamfor-aktiedepa/" class="di_navigation-submenu__item">Jämför aktiedepå</a>
                    </li>
                    <li>
                        <a href="/jamfor-pension/" class="di_navigation-submenu__item">Jämför pension</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Motortjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/tjanstebil/" class="di_navigation-submenu__item">Jämför tjänstebilskostnader</a>
                    </li>
                    <li>
                        <a href="/bilpolicy/" class="di_navigation-submenu__item">Skapa bilpolicy</a>
                    </li>
                    <li>
                        <a href="/jamfor-bilforsakring/" class="di_navigation-submenu__item">Jämför bilförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Bostadstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/hitta-dromboende/" class="di_navigation-submenu__item">Sök bostad</a>
                    </li>
                    <li>
                        <a href="/jamfor-hemforsakring/" class="di_navigation-submenu__item">Jämför hemförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Din karriär</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="https://jobb.di.se/" class="di_navigation-submenu__item di_navigation-submenu__item__external-link" target="_blank" rel="noopener">Sök jobb</a>
                    </li>
                    <li>
                        <a href="/karriarpush/" class="di_navigation-submenu__item">Hantera CV</a>
                    </li>
                </ul>
            </section>
        </div>
    </div>
</nav>

                </div>
            </div>
            <a class="di_header__ditv-logo-link" href="//di.se/ditv/">
                <div class="di_header__ditv-logo"></div>
            </a>
        </div>
    </div>
    <div class="di_header__shortcuts">
        <a class="di_header__shortcut-link di_header__shortcut-link--uppercase" href="https://www.di.se/">Start</a>
        <a class="di_header__shortcut-link di_header__shortcut-link--uppercase" href="https://www.di.se/bors/">B&#246;rs</a>
        <a class="di_header__shortcut-link active" href="https://www.di.se/ditv/">Di TV</a>
        <a class="di_header__shortcut-link di_header__shortcut-link--long di_header__shortcut-link--uppercase" href="https://www.di.se/bevakningar/">Bevakningar</a>
    </div>
</header>

        <div class="page-content">
            <div class="ad ad__panorama">
    <div class="ad__panorama__inner_wrapper">
        <div data-slot-name="panorama" class="bam-ad-slot "></div>        
    </div>
</div>

<div data-slot-name="mob" class="ad ad__module ad--empty bam-ad-slot"></div>
            

<section class="clip">
    <div class="grid__container">
        <article class="media" itemscope itemtype="http://schema.org/VideoObject">

                <div class="grid__left__main js_expressen_clip_container">
                    <div style="position:relative;padding-bottom:56.25%;padding-top:0;height:0;overflow:hidden;"><iframe src="https://www.di.se/videoplayer/embed/tv/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/?embed=true&external=true&autoplay=true&startVolume=0&partnerId=di" frameborder="0" scrolling="no" allowfullscreen style="position:absolute;top:0;left:0;width:10px;min-width:100%;height:100%;"></iframe></div>
                </div>

            <div class="grid__right">
                <div class="clip-info">
                    <h1 class="clip-info__heading" itemprop="name">Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d</h1>
                    <meta itemprop="thumbnailUrl" src="https://static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg" />
                    <meta itemprop="uploadDate" content="2022-03-14 09:25" />
                        <div class="clip-info__published">
                            Publicerad:&nbsp;2022-03-14 09:25 | L&#228;ngd: 02:47
                        </div>
                    <div class="clip-info__lead" itemprop="description">
                        Marknadskoll med Alexander Klaar
                    </div>
                    <hr class="clip-info__divider" />
                    <h2 class="share-heading">Dela</h2>
                    <a rel="nofollow" target="_blank" class="share-button share-button--facebook" onclick="$(document).trigger('share-event', { eventLabel: 'Facebook' });" href="https://www.facebook.com/dialog/share?app_id=258882817554391&amp;display=popup&amp;href=https://www.di.se/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/&amp;redirect_uri=https://www.di.se/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/"></a>
                    <a rel="nofollow" target="_blank" class="share-button share-button--twitter" onclick="$(document).trigger('share-event', { eventLabel: 'Twitter' });" href="https://twitter.com/intent/tweet?text=Stockholmsb%c3%b6rsen+stiger+%e2%80%93+JM+lyfter+p%c3%a5+Di%3as+k%c3%b6pr%c3%a5d+-+Di+TV+https%3a%2f%2fwww.di.se%2fditv%2fborsmorgon%2fstockholmsborsen-stiger-jm-lyfter-pa-dis-koprad%2f"></a>
                    <a rel="nofollow" target="_blank" class="share-button share-button--linkedin" onclick="$(document).trigger('share-event', { eventLabel: 'LinkedIn' });" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.di.se/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/&amp;title=Stockholmsb%c3%b6rsen+stiger+%e2%80%93+JM+lyfter+p%c3%a5+Di%3as+k%c3%b6pr%c3%a5d+-+Di+TV"></a>
                    <a rel="nofollow" class="share-button share-button--email" href="mailto:?subject=Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d - Di TV&amp;body=Marknadskoll med Alexander Klaar https://www.di.se/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/"></a>
                </div>
            </div>
        </article>
            <section class="js-related related media" style="visibility:hidden">
        <h3 class="related__header">Relaterade klipp</h3>

        <div class="related__content media lp_related">
            <nav class="related__arrow related__arrow--prev"></nav>
            <section class="related__items">
                    <article class="related__item lp_pos1">
                        <a href="/ditv/live-di-tv-sveriges-ekonomi-tv-kanal/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/f9/80/f980a401434245a8a1415f08a31218b3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">LIVE: Di TV – Sveriges ekonomi-tv-kanal</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos2">
                        <a href="/ditv/hallbarhet/hogt-elpris-vantar-under-tisdagen-en-morgondusch-kan-kosta-40-kr/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/57/c7/57c7ef0f5c0e4756829c50e5ac723ba3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">H&#246;gt elpris v&#228;ntar under tisdagen – en morgondusch kan kosta 40 kr</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos3">
                        <a href="/ditv/nyheter/svenska-akeriforetagen-det-ar-kris-atgarder-kan-inte-droja-en-manad/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/1e/9d/1e9d585f9d774ca98b5633d4c29b3bae/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">Svenska &#197;kerif&#246;retagen: Det &#228;r kris - &#229;tg&#228;rder kan inte dr&#246;ja</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos4">
                        <a href="/ditv/nyhetssvep/di-morgonkoll-kraftig-smittspridning-i-kina-hongkongborsen-ner-4-procent/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/f8/cd/f8cda8e807e34191b2ccabae230c3203/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">Di Morgonkoll: Kraftig smittspridning i Kina – Hongkongb&#246;rsen ner 4 procent</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos5">
                        <a href="/ditv/nyheter/staffas-om-nickelpriserna-nivaer-som-ar-for-hoga-for-att-vara-uthalliga/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/25/48/254899b4bb044f47894ab38c10738534/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">Staffas om nickelpriserna: ”Niv&#229;er som &#228;r f&#246;r h&#246;ga f&#246;r att vara uth&#229;lliga”</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos6">
                        <a href="/ditv/stubb-finland-veckor-eller-manader-ifran-nato-ansokan/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/2e/89/2e89c028c5fc4a0f9e022821e223d5d7/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">Stubb: Finland veckor eller m&#229;nader ifr&#229;n Nato-ans&#246;kan</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos7">
                        <a href="/ditv/digital/gamingbolaget-vr-branschen-klart-snabbast-vaxande-segmentet-inom-gaming/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/95/80/958089f655034a4098b407f9308ec80e/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">Gamingbolaget: ”VR-branschen klart snabbast v&#228;xande segmentet inom gaming”</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos8">
                        <a href="/ditv/borsmorgon/elgemyr-vi-ar-inne-i-ett-cykliskt-langt-rally-for-ravaror/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/24/14/2414a61b35da4f399d547fe8ce0de517/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">Elgemyr: Vi &#228;r inne i ett cykliskt l&#229;ngt rally f&#246;r r&#229;varor</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos9">
                        <a href="/ditv/borskoll/borskoll-11-mars-2022-se-hela-programmet/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/ab/20/ab201afd56874e7398696c61d62da83e/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">B&#246;rskoll 11 mars 2022 – se hela programmet</div>
                            </figure>
                        </a>
                    </article>
                    <article class="related__item lp_pos10">
                        <a href="/ditv/nyheter/har-skyller-lavrov-bombningen-av-ett-barnsjukhus-pa-ukrainska-extremister/">
                            <figure>
                                    <div class="related__item-image">
                                        <img src="//static.cdn-expressen.se/images/ec/26/ec265e5dfb2b4c72870cae2d084b0a38/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=350:196&amp;output-quality=90&amp;output-format=jpeg" />
                                    </div>
                                <div class="related__item-text">H&#228;r skyller Lavrov bombningen av ett barnsjukhus p&#229; ukrainska extremister</div>
                            </figure>
                        </a>
                    </article>
            </section>
            <nav class="related__arrow related__arrow--next"></nav>
        </div>

        <nav class="related__page-control"></nav>
    </section>

    </div>

    <section class="grid__container">
        <div class="clip-browser__header">
    Mer på Di TV
</div>
<div class="clip-browser__divider"></div>
<div class="grid__left lp_left-menu">
    <nav class="js-clip-browser-navigation">
    <div class="clip-browser__navigation">
        <ul>
                <li data-category="Date" data-sorting="Date" class="selected lp_row1">
                    <a href="/ditv/?category=Date&sorting=Date">Senaste</a>
                </li>
                <li data-category="Most_Viewed" data-sorting="Date" class=" lp_row2">
                    <a href="/ditv/?category=Most_Viewed&sorting=Date">Mest sedda</a>
                </li>
                <li data-category="di.section.ditv-nyheter" data-sorting="Date" class=" lp_row3">
                    <a href="/ditv/?category=di.section.ditv-nyheter&sorting=Date">Nyheter</a>
                </li>
                <li data-category="di.section.ditv-nyhetssvep" data-sorting="Date" class=" lp_row4">
                    <a href="/ditv/?category=di.section.ditv-nyhetssvep&sorting=Date">Nyhetssvepet</a>
                </li>
                <li data-category="di.section.ditv-borsmorgon" data-sorting="Date" class=" lp_row5">
                    <a href="/ditv/?category=di.section.ditv-borsmorgon&sorting=Date">B&#246;rsmorgon</a>
                </li>
                <li data-category="di.section.ditv-borskoll" data-sorting="Date" class=" lp_row6">
                    <a href="/ditv/?category=di.section.ditv-borskoll&sorting=Date">B&#246;rskoll</a>
                </li>
                <li data-category="di.section.ditv-vd-intervjuer" data-sorting="Date" class=" lp_row7">
                    <a href="/ditv/?category=di.section.ditv-vd-intervjuer&sorting=Date">Vd-intervjuer</a>
                </li>
                <li data-category="di.section.ditv-digital" data-sorting="Date" class=" lp_row8">
                    <a href="/ditv/?category=di.section.ditv-digital&sorting=Date">Di Digital</a>
                </li>
                <li data-category="di.section.ditv-ekonomistudion" data-sorting="Date" class=" lp_row9">
                    <a href="/ditv/?category=di.section.ditv-ekonomistudion&sorting=Date">Ekonomistudion</a>
                </li>
                <li data-category="di.section.ditv-weekend" data-sorting="Date" class=" lp_row10">
                    <a href="/ditv/?category=di.section.ditv-weekend&sorting=Date">Weekend</a>
                </li>
                <li data-category="di.section.ditv-hallbarhet" data-sorting="Date" class=" lp_row11">
                    <a href="/ditv/?category=di.section.ditv-hallbarhet&sorting=Date">H&#229;llbart n&#228;ringsliv</a>
                </li>
                <li data-category="di.section.ditv-gasell" data-sorting="Date" class=" lp_row12">
                    <a href="/ditv/?category=di.section.ditv-gasell&sorting=Date">Gasell</a>
                </li>
                <li data-category="di.section.ditv-jamstallt-naringsliv" data-sorting="Date" class=" lp_row13">
                    <a href="/ditv/?category=di.section.ditv-jamstallt-naringsliv&sorting=Date">J&#228;mst&#228;llt n&#228;ringsliv</a>
                </li>
                <li data-category="di.section.ditv-entreprenor" data-sorting="Date" class=" lp_row14">
                    <a href="/ditv/?category=di.section.ditv-entreprenor&sorting=Date">Entrepren&#246;r</a>
                </li>
                <li data-category="di.section.ditv-borsradet" data-sorting="Date" class=" lp_row15">
                    <a href="/ditv/?category=di.section.ditv-borsradet&sorting=Date">B&#246;rsr&#229;det</a>
                </li>
                <li data-category="di.section.ditv-motor" data-sorting="Date" class=" lp_row16">
                    <a href="/ditv/?category=di.section.ditv-motor&sorting=Date">Motor</a>
                </li>
                <li data-category="di.section.ditv-bostad" data-sorting="Date" class=" lp_row17">
                    <a href="/ditv/?category=di.section.ditv-bostad&sorting=Date">Bostad</a>
                </li>
                <li data-category="di.section.ditv-beslutsfattarna" data-sorting="Date" class=" lp_row18">
                    <a href="/ditv/?category=di.section.ditv-beslutsfattarna&sorting=Date">Beslutsfattarna</a>
                </li>
                <li data-category="di.section.ditv-tema" data-sorting="Date" class=" lp_row19">
                    <a href="/ditv/?category=di.section.ditv-tema&sorting=Date">Tema</a>
                </li>
        </ul>
    </div>

            <div class=" clip-browser__category-info" data-category="di.section.ditv-nyheter">
                <h1 class="clip-browser__category-info-header">
                    Nyheter
                </h1>
                <p class="clip-browser__category-info-text">
                    Nyhetsuppdatering – senaste nytt från hela världen.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-borsmorgon">
                <h1 class="clip-browser__category-info-header">
                    B&#246;rsmorgon
                </h1>
                <p class="clip-browser__category-info-text">
                    Ett dagligt magasin om börs och marknad som sänds när börserna öppnar i Stockholm och övriga Europa. Di:s experter och inbjudna gäster analyserar och kommenterar de viktigaste händelserna och tipsar om intressanta investeringar. Sänds vardagar kl. 08:45.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-borskoll">
                <h1 class="clip-browser__category-info-header">
                    B&#246;rskoll
                </h1>
                <p class="clip-browser__category-info-text">
                    Full koll på hur börsen går just nu. Analyser, fördjupningar och teman.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-vd-intervjuer">
                <h1 class="clip-browser__category-info-header">
                    Vd-intervjuer
                </h1>
                <p class="clip-browser__category-info-text">
                    Di TV:s intervjuer med vd:arna för de mest intressanta bolagen.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-digital">
                <h1 class="clip-browser__category-info-header">
                    Di Digital
                </h1>
                <p class="clip-browser__category-info-text">
                    Digitala affärer, tech och startups.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-ekonomistudion">
                <h1 class="clip-browser__category-info-header">
                    Ekonomistudion
                </h1>
                <p class="clip-browser__category-info-text">
                    Ekonomi och politik. Fördjupningar av Dagens industris innehåll på alla plattformar.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-weekend">
                <h1 class="clip-browser__category-info-header">
                    Weekend
                </h1>
                <p class="clip-browser__category-info-text">
                    Det senaste inom mat, krog och vin och populärkultur. Djupintervjuer, trendspaningar och helgtips.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-hallbarhet">
                <h1 class="clip-browser__category-info-header">
                    H&#229;llbart n&#228;ringsliv
                </h1>
                <p class="clip-browser__category-info-text">
                    Di TV Hållbarhet sätter fokus på hur svenska företag arbetar med hållbarhetsfrågor.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-jamstallt-naringsliv">
                <h1 class="clip-browser__category-info-header">
                    J&#228;mst&#228;llt n&#228;ringsliv
                </h1>
                <p class="clip-browser__category-info-text">
                    Dagens industris bevakning av jämställdhet och mångfald inom börsbolag och näringsliv.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-borsradet">
                <h1 class="clip-browser__category-info-header">
                    B&#246;rsr&#229;det
                </h1>
                <p class="clip-browser__category-info-text">
                    Veckomagasin där två förvaltare ger sina bästa aktieråd och dissar ett av den andres råd. Sänds fredagar klockan 11:30.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-motor">
                <h1 class="clip-browser__category-info-header">
                    Motor
                </h1>
                <p class="clip-browser__category-info-text">
                    Di TV Motor är ett fördjupande program om bilindustrin och transportsektorn. Vi tittar även närmare på nya innovationer och fordon.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-bostad">
                <h1 class="clip-browser__category-info-header">
                    Bostad
                </h1>
                <p class="clip-browser__category-info-text">
                    Di TV Bostad tar tempen på bostadsmarknaden och möter experterna som ger de bästa råden.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-beslutsfattarna">
                <h1 class="clip-browser__category-info-header">
                    Beslutsfattarna
                </h1>
                <p class="clip-browser__category-info-text">
                    Intervjuserie med PM Nilsson.
                </p>
            </div>
            <div class=" clip-browser__category-info" data-category="di.section.ditv-tema">
                <h1 class="clip-browser__category-info-header">
                    Tema
                </h1>
                <p class="clip-browser__category-info-text">
                    Temaprogram i Di TV.
                </p>
            </div>
</nav>
</div>

<div class="grid__right__main lp_more_grid">
    <div class="clip-browser__clips js-clip-browser-clips">
        

<div class="clip-browser__clip  lp_pos1">
    <a href="/ditv/live-di-tv-sveriges-ekonomi-tv-kanal/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/f9/80/f980a401434245a8a1415f08a31218b3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/f9/80/f980a401434245a8a1415f08a31218b3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/f9/80/f980a401434245a8a1415f08a31218b3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/f9/80/f980a401434245a8a1415f08a31218b3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                    </figure>
        <div>
            <div class="clip-browser__clip__live-title">LIVE: Di TV – Sveriges ekonomi-tv-kanal</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos2">
    <a href="/ditv/borskoll/har-ar-sektorerna-att-satsa-pa-nar-fed-hojer-rantan/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/2a/0c/2a0cc180f94045cb8c62e88d110f19d3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/2a/0c/2a0cc180f94045cb8c62e88d110f19d3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/2a/0c/2a0cc180f94045cb8c62e88d110f19d3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/2a/0c/2a0cc180f94045cb8c62e88d110f19d3/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>05:18</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 11:44</div>
            <div class="clip-browser__clip__live-title">H&#228;r &#228;r sektorerna att satsa p&#229; n&#228;r Fed h&#246;jer r&#228;ntan</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos3">
    <a href="/ditv/borskoll/inflationen-stiger-till-45-procent-dramatiska-utfall/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/cf/6b/cf6b4ae9f2b943bcbb8d31a6cca7026e/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/cf/6b/cf6b4ae9f2b943bcbb8d31a6cca7026e/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/cf/6b/cf6b4ae9f2b943bcbb8d31a6cca7026e/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/cf/6b/cf6b4ae9f2b943bcbb8d31a6cca7026e/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>05:35</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 11:44</div>
            <div class="clip-browser__clip__live-title">Inflationen stiger till 4,5 procent: ”Dramatiska utfall”</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos4">
    <a href="/ditv/borsmorgon/borsmorgon-14-mars-2022/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/95/27/95272f6d9dca4fd3be417aadca4e9d26/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/95/27/95272f6d9dca4fd3be417aadca4e9d26/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/95/27/95272f6d9dca4fd3be417aadca4e9d26/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/95/27/95272f6d9dca4fd3be417aadca4e9d26/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>42:21</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 11:41</div>
            <div class="clip-browser__clip__live-title">B&#246;rsmorgon 14 mars 2022</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos5">
    <a href="/ditv/borsmorgon/strategen-vi-overskattar-inflationsoron-i-europa/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/68/f6/68f6681641ec4323b07238bd767805d5/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/68/f6/68f6681641ec4323b07238bd767805d5/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/68/f6/68f6681641ec4323b07238bd767805d5/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/68/f6/68f6681641ec4323b07238bd767805d5/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>05:40</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 10:55</div>
            <div class="clip-browser__clip__live-title">Strategen: Vi &#246;verskattar inflationsoron i Europa</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos6">
    <a href="/ditv/borsmorgon/elgemyr-vi-ar-inne-i-ett-cykliskt-langt-rally-for-ravaror/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/24/14/2414a61b35da4f399d547fe8ce0de517/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/24/14/2414a61b35da4f399d547fe8ce0de517/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/24/14/2414a61b35da4f399d547fe8ce0de517/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/24/14/2414a61b35da4f399d547fe8ce0de517/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>03:39</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:57</div>
            <div class="clip-browser__clip__live-title">Elgemyr: Vi &#228;r inne i ett cykliskt l&#229;ngt rally f&#246;r r&#229;varor</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos7">
    <a href="/ditv/borsmorgon/magnus-dagel-for-stor-rabatt-pa-bostadsbyggaren-jm/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/f4/0c/f40c0427aef44b36badc310bfacde69b/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/f4/0c/f40c0427aef44b36badc310bfacde69b/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/f4/0c/f40c0427aef44b36badc310bfacde69b/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/f4/0c/f40c0427aef44b36badc310bfacde69b/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>07:36</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:56</div>
            <div class="clip-browser__clip__live-title">Magnus Dagel: F&#246;r stor rabatt p&#229; bostadsbyggaren JM</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos8">
    <a href="/ditv/borsmorgon/aktiestrategen-kladjatten-har-tagit-for-mycket-stryk-/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/86/20/86208836b0604ff5bd85540786df0868/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/86/20/86208836b0604ff5bd85540786df0868/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/86/20/86208836b0604ff5bd85540786df0868/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/86/20/86208836b0604ff5bd85540786df0868/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>04:48</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:46</div>
            <div class="clip-browser__clip__live-title">Aktiestrategen: Kl&#228;dj&#228;tten har tagit f&#246;r mycket stryk</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos9">
    <a href="/ditv/borsmorgon/dagel-om-fastighetssektorn-manga-aktier-ser-billiga-ut/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/51/77/5177d25393244ed48fa41d583a340bdb/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/51/77/5177d25393244ed48fa41d583a340bdb/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/51/77/5177d25393244ed48fa41d583a340bdb/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/51/77/5177d25393244ed48fa41d583a340bdb/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>01:50</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:25</div>
            <div class="clip-browser__clip__live-title">Dagel om fastighetssektorn: &quot;M&#229;nga aktier ser billiga ut&quot;</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos10">
    <a href="/ditv/borsmorgon/stockholmsborsen-stiger-jm-lyfter-pa-dis-koprad/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/3f/a1/3fa1efa987f14185a2d62922b957e4d2/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>02:47</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:25</div>
            <div class="clip-browser__clip__live-title">Stockholmsb&#246;rsen stiger – JM lyfter p&#229; Di:s k&#246;pr&#229;d</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos11">
    <a href="/ditv/borsmorgon/elgemyr-apple-ar-en-aktie-man-ska-handla/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/4f/9b/4f9b458b07c545c4b9a4d9441e1e7d76/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/4f/9b/4f9b458b07c545c4b9a4d9441e1e7d76/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/4f/9b/4f9b458b07c545c4b9a4d9441e1e7d76/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/4f/9b/4f9b458b07c545c4b9a4d9441e1e7d76/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>02:08</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:22</div>
            <div class="clip-browser__clip__live-title">Elgemyr: Apple &#228;r en aktie man ska handla</div>
        </div>
    </a>
</div><div class="clip-browser__clip  lp_pos12">
    <a href="/ditv/borsmorgon/atlas-copco-gor-tva-forvarv-fortfarande-lika-hogt-tryck/">
        <figure>
                <picture>
                    <source media="(min-width: 481px)" srcset="//static.cdn-expressen.se/images/d9/73/d973562c23254f6b89d4af15cf615069/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/d9/73/d973562c23254f6b89d4af15cf615069/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=600:337&amp;output-quality=90&amp;output-format=jpeg 2x">
                    <img srcset="//static.cdn-expressen.se/images/d9/73/d973562c23254f6b89d4af15cf615069/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=150:84&amp;output-quality=90&amp;output-format=jpeg 1x, //static.cdn-expressen.se/images/d9/73/d973562c23254f6b89d4af15cf615069/16x9/original.jpg?interpolation=lanczos-none&amp;crop=w:0.5625xw;0,0&amp;crop=1.7777777777778xh:h;0,0&amp;resize=300:168&amp;output-quality=90&amp;output-format=jpeg 2x" />
                </picture>
                            <span>01:35</span>
        </figure>
        <div>
                <div class="clip-browser__clip__date">2022-03-14 09:06</div>
            <div class="clip-browser__clip__live-title">Atlas Copco g&#246;r tv&#229; f&#246;rv&#228;rv: ”Fortfarande lika h&#246;gt tryck”</div>
        </div>
    </a>
</div>

    <div class="clip-browser__showmore">
        <a  data-category="borsmorgon" data-sorting="Date" data-offset="12" href="/ditv/?category=borsmorgon&sorting=Date&offset=12">Visa fler</a>
    </div>

    </div>
</div>

<div class="clip-browser__divider"></div>

    </section>
</section>


        </div>

        <footer>
    <div>
        <span>Kontakt: <a href="tel:0857365000">08-573 650 00</a></span><span><a href="mailto:dise@di.se">dise@di.se</a></span>
    </div>
    <div>
        Nyhetstips: <a href="tel:0857365050">08-573 650 50</a>
    </div>
    <div>
        <span>Dagens industri</span><span>112 60 Stockholm</span>
    </div>
    <div>
        Ansvarig utgivare: Peter Fellman
    </div>
    <div>
        <span>&copy; di.se</span>
        <span><a href="https://gdpr.bonniernews.se/personuppgiftspolicy">GDPR</a></span>
        <span><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></span>
        <span><a href="https://privacy.bonniernews.se/cookielista/di">Cookielista</a></span>
        <span><a href="javascript:Didomi.preferences.show()">Anpassa cookies</a></span>
    </div>
</footer>


    </div>

    <script type="text/javascript">
    </script>
    <script src="/ditv/Content/Scripts/shared-config.js"></script>

    <!--[if lt IE 9]>
      <script>document.createElement("dn-resource");</script>
      <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.0/es5-shim.min.js"></script>
      <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/json2/20140204/json2.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
     <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->

    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <!--<![endif]-->
    <script src="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick.min.js"></script>
    <script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Dagens_industri.js" async></script>
    <script type="didomi/javascript" data-vendor-raw="c:bonniernews" data-purposes="select_basic_ads" src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
    <script src="/ditv/dist/1643118818709/scripts/main.min.js"></script>

        <!-- Feedbackify -->

</body>
</html>
