
<!DOCTYPE html>
<html class="no-js ">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" content="132573727142574" />
        <link rel="canonical" href="http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/" />
    <meta name="page-generated-utc" content="2016-09-16T18:50:41.3856496Z" />
    <link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>

    <title>Redovisningsregler bakom byggbroms</title>
    <meta name="description" content="Mitt i bostadsbristen kan tusentals hyresl&amp;auml;genheter ha stoppats p&amp;aring; grund av tolkningen av en redovisningsregel. Det rapporterar Ekonomiekot i Sveriges Radio." />

    <!-- For IE 9 and below. ICO should be 32x32 pixels in size -->
    <!--[if IE]><link rel="shortcut icon" href="http://cdn03.images-di.se/1474020047588/img/favicon-32x32.png"><![endif]-->
    <!-- Touch Icons - iOS and Android 2.1+ 180x180 pixels in size. -->
    <link rel="apple-touch-icon-precomposed" href="http://cdn03.images-di.se/1474020047588/img/apple-touch-icon-180x180.png">

    <!-- Firefox, Chrome, Safari, IE 11+ and Opera. 192x192 pixels in size. -->
    <link rel="icon" href="http://cdn03.images-di.se/1474020047588/img/android-chrome-192x192.png">

    <meta name="og:site_name" property="og:site_name" content="Dagens industri"/><meta name="og:type" property="og:type" content="article"/><meta name="og:url" property="og:url" content="http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/"/><meta name="og:title" property="og:title" content="Redovisningsregler bakom byggbroms"/><meta name="og:description" property="og:description" content="Mitt i bostadsbristen kan tusentals hyresl&amp;auml;genheter ha stoppats p&amp;aring; grund av tolkningen av en redovisningsregel. Det rapporterar Ekonomiekot i Sveriges Radio."/><meta name="twitter:card" property="twitter:card" content="Summary"/><meta name="twitter:site" property="twitter:site" content="@dagensindustri"/><meta name="twitter:url" property="twitter:url" content="http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/"/><meta name="twitter:title" property="twitter:title" content="Redovisningsregler bakom byggbroms"/><meta name="twitter:description" property="twitter:description" content="Mitt i bostadsbristen kan tusentals hyresl&amp;auml;genheter ha stoppats p&amp;aring; grund av tolkningen av en redovisningsregel. Det rapporterar Ekonomiekot i Sveriges Radio."/><meta name="twitter:image:src" property="twitter:image:src" content="http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg"/><meta name="og:image" property="og:image" content="http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg"/><meta name="article:published_time" property="article:published_time" content="2016-09-16T19:09:00.0000000+02:00"/><meta name="article:category" property="article:category" content="Nyheter"/><meta name="keywords" property="keywords" content="Bostad"/><meta name="article:tag" property="article:tag" content="Bostad"/>
    
    <meta name="news_keywords" content="Bostad" />


    <script>
    var diConf = {
        servicePlusBaseUrl: "https://login.di.se/",
        verifyEntitlementPath: "https://api.bonnier.se/v1/resources/verify-entitlement?externalResourceId=di.se-plus&access_token=",
        userDataPath: "https://api.bonnier.se/v1/users/current?access_token=",
        isPaywallEnabled: true,
        navetBaseUrl: "http://dise.bonnier.news",
        build: "PRODUCTION",
        isFailover: false,
        panoramaReloadInSec: 600,
        servicePlusLoginUrl: "https://login.di.se/login?appId=di.se&lc=sv&callback=http%3a%2f%2fwww.di.se%2floggedin%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f",
        servicePlusAppId: "di.se",
        servicePlusResourceId: "di.se-plus",
    };
</script>


    <script>
        // Picture element HTML5 shiv
        document.createElement("picture");
    </script>

    <script data-schema="Organization" type="application/ld+json">
        {
        "@type":"Organization",
        "@context":"http://schema.org",
        "name":"Dagens industri",
        "url":"http://www.di.se/",
        "logo":"http://www.di.se/logo.jpg",
        "sameAs":[
        "https://www.facebook.com/dagensindustri",
        "https://twitter.com/dagensindustri",
        "https://plus.google.com/117880628408799612182",
        "https://www.youtube.com/channel/UC_chM6y3JSNPK2eRLDUEBBw"
        ]
        }
    </script>

    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.1/picturefill.min.js" async></script>

    <script type="text/javascript" src="/Content/scripts/globals.js?v=2"></script>
    <script src="http://cdn03.images-di.se/1474020047588/scripts/main-preloader.min.js" async></script>

        <script type="text/javascript" src="https://login.di.se/public/javascripts/splus.js"></script>

    <link rel="shortcut icon" href="/Content/images/favicon.ico" />
    <link href="http://cdn03.images-di.se/1474020047588/css/main.min.css" rel="stylesheet" media="all" type="text/css" />

    <script type="text/javascript" src="http://fusion.di.se/fusion/0.8/16/fusion-default.min.js?ads=di"></script>

        <!-- Analytics scripts -->
<script type="text/javascript" src="//m.burt.io/d/di-se.js"></script>
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.head.min.979da35c.js"></script>
        <!-- /Analytics scripts -->
    <script src="//csp.screen9.com/js/screen9.js"></script>
</head>
<body class="js_page-ads" data-ad-settings="{&quot;adMobile&quot;:{&quot;device&quot;:&quot;Mobile&quot;,&quot;mediaZone&quot;:&quot;di.mobil_di_se.mobilsajt.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.mobil_di_se.mobilsajt.artiklar&quot;,&quot;layout&quot;:&quot;m_gratis&quot;,&quot;layoutFullAccess&quot;:&quot;m_betal&quot;},&quot;adTablet&quot;:{&quot;device&quot;:&quot;Tablet&quot;,&quot;mediaZone&quot;:&quot;di.di_se.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.artiklar&quot;,&quot;layout&quot;:&quot;t_gratis_long&quot;,&quot;layoutFullAccess&quot;:&quot;t_betal_long&quot;},&quot;adDesktop&quot;:{&quot;device&quot;:&quot;Desktop&quot;,&quot;mediaZone&quot;:&quot;di.di_se.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.artiklar&quot;,&quot;layout&quot;:&quot;d_gratis_long&quot;,&quot;layoutFullAccess&quot;:&quot;d_betal_long&quot;},&quot;adDesktopPanorama&quot;:{&quot;device&quot;:&quot;Desktop&quot;,&quot;mediaZone&quot;:&quot;di.di_se.top&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.top&quot;,&quot;layout&quot;:&quot;layout_panorama&quot;,&quot;layoutFullAccess&quot;:&quot;layout_panorama_inlogg&quot;}}">

    <script>
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'format': window.di.getDeviceType()
        });
    </script>
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP83M8" height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>

    


<header class="di_header di_header--small-medium">

    <menu class="di_header-menu lp_menu" data-component="togglerSet" data-toggle-page-class="di_header--fixed">

        <menuitem class="di_header-menu__item di_header-menu__item--menu js_toggler-item di_header-menu__top" data-component="propagationStopper">
            <a href="?nav=nyheter">
                <span class="di_header-menu__icon"></span>
            </a>
            <nav class="di_navigation-menu">
    <div class="di_navigation-menu__overlay"></div>
    <div class="di_navigation-menu__content-wrapper">
        <div class="di_navigation-menu__content" data-component="propagationStopper">
            <form method="GET" action="/search" autocomplete="off">
                <div class="di_search__input-area">
                    <input type="text" name="query" placeholder="Sök på di.se" class="di_search__input-text" />
                    <input type="submit" class="di_search__submit" value="Sök" />
                </div>
            </form>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">E-tidning</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/etidning/" class="di_navigation-submenu__item">Dagens tidning</a>
                    </li>
                    <li>
                        <a href="/etidning/#ind/" class="di_navigation-submenu__item">Arkiv</a>
                    </li>
                    <li>
                        <a href="/pren/min-sida/" class="di_navigation-submenu__item">Kundservice</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/nyheter/alla-nyheter/">
                        <span class="di_navigation-menu__item-text">Nyheter</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/amnen/analys/" class="di_navigation-submenu__item">Di:s Analyser</a>
                    </li>
                    <li>
                        <a href="/amnen/aktietips/" class="di_navigation-submenu__item">Aktietips</a>
                    </li>
                    <li>
                        <a href="/amnen/politik/" class="di_navigation-submenu__item">Politik</a>
                    </li>
                    <li>
                        <a href="/amnen/privatekonomi/" class="di_navigation-submenu__item">Privatekonomi</a>
                    </li>
                    <li>
                        <a href="/amnen/entreprenor/" class="di_navigation-submenu__item">Entreprenör</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Opinion</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/amnen/ledare/" class="di_navigation-submenu__item">Ledare</a>
                    </li>
                    <li>
                        <a href="/amnen/debatt/" class="di_navigation-submenu__item">Debatt</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/borssidor/large-cap/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Marknadskoll</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/borssidor/large-cap/" class="di_navigation-submenu__item">Börslistor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/utlandska-borser/" class="di_navigation-submenu__item">Utländska index</a>
                    </li>
                    <li>
                        <a href="/vinnare-och-forlorare/" class="di_navigation-submenu__item">Vinnare & förlorare</a>
                    </li>
                    <li>
                        <a href="http://borssnack.di.se/" target="_blank" class="di_navigation-submenu__item">Börssnack</a>
                    </li>
                    <li>
                        <a href="/stockwatch/" class="di_navigation-submenu__item">Stockwatch</a>
                    </li>
                    <li class="hidden--S">
                        <a href="http://trader.di.se/" target="_blank" class="di_navigation-submenu__item">Trader</a>
                    </li>
                    <li class="hidden--M-L">
                        <a href="http://mobiltrader.di.se/" target="_blank" class="di_navigation-submenu__item">Trader</a>
                    </li>

                    <li>
                        <a href="/fonder/" class="di_navigation-submenu__item">Fonder</a>
                    </li>
                    <li>
                        <a href="/indikatorer/valutor/" class="di_navigation-submenu__item">Valutor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/rantor/" class="di_navigation-submenu__item">Räntor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/ravaror/" class="di_navigation-submenu__item">Råvaror</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/play/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Play</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/play/?category=borsmorgon&amp;sorting=Date/" class="di_navigation-submenu__item">Börsmorgon</a>
                    </li>
                    <li>
                        <a href="/play/?category=borsradet&amp;sorting=Date/" class="di_navigation-submenu__item">Börsrådet</a>
                    </li>
                    <li>
                        <a href="/play/?category=Date&amp;sorting=Date/" class="di_navigation-submenu__item">Senaste</a>
                    </li>
                    <li>
                        <a href="/play/?category=Most_Viewed&amp;sorting=Date/" class="di_navigation-submenu__item">Mest sedda</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/amnen/analys/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Analys</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/borssidor/large-cap/" class="di_navigation-submenu__item">Börs</a>
                    </li>
                    <li>
                        <a href="/amnen/aktietips/" class="di_navigation-submenu__item">Aktietips</a>
                    </li>
                    <li>
                        <a href="/amnen/konjunktur/" class="di_navigation-submenu__item">Konjunktur</a>
                    </li>
                    <li>
                        <a href="/amnen/finans/" class="di_navigation-submenu__item">Finans</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Företagstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/standardsidor/foretagslan/" class="di_navigation-submenu__item">Jämför företagslån</a>
                    </li>
                    <li>
                        <a href="/standardsidor/leasing/" class="di_navigation-submenu__item">Jämför leasing</a>
                    </li>
                    <li>
                        <a href="/standardsidor/factoring--fakturakop/" class="di_navigation-submenu__item">Jämför factoring</a>
                    </li>
                    <li>
                        <a href="/finansiell-information/pressreleaser/" class="di_navigation-submenu__item">Sök pressreleaser</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/produkter/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Mer från Di</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="http://www.di.se/play/" class="di_navigation-submenu__item">Play</a>
                    </li>
                    <li>
                        <a href="http://weekend.di.se/" class="di_navigation-submenu__item" target="_blank">Di Weekend</a>
                    </li>
                    <li>
                        <a href="http://digital.di.se/" class="di_navigation-submenu__item" target="_blank">Di Digital</a>
                    </li>
                    <li>
                        <a href="/om-oss/nyhetsbrev/" class="di_navigation-submenu__item">Nyhetsbrev</a>
                    </li>
                    <li>
                        <a href="/produkter/" class="di_navigation-submenu__item">Fler produkter</a>
                    </li>

                    <li>
                        <a href="/gasell/" class="di_navigation-submenu__item">Di Gasell</a>
                    </li>
                    <li>
                        <a href="/konferens/" class="di_navigation-submenu__item">Di Konferens</a>
                    </li>
                    <li>
                        <a href="http://annons.di.se/" class="di_navigation-submenu__item" target="_blank">Sponsra event</a>
                    </li>
                    <li>
                        <a href="http://annons.di.se/" class="di_navigation-submenu__item" target="_blank">Annonsera</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Motortjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/tjanstebil/" class="di_navigation-submenu__item">Jämför tjänstebilskostnader</a>
                    </li>
                    <li>
                        <a href="/tjanstebil/" class="di_navigation-submenu__item">Skapa bilpolicy</a>
                    </li>
                    <li>
                        <a href="/bilvardering/" class="di_navigation-submenu__item">Bilvärdering</a>
                    </li>
                    <li>
                        <a href="/jamfor-bilforsakring/" class="di_navigation-submenu__item">Jämför bilförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Bostadstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/hitta-dromboende/" class="di_navigation-submenu__item">Sök bostad</a>
                    </li>
                    <li>
                        <a href="/jamfor-hemforsakring/" class="di_navigation-submenu__item">Jämför hemförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Din karriär</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="https://jobb.di.se/" class="di_navigation-submenu__item" target="_blank">Sök jobb</a>
                    </li>
                    <li>
                        <a href="/karriarpush/" class="di_navigation-submenu__item">Hantera CV</a>
                    </li>
                </ul>
            </section>
        </div>
    </div>
</nav>
        </menuitem>

        <menuitem class="di_header-menu__item di_header-menu__item--home">
            <a href="/" class="di_header-menu__icon"></a>
        </menuitem>

            <section class="di_header-stock-clocks">
                <span data-component="reloadContent" data-component-type="feature" data-reload-url="/part/financialhub/stockclocks" data-reload-timeout="28000">
                </span>
            </section>
        <menuitem class="di_header-menu__item di_header-menu__item--login">
            <a href="http://www.di.se/pren/digital-paketering/digitalpaper/" class="di_header-menu__item--subscribe di_header-menu__account-link">
                <span class="di_header-menu__label">Bli kund</span>
            </a>

            <a href="https://login.di.se/login?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedin%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f" rel="nofollow" class="di_header-menu__account-link">
                <span class="di_header-menu__label">Logga in</span>
            </a>
        </menuitem>

        <menuitem class="di_header-menu__item di_header-menu__item--profile js_menu-item js_toggler-item di_header-menu__item--logged-in" data-active-class="di_main-menu--profile-expanded">
            <a href="?profile=default" rel="nofollow" class="di_header-menu__account-link di_header-menu__account-link">
                <span class="di_header-menu__icon js_header-menu__profile"></span>
            </a>
            <div class="di_profile" data-component="propagationStopper">
    <div class="di_profile__content">
        <div class="di_profile__header"></div>
        <a class="di_button di_button--framed" href="https://login.di.se/logout?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedout%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f">Logga ut</a>
    </div>
</div>

        </menuitem>

    </menu>

    <section class="di_header-submenu">
        <a href="/borssidor/large-cap/" class="di_top-nav__link di_top-nav__link--bold">B&ouml;rstj&auml;nster</a>
        <a href="/amnen/ledare/" class="di_top-nav__link di_top-nav__link--bold">Ledare</a>
        <a href="/play/" class="di_top-nav__link di_top-nav__link--bold">Play</a>
        <a href="http://weekend.di.se" class="di_top-nav__link" target="_blank">Di Weekend</a>
        <a href="http://digital.di.se" class="di_top-nav__link" target="_blank">Di Digital</a>
        <a href="/etidning/" class="di_top-nav__link">Dagens tidning</a>
        <a href="http://jobb.di.se/" class="di_top-nav__link" target="_blank">Jobb</a>
    </section>
</header>

    


<header class="di_header di_header--large">
    <div class="di_header__top"></div>
    <menu class="di_header-menu lp_menu" data-component="togglerSet" data-toggle-page-class="di_header--fixed">
        <menuitem class="di_header-menu__item di_header-menu__item--home">
            <a href="/" class="di_header-menu__icon" ></a>
        </menuitem>

        <menuitem class="di_header-menu__item di_header-menu__item--login">
            
            <a href="https://login.di.se/login?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedin%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f" rel="nofollow" class="di_header-menu__account-link">
                <span class="di_header-menu__icon"></span>
                <span class="di_header-menu__label">Logga in</span>
            </a>
        </menuitem>


        <menuitem class="di_header-menu__item di_header-menu__item--profile js_menu-item js_toggler-item di_header-menu__item--logged-in" data-active-class="di_main-menu--profile-expanded">
            <a href="?profile=default" rel="nofollow" class="di_header-menu__account-link">
                <span class="di_header-menu__icon js_header-menu__profile"></span>
                <span class="di_header-menu__label">Mitt Di</span>
            </a>
            <div class="di_profile" data-component="propagationStopper">
    <div class="di_profile__content">
        <div class="di_profile__header"></div>
        <a class="di_button di_button--framed" href="https://login.di.se/logout?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedout%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f">Logga ut</a>
    </div>
</div>

        </menuitem>

        <menuitem class="di_header-menu__item di_header-menu__item--subscribe">
            <a href="http://www.di.se/pren/digital-paketering/digitalpaper/" class="di_header-menu__account-link">
                <span class="di_header-menu__icon"></span>
                <span class="di_header-menu__label">Bli kund</span>
            </a>
        </menuitem>


        <menuitem class="di_header-menu__item di_header-menu__item--menu js_toggler-item di_header-menu__top" data-component="propagationStopper">
            <a href="?nav=nyheter" class="di_header-menu__item-link">
                <span class="di_header-menu__icon"></span>
                <span class="di_header-menu__label">Meny</span>
            </a>
            <nav class="di_navigation-menu">
    <div class="di_navigation-menu__overlay"></div>
    <div class="di_navigation-menu__content-wrapper">
        <div class="di_navigation-menu__content" data-component="propagationStopper">
            <form method="GET" action="/search" autocomplete="off">
                <div class="di_search__input-area">
                    <input type="text" name="query" placeholder="Sök på di.se" class="di_search__input-text" />
                    <input type="submit" class="di_search__submit" value="Sök" />
                </div>
            </form>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">E-tidning</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/etidning/" class="di_navigation-submenu__item">Dagens tidning</a>
                    </li>
                    <li>
                        <a href="/etidning/#ind/" class="di_navigation-submenu__item">Arkiv</a>
                    </li>
                    <li>
                        <a href="/pren/min-sida/" class="di_navigation-submenu__item">Kundservice</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item di_navigation-menu__item--link">
                    <a href="/nyheter/alla-nyheter/">
                        <span class="di_navigation-menu__item-text">Nyheter</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/amnen/analys/" class="di_navigation-submenu__item">Di:s Analyser</a>
                    </li>
                    <li>
                        <a href="/amnen/aktietips/" class="di_navigation-submenu__item">Aktietips</a>
                    </li>
                    <li>
                        <a href="/amnen/politik/" class="di_navigation-submenu__item">Politik</a>
                    </li>
                    <li>
                        <a href="/amnen/privatekonomi/" class="di_navigation-submenu__item">Privatekonomi</a>
                    </li>
                    <li>
                        <a href="/amnen/entreprenor/" class="di_navigation-submenu__item">Entreprenör</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Opinion</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/amnen/ledare/" class="di_navigation-submenu__item">Ledare</a>
                    </li>
                    <li>
                        <a href="/amnen/debatt/" class="di_navigation-submenu__item">Debatt</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/borssidor/large-cap/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Marknadskoll</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/borssidor/large-cap/" class="di_navigation-submenu__item">Börslistor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/utlandska-borser/" class="di_navigation-submenu__item">Utländska index</a>
                    </li>
                    <li>
                        <a href="/vinnare-och-forlorare/" class="di_navigation-submenu__item">Vinnare & förlorare</a>
                    </li>
                    <li>
                        <a href="http://borssnack.di.se/" target="_blank" class="di_navigation-submenu__item">Börssnack</a>
                    </li>
                    <li>
                        <a href="/stockwatch/" class="di_navigation-submenu__item">Stockwatch</a>
                    </li>
                    <li class="hidden--S">
                        <a href="http://trader.di.se/" target="_blank" class="di_navigation-submenu__item">Trader</a>
                    </li>
                    <li class="hidden--M-L">
                        <a href="http://mobiltrader.di.se/" target="_blank" class="di_navigation-submenu__item">Trader</a>
                    </li>

                    <li>
                        <a href="/fonder/" class="di_navigation-submenu__item">Fonder</a>
                    </li>
                    <li>
                        <a href="/indikatorer/valutor/" class="di_navigation-submenu__item">Valutor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/rantor/" class="di_navigation-submenu__item">Räntor</a>
                    </li>
                    <li>
                        <a href="/indikatorer/ravaror/" class="di_navigation-submenu__item">Råvaror</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/play/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Play</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/play/?category=borsmorgon&amp;sorting=Date/" class="di_navigation-submenu__item">Börsmorgon</a>
                    </li>
                    <li>
                        <a href="/play/?category=borsradet&amp;sorting=Date/" class="di_navigation-submenu__item">Börsrådet</a>
                    </li>
                    <li>
                        <a href="/play/?category=Date&amp;sorting=Date/" class="di_navigation-submenu__item">Senaste</a>
                    </li>
                    <li>
                        <a href="/play/?category=Most_Viewed&amp;sorting=Date/" class="di_navigation-submenu__item">Mest sedda</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/amnen/analys/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Analys</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/borssidor/large-cap/" class="di_navigation-submenu__item">Börs</a>
                    </li>
                    <li>
                        <a href="/amnen/aktietips/" class="di_navigation-submenu__item">Aktietips</a>
                    </li>
                    <li>
                        <a href="/amnen/konjunktur/" class="di_navigation-submenu__item">Konjunktur</a>
                    </li>
                    <li>
                        <a href="/amnen/finans/" class="di_navigation-submenu__item">Finans</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Företagstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/standardsidor/foretagslan/" class="di_navigation-submenu__item">Jämför företagslån</a>
                    </li>
                    <li>
                        <a href="/standardsidor/leasing/" class="di_navigation-submenu__item">Jämför leasing</a>
                    </li>
                    <li>
                        <a href="/standardsidor/factoring--fakturakop/" class="di_navigation-submenu__item">Jämför factoring</a>
                    </li>
                    <li>
                        <a href="/finansiell-information/pressreleaser/" class="di_navigation-submenu__item">Sök pressreleaser</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1>
                    <a href="/produkter/" class="di_navigation-menu__item di_navigation-menu__item--link">
                        <span class="di_navigation-menu__item-text">Mer från Di</span>
                    </a>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="http://www.di.se/play/" class="di_navigation-submenu__item">Play</a>
                    </li>
                    <li>
                        <a href="http://weekend.di.se/" class="di_navigation-submenu__item" target="_blank">Di Weekend</a>
                    </li>
                    <li>
                        <a href="http://digital.di.se/" class="di_navigation-submenu__item" target="_blank">Di Digital</a>
                    </li>
                    <li>
                        <a href="/om-oss/nyhetsbrev/" class="di_navigation-submenu__item">Nyhetsbrev</a>
                    </li>
                    <li>
                        <a href="/produkter/" class="di_navigation-submenu__item">Fler produkter</a>
                    </li>

                    <li>
                        <a href="/gasell/" class="di_navigation-submenu__item">Di Gasell</a>
                    </li>
                    <li>
                        <a href="/konferens/" class="di_navigation-submenu__item">Di Konferens</a>
                    </li>
                    <li>
                        <a href="http://annons.di.se/" class="di_navigation-submenu__item" target="_blank">Sponsra event</a>
                    </li>
                    <li>
                        <a href="http://annons.di.se/" class="di_navigation-submenu__item" target="_blank">Annonsera</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Motortjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/tjanstebil/" class="di_navigation-submenu__item">Jämför tjänstebilskostnader</a>
                    </li>
                    <li>
                        <a href="/tjanstebil/" class="di_navigation-submenu__item">Skapa bilpolicy</a>
                    </li>
                    <li>
                        <a href="/bilvardering/" class="di_navigation-submenu__item">Bilvärdering</a>
                    </li>
                    <li>
                        <a href="/jamfor-bilforsakring/" class="di_navigation-submenu__item">Jämför bilförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Bostadstjänster</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="/hitta-dromboende/" class="di_navigation-submenu__item">Sök bostad</a>
                    </li>
                    <li>
                        <a href="/jamfor-hemforsakring/" class="di_navigation-submenu__item">Jämför hemförsäkring</a>
                    </li>
                </ul>
            </section>
            <section class="di_navigation__group">
                <h1 class="di_navigation-menu__item">
                    <span class="di_navigation-menu__item-text">Din karriär</span>
                </h1>
                <ul class="di_navigation-submenu">
                    <li>
                        <a href="https://jobb.di.se/" class="di_navigation-submenu__item" target="_blank">Sök jobb</a>
                    </li>
                    <li>
                        <a href="/karriarpush/" class="di_navigation-submenu__item">Hantera CV</a>
                    </li>
                </ul>
            </section>
        </div>
    </div>
</nav>
        </menuitem>

            <section class="di_header-stock-clocks">
                <span data-component="reloadContent" data-component-type="feature" data-reload-url="/part/financialhub/stockclocks" data-reload-timeout="28000">
                </span>
            </section>
        
    </menu>
</header>



    <div class="di_panorama-wrapper">
        <section class="di_panorama js_panorama" data-ad-settings="{&quot;adMobile&quot;:{&quot;device&quot;:&quot;Mobile&quot;,&quot;mediaZone&quot;:&quot;di.mobil_di_se.mobilsajt.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.mobil_di_se.mobilsajt.artiklar&quot;,&quot;layout&quot;:&quot;m_gratis&quot;,&quot;layoutFullAccess&quot;:&quot;m_betal&quot;},&quot;adTablet&quot;:{&quot;device&quot;:&quot;Tablet&quot;,&quot;mediaZone&quot;:&quot;di.di_se.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.artiklar&quot;,&quot;layout&quot;:&quot;t_gratis_long&quot;,&quot;layoutFullAccess&quot;:&quot;t_betal_long&quot;},&quot;adDesktop&quot;:{&quot;device&quot;:&quot;Desktop&quot;,&quot;mediaZone&quot;:&quot;di.di_se.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.artiklar&quot;,&quot;layout&quot;:&quot;d_gratis_long&quot;,&quot;layoutFullAccess&quot;:&quot;d_betal_long&quot;},&quot;adDesktopPanorama&quot;:{&quot;device&quot;:&quot;Desktop&quot;,&quot;mediaZone&quot;:&quot;di.di_se.top&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.top&quot;,&quot;layout&quot;:&quot;layout_panorama&quot;,&quot;layoutFullAccess&quot;:&quot;layout_panorama_inlogg&quot;}}">
                <div class="di_panorama__container">
                    <div class="di_panorama-scale-space" data-fusion-space="Top11" data-name="Top11"></div>
                    <div class="di_panorama-scale-space" data-fusion-space="Top1" data-name="Top1"></div>
                        <div data-fusion-space="m_Top" data-name="m_Top"></div>
                </div>
        </section>
        <div class="di_panorama-compensation"></div>
    </div>
    <div class="di_top-nav__wrapper">
        <nav class="di_top-nav">
            <section class="di_top-nav__aside">
                

<div class="di_account-buttons di_account-buttons--right" data-component="accountButtons">
    <a href="http://www.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_black">Bli kund</a><!--
    --><a href="https://login.di.se/login?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedin%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f" rel="nofollow" class="di_account-buttons__account js_button-login"></a>
    <script>
        try {
            if (window.di && window.di.loginButtonName) {
                Array.prototype.slice.call(document.querySelectorAll('.js_button-login')).forEach(function (element) {
                    element.innerHTML = window.di.loginButtonName;
                });
            }
        } catch (ex) {
            console.log(ex);
        }
    </script>

    <div class="di_account-buttons__menu">
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="http://www.di.se/pren/min-sida/" target="_blank" class="di_account-buttons__menu-link di_account-buttons__menu-link--external">Kundwebben</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="https://login.di.se/logout?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedout%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f" rel="nofollow" class="di_account-buttons__menu-link">Logga ut</a>
        </div>
    </div>
</div>

            </section>
            <section class="di_top-nav__main">
                <a href="/" class="di_top-nav__link di_top-nav__link--bold">Start</a>
                <a href="/borssidor/large-cap/" class="di_top-nav__link di_top-nav__link--bold">B&ouml;rstj&auml;nster</a>
                <a href="/amnen/ledare/" class="di_top-nav__link di_top-nav__link--bold">Ledare</a>
                <a href="/play/" class="di_top-nav__link di_top-nav__link--bold">Play</a>
                <a href="http://weekend.di.se" class="di_top-nav__link" target="_blank">Di Weekend</a>
                <a href="http://digital.di.se" class="di_top-nav__link" target="_blank">Di Digital</a>
                <a href="/etidning/" class="di_top-nav__link">Dagens tidning</a>
                <a href="http://jobb.di.se/" class="di_top-nav__link" target="_blank">Jobb</a>
            </section>
        </nav>
    </div>

    <div class="di_main-area">
        



<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>


<div>


    <section class="di_main-section">
        <div class="di_page-wrapper">
            <article data-article-index="0" class="di_page di_page--framed di_page--article js_article" data-component="registerAnalyticsData,checkPaywall,article, clickHistory" itemscope itemtype="http://schema.org/NewsArticle"
                     data-relative-url="/nyheter/redovisningsregler-bakom-byggbroms/"
                     data-analytics-articlepublishtime="7:09 PM"
                     data-analytics-articlepublishdate="9/16/2016"
                     data-analytics-articletitle="Redovisningsregler bakom byggbroms"
                     data-analytics-mainSection="Nyheter"
                     data-analytics-subSection=""
                     data-analytics-authors="Nils &#197;kesson"
                     data-analytics-pagetype="ArticlePage"
                     data-analytics-pagetitle="Redovisningsregler bakom byggbroms"
                     data-analytics-articleurl="http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/"
                     data-analytics-articlefriendlyid="di.epi.1557380"
                     data-analytics-bodylengthname="long"
                     data-analytics-keywords="Bostad"
                     data-thumbnail="http://dise01.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=80&amp;output-format=jpeg"
                     data-ad-settings="{&quot;adMobile&quot;:{&quot;device&quot;:&quot;Mobile&quot;,&quot;mediaZone&quot;:&quot;di.mobil_di_se.mobilsajt.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.mobil_di_se.mobilsajt.artiklar&quot;,&quot;layout&quot;:&quot;m_gratis&quot;,&quot;layoutFullAccess&quot;:&quot;m_betal&quot;},&quot;adTablet&quot;:{&quot;device&quot;:&quot;Tablet&quot;,&quot;mediaZone&quot;:&quot;di.di_se.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.artiklar&quot;,&quot;layout&quot;:&quot;t_gratis_long&quot;,&quot;layoutFullAccess&quot;:&quot;t_betal_long&quot;},&quot;adDesktop&quot;:{&quot;device&quot;:&quot;Desktop&quot;,&quot;mediaZone&quot;:&quot;di.di_se.artiklar&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.artiklar&quot;,&quot;layout&quot;:&quot;d_gratis_long&quot;,&quot;layoutFullAccess&quot;:&quot;d_betal_long&quot;},&quot;adDesktopPanorama&quot;:{&quot;device&quot;:&quot;Desktop&quot;,&quot;mediaZone&quot;:&quot;di.di_se.top&quot;,&quot;mediaZoneFullAccess&quot;:&quot;di.di_se.top&quot;,&quot;layout&quot;:&quot;layout_panorama&quot;,&quot;layoutFullAccess&quot;:&quot;layout_panorama_inlogg&quot;}}"
                     data-articleid="di.epi.1557380"
                     data-serviceplus-s="4e2ff8d0f6c981c170a5a81e15854aea"
                     data-serviceplus-ts="1474051841380"
                     data-serviceplus-forcehit= "False"
                     >

                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/" />
                <div class="di_inscreen-top lp_is_start" data-article-index="0"></div>


                <header class="di_article-top">
                    <div class="di_article-top__bread-crumbs">
                        <span class="di_article-top__product">Start</span>
                        <span class="di_article-top__section">Nyheter</span>
                        <span class="di_article-top__section"></span>
                    </div>
                    <h1 class="di_article-top__heading" itemprop="headline">Redovisningsregler bakom byggbroms</h1>
                </header>

                <section class="di_page__main">
                    <div class="di_sharebutton-container js_sharebutton-container">


<div class="di_figures">

        <div class="di_figures__scroll-area js_slideshow__scroll-area">
            <ul class="di_figures__container js_slideshow__container">
                    <li class="di_figures__item js_slideshow__item">
                            <figure class="di_article-figure" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <picture class="di_article-figure__picture">
            <source media="(min-width: 769px)" srcset="http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=80&amp;output-format=jpeg 1x, http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1720:*&amp;output-quality=80&amp;output-format=jpeg 2x">
            <source media="(min-width: 481px)" srcset="http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=670:*&amp;output-quality=80&amp;output-format=jpeg 1x, http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=1340:*&amp;output-quality=80&amp;output-format=jpeg 2x">
            <img srcset="http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=480:*&amp;output-quality=80&amp;output-format=jpeg 1x, http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=960:*&amp;output-quality=80&amp;output-format=jpeg 2x"/>

                <meta itemprop="url" content="http://dise02.cached-images.bonnier.news/cms30/UploadedImages/2016/9/16/defbaa00-16ae-4ad4-bc02-fed69a44b8d4/bigOriginal.jpg?interpolation=lanczos-none&amp;crop=16/9xh:1xh;*,*&amp;crop=1xw:9/16xw;*,*&amp;downsize=860:*&amp;output-quality=80&amp;output-format=jpeg">
                <meta itemprop="width" content="860">
                <meta itemprop="height" content="486">

        </picture>

    </figure>
    <p class="di_article-figure__caption">
        
            <span class="di_article-figure__photographer">Foto: TT</span>
    </p>

                    </li>
            </ul>
        </div>


    </div>

                        <aside class="di_share-buttons di_share-buttons--default js_sharebuttons" data-container="js_sharebutton-container">
                            <div class="di_share-button di_share-button--facebook">
                                <a class="di_share-button__link" target="_blank" href="https://www.facebook.com/dialog/share?app_id=132573727142574&amp;display=popup&amp;href=http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/&amp;redirect_uri=http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/"></a>
                            </div>
                            <div class="di_share-button di_share-button--twitter">
                                <a class="di_share-button__link" target="_blank" href="https://twitter.com/intent/tweet?text=Redovisningsregler+bakom+byggbroms+http%3a%2f%2fwww.di.se%2fnyheter%2fredovisningsregler-bakom-byggbroms%2f"></a>
                            </div>
                            <div class="di_share-button di_share-button--linkedin">
                                <a class="di_share-button__link" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/&amp;title=Redovisningsregler+bakom+byggbroms"></a>
                            </div>
                            <div class="di_share-button di_share-button--email">
                                <a class="di_share-button__link" href="mailto:?subject=Delat%20fr%c3%a5n%20Di%20:%20Redovisningsregler%20bakom%20byggbroms&amp;body=Hej.%0d%0aH%c3%a4r%20%c3%a4r%20en%20intressant%20artikel%20p%c3%a5%20di.se:%0d%0aMitt%20i%20bostadsbristen%20kan%20tusentals%20hyresl%c3%a4genheter%20ha%20stoppats%20p%c3%a5%20grund%20av%20tolkningen%20av%20en%20redovisningsregel.%20Det%20rapporterar%20Ekonomiekot%20i%20Sveriges%20Radio.%0d%0ahttp://www.di.se/nyheter/redovisningsregler-bakom-byggbroms/"></a>
                            </div>
                        </aside>


                        <section class="di_byline-grid">
                            <div class="di_byline__image">
                            </div>

                            <p class="di_byline__text">
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                        Av
                                        <span class="di_byline__author-name" itemprop="name">Nils &#197;kesson</span>
                                    </span><br />
                                Publicerad: <time datetime="2016-09-16T19:09:00.0000000+02:00">16 September 2016, 19:09</time>
                                <meta itemprop="datePublished" content="2016-09-16T19:09:00.0000000+02:00" />
                                <meta itemprop="dateModified" content="?.ToStandardDateTime()" />
                            </p>
                        </section>

                        <div class="di_article-content">
                            <div class="di_article-lead" itemprop="description">
                                <p>Mitt i bostadsbristen kan tusentals hyresl&auml;genheter ha stoppats p&aring; grund av tolkningen av en redovisningsregel. Det rapporterar Ekonomiekot i Sveriges Radio.</p>
                            </div>

                            <section class="di_article-body clearfix" itemprop="articleBody">
                                        <div data-available-for-content="False">
                                            <p><strong>Byggtakten f&ouml;r</strong> hyresl&auml;genheter kan ha bromsats med bort&aring;t 1.000 bost&auml;der per &aring;r de senaste tre &aring;ren. Det &auml;r konsekvensen av att kommunala bostadsbolag tvingats till nedskrivningar av fastigheternas v&auml;rde, enligt Stefan Lundstr&ouml;m, vd f&ouml;r kommunala Laholmshem.</p>
<p>Bromsningseffekten kan j&auml;mf&ouml;ras med den &aring;rliga byggtakten p&aring; omkring 12.000 nya hyresr&auml;tter i flerbostadshus de senaste &aring;ren. Totalt byggdes 45.000 nya bost&auml;der 2015 samtidigt som Boverket bed&ouml;mt byggbehovet till totalt 70.000 nya bost&auml;der per &aring;r de n&auml;rmaste tio &aring;ren.</p><!-- AD placeholder -->
                                        </div>
    <div class="ad_container js_framed-ad-container" data-fusion-space="k2a1" data-name="k2a1"></div>
    <div class="ad_container js_framed-ad-container" data-fusion-space="m_Middle1" data-name="m_Middle1"></div>
                                        <div data-available-for-content="False">
                                            
<p><strong>Redovisningsregeln</strong> tvingar allm&auml;nnyttans akt&ouml;rer som bygger i mindre kommuner att skriva ned v&auml;rdet p&aring; hyreshusen s&aring; fort bygget &auml;r klart. I vissa fall till ett v&auml;rde som understiger byggkostnaden, vilket &ouml;ppnar f&ouml;r m&aring;ngmiljonf&ouml;rluster.</p>
<p>&rdquo;Det h&auml;r har ju gjort att det st&aring;r still egentligen p&aring; alla orter utom de st&ouml;rsta orterna och i de mest centrala l&auml;gena p&aring; det st&ouml;rsta orterna, alla andra projekt blir ju utsatta f&ouml;r den h&auml;r mekanismen&rdquo;, s&auml;ger Stefan Lundstr&ouml;m till Ekonomiekot.</p><div data-link-in-text-target=0></div>
                                        </div>
    <div class="ad_container js_framed-ad-container" data-fusion-space="k2a2" data-name="k2a2"></div>
                                        <div data-available-for-content="False">
                                            
<p><strong>Regeln ber&ouml;r hur</strong> ett nybyggt hyreshus ska v&auml;rderas - som om bostadsbolaget beh&aring;ller huset i m&aring;nga &aring;r, eller som om det ska s&auml;ljas direkt n&auml;r det &auml;r f&auml;rdigt.</p>
                                        </div>


                                    <div class="di_byline__content">
                                            <p class="di_byline__text">
                                                <span class="di_byline__author-name">Nils &#197;kesson</span><br />
                                                <a href="mailto:nils.akesson@di.se" class="di_byline__author-info di_byline__author-info--email">nils.akesson@di.se</a>
                                                <a href="" class="di_byline__author-info di_byline__author-info--twitter" target="_blank"></a>
                                            </p>
                                    </div>
                            </section>


                                <aside class="di_tags">
                                        <div class="di_tags__button">
                                            <a class="di_tags__value" href="/amnen/bostad/">Bostad</a>
                                            <!--span class="not-implemented not-implemented--small-button" data-component="notImplemented">
                                                <a class="di_button-follow" data-component="followTag" data-event-label="Under artikel">+</a>
                                                <section class="not-implemented__message">
                                                    <h1 class="not-implemented__heading">Bevaka ämne</h1>
                                                    <p>Just nu är denna funktion inte klar, senare klickar du här för att följa.</p>
                                                </section>
                                            </span-->
                                        </div>

                                </aside>

                        </div>


                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Dagens industri">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <meta itemprop="url" content="http://static.images-di.se/Global/footer/footer-Dagensindustri.png">
                                <meta itemprop="width" content="120">
                                <meta itemprop="height" content="50">
                            </span>
                        </span>

                    </div>

                    

                    <section class="di_article-content" data-content-url="/part/servicepage/content?url=/nyheter/redovisningsregler-bakom-byggbroms/&amp;isPlus=False" data-component="secondaryContentLoader"></section>

                    
                </section>

                <aside class="di_page__aside di_page__aside--only-large-screen">
                        <div class="ad_container js_framed-ad-container" data-fusion-space="k4a1" data-name="k4a1"></div>

                    <section data-component="secondaryContentLoader" data-content-url="/part/articleListing/mostreadnews"></section>
                        <div class="ad_container js_framed-ad-container" data-fusion-space="k4a2" data-name="k4a2"></div>

                    <section class="di_page__container" data-component="secondaryContentLoader" data-content-url="/part/play/playbox"></section>
                        <div class="ad_container js_framed-ad-container" data-fusion-space="k4a3" data-name="k4a3"></div>

                    <div class="di_continuous-teaser__animator"></div>
                </aside>
                <div data-fusion-space="rich_media1" data-name="rich_media1"></div>
                <div data-fusion-space="m_rich_media1" data-name="m_rich_media1"></div>
                <div class="di_inscreen-bottom lp_is_end" data-article-index="0"></div>
            </article>

            

        </div>
    </section>

    <section class="di_main-section--recommended">
        <div class="di_page-wrapper">
            <section class="di_page">
                <header class="di_page__top">
                    <h1 class="di_section-heading">Rekommenderat från Di</h1>
                </header>
                <div class="di_recommended__teasers" data-content-url="/part/recommended/Content?url=%2fnyheter%2fredovisningsregler-bakom-byggbroms%2f#click-history" data-component="secondaryContentLoader"></div>
                
            </section>
        </div>
    </section>

</div>



<section class="di_main-section">
    <div class="di_page-wrapper">
        <section class="di_page di_page--framed" data-component="secondaryContentLoader" data-content-url="/part/content/getnewsfeed" data-load-ads="true"></section>
    </div>
</section>






        <footer class="di_footer lp_footer">

    <section class="di_footer-subscription">
        <div class="di_footer-subscription__container">
            <p class="di_footer-subscription__lead">Missa inget. Prenumerera och få tillgång till alla artiklar.</p>
            

<div class="di_account-buttons di_account-buttons--inline" data-component="accountButtons">
    <a href="http://www.di.se/pren/digital-paketering/digitalpaper/" class="di_account-buttons__subscription" target="_black">Bli kund</a><!--
    --><a href="https://login.di.se/login?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedin%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f" rel="nofollow" class="di_account-buttons__account js_button-login"></a>
    <script>
        try {
            if (window.di && window.di.loginButtonName) {
                Array.prototype.slice.call(document.querySelectorAll('.js_button-login')).forEach(function (element) {
                    element.innerHTML = window.di.loginButtonName;
                });
            }
        } catch (ex) {
            console.log(ex);
        }
    </script>

    <div class="di_account-buttons__menu">
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="http://www.di.se/pren/min-sida/" target="_blank" class="di_account-buttons__menu-link di_account-buttons__menu-link--external">Kundwebben</a>
        </div>
        <div class="di_account-buttons__menu-link-wrapper">
            <a href="https://login.di.se/logout?appId=di.se&amp;lc=sv&amp;callback=http%3a%2f%2fwww.di.se%2floggedout%3fredir%3dhttp%253a%252f%252fwww.di.se%252fnyheter%252fredovisningsregler-bakom-byggbroms%252f" rel="nofollow" class="di_account-buttons__menu-link">Logga ut</a>
        </div>
    </div>
</div>

        </div>
    </section>
    <div class="di_footer__container">
        <section class="di_footer-newsletter">
            <div class="di_footer-newsletter__container">
                
            </div>
        </section>

        <section class="di_footer-menu">
            <a class="di_footer-menu__item" href="/">Nyheter</a>
            <a class="di_footer-menu__item" href="/borssidor/large-cap/">Aktietjänster</a>
            <a class="di_footer-menu__item" href="/amnen/di-debatt/">Opinion</a>
            <a class="di_footer-menu__item" href="/play/">Di Play</a>
            <a class="di_footer-menu__item" href="/pren/digital-paketering/digitalpaper/">Bli prenumerant</a>
        </section>

        <section class="di_footer-social">
            <div class="di_footer-social__container">
                <a href="https://www.facebook.com/Dagensindustri/" class="di_footer-social__item di_footer-social__item--facebook" target="_blank"><span class="di_footer-social__item-name">Facebook</span></a>
                <a href="https://twitter.com/dagensindustri" class="di_footer-social__item di_footer-social__item--twitter" target="_blank"><span class="di_footer-social__item-name">Twitter</span></a>
                <a href="https://www.linkedin.com/company/dagens-industri" class="di_footer-social__item di_footer-social__item--linkedin" target="_blank"><span class="di_footer-social__item-name">LinkedIn</span></a>
            </div>
        </section>

        <section class="di_footer-about">
            <ul class="di_footer-about__container">
                <li class="di_footer-about__link"><a href="http://www.di.se/om-oss/om-oss/">Om Di-gruppen</a></li>
                <li class="di_footer-about__link"><a href="http://www.di.se/etidning/">Tidningen i PDF</a></li>
                <li class="di_footer-about__link"><a href="http://kundtjanst.di.se/org/dagens-industri/" target="_blank">Kundtjänst</a></li>
                <li class="di_footer-about__link"><a href="http://weekend.di.se" target="_blank">Di Weekend</a></li>
                <li class="di_footer-about__link"><a href="http://digital.di.se" target="_blank">Di Digital</a></li>
                <li class="di_footer-about__link"><a href="http://annons.di.se" target="_blank">Annonsera</a></li>
            </ul>
        </section>

        <section class="di_footer-contact">
            <div class="di_footer-contact__container">
                Nyhetstips: <a href="tel:0857365050">08-573 650 50</a>
                | <a href="mailto:dise@di.se">dise@di.se</a>
                | Övrigt: <a href="tel:0857365000">08-573 650 00</a>
                | Dagens industri, 112 60 Stockholm | <span class="di_footer-contact__editor">Ansvarig utgivare: Lotta Edling</span>
            </div>
        </section>

        <section class="di_footer-copyright">
            <div class="di_footer-copyright__container">
                <span class="di_footer-copyright__logo"></span>
                <span class="di_footer-copyright__text">&copy; Copyright 2016 Di.se | <a href="http://www.di.se/om-oss/pul/" rel="nofollow">PUL</a> · <a href="http://www.di.se/om-oss/cookies/" rel="nofollow">Cookies</a></span>
            </div>
        </section>
    </div>   
</footer>
    </div>

    <section class="di_feedbackify">
        <a class="di_feedbackify__button" href="javascript:fby.push(['showForm', '11687']);">Tyck till</a>
        <div class="di_feedbackify__container">
            <a class="di_feedbackify__button" href="javascript:fby.push(['showForm', '11687']);">Tyck till</a>
        </div>
</section>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.0/es5-shim.min.js"></script>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/json2/20140204/json2.min.js"></script>
    <![endif]-->
    <!--[if (gte IE 9) | (!IE)]><!-->
    <!--<![endif]-->

    <script type="text/javascript" src="//storage.googleapis.com/glimr-static/glimrsdk-js/2.0.1/glimr.min.js"></script>
    <script src="http://cdn03.images-di.se/1474020047588/scripts/main.min.js"></script>

    <!-- Analytics scripts -->
<script type="text/javascript" src="//cdn.optimizely.com/js/2571330036.js"></script>
<script type="text/javascript" src="//ll.lp4.io/app/53/26/18/532618ace45a1dec4dc5e7d2.js"></script>
<script type="text/javascript" src="//content.dn.se/analys/dep/wwwdise.body.min.49a3c139.js"></script>
    <!-- /Analytics scripts -->

    <script type="text/javascript">
        var fby = fby || [];

        (function () {
            var f = document.createElement('script');
            f.type = 'text/javascript';
            f.async = true;
            f.src = '//cdn.feedbackify.com/f.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(f, s);
        })();
    </script>
</body>
</html>